<!DOCTYPE HTML>
<html>
<head>
	<link rel="shortcut icon" href="/template/favicon.ico" type="image/x-icon" />
	<title>«Зеленскому придётся нелегко»: что говорят на Украине о переговорах в нормандском формате</title>
   <!-- <a href="https://plus.google.com/100694128759209936966" rel="publisher">Google+</a> -->
   <meta name='yandex-verification' content='4e5c60ef7ea1fddb' />
    <meta name="google-site-verification" content="LOyVQKrRMTa5KeWZPnGMH8UAKGyBsfg6nK5zy3C9eQs" />
	<meta http-equiv="content-type" content="text/html" />
	<meta name="author" content="Dmitriy" />
	<meta charset="utf-8" />
	<meta name="keywords" content="Зеленскому придётся нелегко: что говорят на Украине о переговорах в нормандском формате" />
	<meta name="description" content="Зеленскому придётся нелегко: что говорят на Украине о переговорах в нормандском формате" />
	<link rel="stylesheet" type="text/css" href="/template/style.css?v6" />
	<link href="/template/jquery-ui-1.10.3/css/smoothness/jquery-ui-1.10.3.custom.css" rel="stylesheet" />
	<script type="text/javascript" src="/template/jquery-1.10.2.min.js"></script>
	<script type="text/javascript" src="/template/jquery-ui-1.10.3/js/jquery-ui-1.10.3.custom.js"></script>
	
	<script type="text/javascript" src="/template/button-up.js?v1"></script>
	
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-4416081994444783",
	    enable_page_level_ads: true
	  });
	</script>
    <meta name="3a0e0e9bfd0044428d8b6ed412693f2c" content="">
</head>

<body>

<div class="wrap">
	<div class="header">
		<div class="logo"><a href="/"><img src="/template/logo.jpg" /></a></div>
		<div style="float: left; width: 650px; height: 90px; text-align: left; vertical-align: middle;">
			<div style="float: right; position: relative; width: 0; height: 0;">
				<div style="position: absolute; top: -15px; right: 0; height: 73px; overflow: hidden;">
					
				</div>
			</div>
			<p style="font-family: Georgia, 'Times New Roman', Times, serif; font-size:16px; padding-left: 20px; font-style:italic; margin: 10px 0">Последние новости политики России,<br> Украины, Белоруссии и мира</p>
			<div style="float: right;">
								<div class="header_menu_social">
					<a rel="nofollow" href="https://pravdoryb.info/rss/index" target="_blank"><img src="/template/social/rss.jpg" /></a>
					<a rel="nofollow" href="http://vk.com/public39127607" target="_blank"><img src="/template/social/vk.jpg" /></a>
										<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank"><img src="/template/social/google.jpg" /></a>
										<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank"><img src="/template/social/odnoklassniki.jpg" /></a>
				</div>
			</div>
		</div>
	</div>


	<div class="header_menu">
		<div style="float: left;"><a href="/" style=" padding: 6px; line-height: 0; "><img src="/template/home.png" alt="Главная" style="display: inline-block; height: 28px;" /></a></div>
		<div style="float: left;">
			<a href="/category/v-rossii">В России</a>
			<a href="/category/v-mire">В мире</a>
			<a href="/category/ukraina">Украина</a>
			<a href="/category/politika">Политика</a>
			<a href="/category/analitika">Аналитика</a>
			<a href="/category/video">Видео</a>
			<a href="/category/voyna-na-ukraine">Война</a>
			<a href="/category/karikatury">Карикатуры</a>
		</div>
		<div style="float: right; width: 250px; padding: 7px 0;">
			<form action="/pages/search" method="GET">
				<input style="width: 150px;" type="text" name="query" value="" />
				<input style="width: 60px;" type="submit" value="Поиск" />
			</form>
		</div>
	</div>

	<div class="body">
					<div><style>
table.latestnews{margin: 5px 0 -5px 0; width: 100%;}
table.latestnews td{vertical-align: top; padding: 0;}
table.latestnews div.title{margin: 0 5px 0 105px; font-weight: normal; font-family: Arial; text-align: justify; font-size: 12px;}
table.latestnews div.title a:hover{color: #0F5FC2}
table.latestnews div.title a{color: #555555}
</style>

<table class="latestnews">
	<tr>
					<td style="width: 25%;">
				<a style="float: left;" href="/poroshenko-obvinil-vlasti-strany-v-namerenii-unichtozhit-ukrainskoe-kino-182499.html">
					<img src="/upload/editor/news/2019.09/100x60xC/5d7d2239ac0ae_1568481849.jpg" />
				</a>
				<div class="title">
					<a href="/poroshenko-obvinil-vlasti-strany-v-namerenii-unichtozhit-ukrainskoe-kino-182499.html">Порошенко обвинил власти страны в намерении уничтожить украинское кино</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/v-kieve-zayavili-o-nezhelanii-propisyvat-v-konstitutsii-status-donbassa-182501.html">
					<img src="/upload/editor/news/2019.09/100x60xC/5d7d223f182c1_1568481855.jpg" />
				</a>
				<div class="title">
					<a href="/v-kieve-zayavili-o-nezhelanii-propisyvat-v-konstitutsii-status-donbassa-182501.html">В Киеве заявили о нежелании прописывать в Конституции статус Донбасса</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/ischeznuvshaya-tsivilizatsiya-russkogo-severa-permskiy-zverinyy-stil-182498.html">
					<img src="/upload/editor/news/2019.09/100x60xC/5d7d10a3b5f37_1568477347.jpg" />
				</a>
				<div class="title">
					<a href="/ischeznuvshaya-tsivilizatsiya-russkogo-severa-permskiy-zverinyy-stil-182498.html">Исчезнувшая цивилизация Русского Севера. Пермский звериный стиль</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/unichtozhen-v-rezultate-spetsoperatsii-tramp-podtverdil-smert-syna-terrorista-1.html">
					<img src="/upload/editor/news/2019.09/100x60xC/5d7d25b774644_1568482743.jpg" />
				</a>
				<div class="title">
					<a href="/unichtozhen-v-rezultate-spetsoperatsii-tramp-podtverdil-smert-syna-terrorista-1.html">Уничтожен в результате спецоперации: Трамп подтвердил смерть сына террориста №1</a>
				</div>
			</td>
			</tr>
</table></div>
		        <div style="text-align: center; padding-top: 5px;"></div>
		<table style="width: 100%; border: none; border-spacing: 0px; min-height: 500px; float: left" cellspacing="0" cellpadding="0">
			<tr>
				<td class="content">
					<div class="breadcrumbs">
	<a href="/">Главная</a>&nbsp;/	<a href="/category/ukraina">Украина</a></div>										                        <h1>
                        «Зеленскому придётся нелегко»: что говорят на Украине о переговорах в нормандском формате                        </h1>
                    					<link rel="image_src" href="https://pravdoryb.info/upload/editor/news/2019.09/5d7d4ff3601ff_1568493555.jpg" />
<div class="page_header">
	<span class="date" style="font-style: italic;">14 сентября 2019, 23:39</span>
	&nbsp;&bullet;&nbsp;
	<span class="views" style="background-position: 0 3px;">100</span>&nbsp;&bullet;&nbsp;Украина</div>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="float: right; padding: 4px;" class="uptolike-buttons"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>

<div style="clear: both;"></div>

<div class="page_content"><!--StartContent-->
	<div style="text-align: center"><!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div>Франция и Германия будут «давить» на Украину, чтобы она согласилась с «требованиями» России по урегулированию конфликта в Донбассе. Об этом заявил представитель Киева в контактной группе по Донбассу Леонид Кучма. По его словам, Владимир Зеленский будет выступать «один против трёх». Как отметили в Госдуме, страны — участницы нормандского формата не состоят в сговоре и всего лишь требуют от Киева реализации Минских соглашений. Тем временем в украинском МИД уже заявили, что не намерены вносить в Конституцию положение об особом статусе Донбасса.</div><div>&nbsp;</div><div><img src="/upload/editor/news/2019.09/5d7d4ff3601ff_1568493555.jpg" alt="" class=""><div>                                 Президент Украины Владимир Зеленский посетил передовые позиции ВСУ в Луганске                                                              &copy; Пресс-служба Президента Украины                             </div></div>						<div class="pageinf_left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!— pravdoryb_336*280 —>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4416081994444783"
data-ad-slot="6265395153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
						<div>&nbsp;</div><div><p>Президент Украины Владимир Зеленский во время переговоров в нормандском формате будет в одиночку противостоять &laquo;давлению&raquo; остальных участников встречи: российскому лидеру Владимиру Путину, главе Франции Эммануэлю Макрону и канцлеру ФРГ Ангеле Меркель. Об этом заявил представитель Киева в контактной группе по урегулированию в Донбассе и бывший президент Украины Леонид Кучма.</p><blockquote><p>&laquo;У меня осталось не много надежд, &mdash; сказал он в интервью Associated Press. &mdash; Зеленскому придётся очень нелегко: он будет один против трёх&raquo;.</p></blockquote><p>По словам Кучмы, остальные участники нормандского формата будут давить на Зеленского, чтобы тот позволил самопровозглашённым Донецкой и Луганской народным республикам провести местные выборы без контроля со стороны Киева.</p><p>Более того, бывший президент Украины утверждает, что Киев просят соглашаться &laquo;на все требования Москвы&raquo;, среди которых он назвал предоставление особого статуса районам, подконтрольным ДНР и ЛНР.</p><p>В то же время Кучма утверждает, что Украина готова выполнять Минские соглашения. Однако, по его мнению, для этого ополченцы сначала должны выполнить ряд условий.</p><p>&laquo;Давайте выполним Минские соглашения. На первом месте стоит безопасность. Нужно отвести войска, тяжёлые вооружения, вернуть нам границу &mdash; и тогда мы проведём свободные выборы&raquo;, &mdash; добавил он.</p><div><img src="/upload/editor/news/2019.09/5d7d4ff3a7354_1568493555.jpg" class="" alt=""><ul><li>                                 Военнослужащие армии Украины                             </li><li>                                 Reuters                             </li></ul></div><p>&nbsp;</p><h2>&laquo;Пришло время уступок&raquo;</h2><p>Стоит отметить, что и проведение местных выборов, и придание отдельным районам Донбасса особого статуса &mdash; это прямые обязательства Киева в рамках подписанных Минских соглашений. Россия неоднократно призывала Украину приступить к реализации договорённостей. Так, глава МИД РФ Сергей Лавров отметил, что ДНР и ЛНР будут выполнять свои обязательства, только когда к этому приступит Украина.</p>    <p>&laquo;Украинцы хотят этого постоянно. Но им многократно объясняли, что пока нет амнистии, закона об особом статусе, который действительно будет гарантировать дополнительные права этим территориям, пока эти права в рамках особого статуса не закреплены в Конституции Украины на постоянной основе, трудно рассчитывать на то, что Донецк и Луганск согласятся &laquo;авансом&raquo; выполнять то, что по минским договорённостям должно завершать политический процесс, а не быть его предварительным условием&raquo;, &mdash; сказал он в начале июня.</p><p>Однако в Киеве заявили, что вносить в Конституцию изменения, предусматривающие особый статус для Донбасса, не будут. Глава МИД Украины Вадим Пристайко подчеркнул, что самопровозглашённым республикам предложат только некоторую децентрализацию.</p><p>&laquo;Они могут объединять громады, ожидать определённых возможностей, в частности финансовых, как и сейчас области и районы на Украине. Это и есть максимальное предложение, которое мы делаем&raquo;, &mdash; сказал он.</p><p>Отметим, что представленный на сайте Организации по безопасности и сотрудничеству в Европе документ предусматривает конституционную реформу &laquo;с учётом особенностей отдельных районов&raquo; Донбасса, а также принятие постоянного законодательства об особом статусе этих районов.</p><p>Россия также неоднократно призывала Францию и Германию оказать воздействие на Украину, чтобы та исполняла свои обязательства.</p><p>Все страны&nbsp;&mdash; участницы нормандского&nbsp;формата стремятся к урегулированию конфликта в соответствии с заключёнными соглашениями, считает депутат Госдумы Руслан Бальбек.</p><blockquote><p>&laquo;О каком сговоре может идти речь, если Россия, Франция и Германия хотят мира, а его условия были закреплены соответствующими соглашениями и подписаны, в том числе украинской стороной?&raquo; &mdash; сказал он в беседе с RT.</p></blockquote><p>По мнению председателя комиссии Совфеда по информационной политике Алексея Пушкова, все члены нормандской четвёрки, кроме Украины, стремились к тому, чтобы Минские соглашения были выполнены.</p><p>&laquo;Кучма говорит о &laquo;сговоре&raquo; против Украины, но речь о другом &mdash; о стремлении трёх членов &laquo;нормандской чётверки&raquo; к реальным сдвигам. Блокируя прогресс целых&nbsp;пять лет, Киев всё больше отторгал Донбасс. За это Зеленский пусть благодарит (бывшего президента Украины Петра. &mdash; <em>RT</em>) Порошенко. Теперь пришло время уступок для Украины&raquo;, &mdash; написал он в Twitter.</p><div><blockquote><p lang="ru" dir="ltr">Кучма говорит о «сговоре» против Украины, но речь о другом - о стремлении трёх членов «нормандской четверки» к реальным сдвигам. Блокируя прогресс целых 5 лет, Киев все больше отторгал Донбассе. За это Зеленский пусть благодарит Порошенко. Теперь пришло время уступок для Украины.</p>&mdash; Алексей Пушков (@Alexey_Pushkov) September 14, 2019</blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h2>&laquo;Проблемы Донбасса не учитываются&raquo;&nbsp;</h2><p>Украина подписала Минские соглашения только в результате череды крупных поражений от сил ополченцев, а потому не хочет их выполнять, считает профессор кафедры сравнительной политологии РУДН Юрий Почта.</p>    <p>&laquo;Эти соглашения Киеву удобны только для того, чтобы обвинять Россию и требовать всё новых и новых санкций. И в этом смысле Кучма выражает прежнюю позицию. Потому что проблемы Донбасса в серьёзном демократическом плане, с учётом прав населения не учитываются&raquo;, &mdash; сказал он в интервью RT.</p><p>Почта отметил, что реализация всех обязательств завершит конфликт на востоке Украины.</p><p>&laquo;Что касается Франции и Германии, то они давно должны были оказать давление. То, что они этого не делали,&nbsp;&mdash; очень серьёзное упущение. Они тоже играли в &laquo;сдерживание России&raquo; и использовали для этого Украину. На самом деле давно пара оказать это давление, чтобы решить пятилетний конфликт, связанный с гражданской войной и санкциями&raquo;, &mdash; подчеркнул эксперт.</p><p>По мнению Украинского политолога и экономиста Александра Дудчака, Кучме следует сконцентрироваться на выполнении минских договорённостей Зеленским и его командой.</p><blockquote><p>&laquo;Всеми признано &mdash; и киевской властью, и ООН, и всеми странами, &mdash; что Минские соглашения не имеют альтернатив и вряд ли будут иметь в ближайшее время. Надо их выполнять, а не переживать о том, что на Зеленского будет оказано давление. Это не давление, а требование выполнения Минских соглашений&raquo;, &mdash; подчеркнул он в беседе с RT.</p></blockquote><p>&nbsp;</p><h2>Саммит в нормандском формате</h2><p>Отметим, что вопрос проведения саммита в нормандском формате поднимался неоднократно. Зеленский настаивает на его проведении с начала вступления в должность, однако в России отмечали, что для этого необходимо, чтобы&nbsp;сложились подходящие условия &mdash; только в таком случае встреча сможет привести к конкретным результатам.</p>						<div class="pageinf_base pageinf_right">
							<a href="/zelenskiy-obyavil-o-prodlenii-pari-s-merom-dnepra-po-remontu-mosta-182488.html">
								<img src="/upload/editor/news/2019.09/300x200xC/5d7cf48d4c57c_1568470157.jpg" width="300" height="200" />
							</a>
							<div class="title">
								<a href="/zelenskiy-obyavil-o-prodlenii-pari-s-merom-dnepra-po-remontu-mosta-182488.html">Зеленский объявил о продлении пари с мэром Днепра по ремонту моста</a>
							</div>
													</div>
						<p>О работе над грядущим проведением этого саммита говорили представители всех стран формата. Зеленский надеется на&nbsp;то, что встреча состоится&nbsp;до конца сентября.</p><p>&laquo;Сейчас у нас, буду говорить честно, даты нет. Мы настаиваем сейчас на том, чтобы эта встреча состоялась именно в сентябре&raquo;, &mdash; сказал он.</p><p>13 сентября помощник президента России Юрий Ушаков отметил, что в Кремле согласны с необходимостью проведения встречи, однако для этого требуется выполнение&nbsp;условий соглашения украинской стороной.</p><p>&laquo;Мы знаем, что проводившиеся ранее встречи, саммиты в Париже и Берлине завершались определенными договорённостями, которые не всегда украинской стороной соблюдались. Вот сейчас мы хотим, чтобы была уже железная договорённость, которая способствовала бы тому, чтобы реальные шаги по урегулированию кризиса были предприняты&raquo;, &mdash; подчеркнул Ушаков.</p></div><p style=" font-style:italic;">
<span style="font-weight: bold;">Подпишитесь на нас</span>
<noidex>
	<a rel="nofollow" href="http://vk.com/public39127607" target="_blank">Вконтакте</a>, 
	<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank">Одноклассники</a>
</noindex>
</p>
<!-- Composite Start --> <div id="M288812ScriptRootC655639" style="min-height:185px;"> <div id="M288812PreloadC655639"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M288812ScriptRootC655639")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M288812ScriptRootC655639");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=655639;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/r/pravdoryb.info.655639.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
<br>
<!-- Yandex.RTB R-A-349883-1 -->
<div id="yandex_rtb_R-A-349883-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-349883-1",
                renderTo: "yandex_rtb_R-A-349883-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdoryb_adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="7039435316"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br>

<script class="r36702" type="text/javascript">
    (function() {
        var worker36702,
            tickerID = 36702,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36702'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36702');
            script.setAttribute('data-idn', idn);
            script.src = '//virt0n.news/ru-n4p/0/36/ticker_36702.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36702.postMessage(data);
                }

                worker36702 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36702.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36702.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<!--EndContent--></div>

<div class="views" style="background-position: 0 3px; float: right;">100</div>

<div style="clear: both;"></div>
<div class="author">
						<noindex>
				<a href="https://russian.rt.com/ussr/article/668288-kuchma-davlenie-ukraina" rel="nofollow" target="_blank">Источник</a>
			</noindex>
			</div>



<div class="uptolike-buttons" style="margin-top: -2px;"
	data-hover-effect="rotate-cw"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>


<style>
table.pagenews_informer{margin-top: 10px; }
table.pagenews_informer td{vertical-align: top; padding: 0 10px;}
table.pagenews_informer div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 18px; max-width: 240px;}
table.pagenews_informer .date{font-size: 12px; font-family: arial; margin: 0; color: #b1b2b5}
.pagenews_informer_header{margin-top: 20px; height: 10px;}
.pagenews_informer_header hr{border-top: 1px solid #1F1F1F;}
.pagenews_informer_header .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 180px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="pagenews_informer_header">
	<hr />
	<div class="name">Похожие новости</div>
</div>

<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/zelenskomu-pridyotsya-nelegko-chto-govoryat-na-ukraine-o-peregovorakh-v-normandskom-formate-182512.html">
					<img src="/upload/editor/news/2019.09/230x150xC/5d7d4ff3601ff_1568493555.jpg" />
				</a>
				<div class="date">14 сентября 2019, 23:39</div>
				<div class="title">
					<a href="/zelenskomu-pridyotsya-nelegko-chto-govoryat-na-ukraine-o-peregovorakh-v-normandskom-formate-182512.html">«Зеленскому придётся нелегко»: что говорят на Украине о переговорах в нормандском формате</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/v-krymu-predlozhili-zelenskomu-uzakonit-nyneshnie-granitsy-ukrainy-182464.html">
					<img src="/upload/editor/news/2019.09/230x150xC/5d7c99225b3b4_1568446754.jpg" />
				</a>
				<div class="date">14 сентября 2019, 10:39</div>
				<div class="title">
					<a href="/v-krymu-predlozhili-zelenskomu-uzakonit-nyneshnie-granitsy-ukrainy-182464.html">В Крыму предложили Зеленскому узаконить нынешние границы Украины</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/smi-na-ukraine-otkryli-delo-protiv-eks-direktora-ukroboronproma-182511.html">
					<img src="/upload/editor/news/2019.09/230x150xC/5d7d4ff0d0c8a_1568493552.jpg" />
				</a>
				<div class="date">14 сентября 2019, 23:39</div>
				<div class="title">
					<a href="/smi-na-ukraine-otkryli-delo-protiv-eks-direktora-ukroboronproma-182511.html">СМИ: На Украине открыли дело против экс-директора «Укроборонпрома»</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/v-gosdume-otsenili-zayavlenie-glavy-mid-ukrainy-ob-otnosheniyakh-s-rossiey-182465.html">
					<img src="/upload/editor/news/2019.09/230x150xC/5d7c992525be8_1568446757.jpg" />
				</a>
				<div class="date">14 сентября 2019, 10:39</div>
				<div class="title">
					<a href="/v-gosdume-otsenili-zayavlenie-glavy-mid-ukrainy-ob-otnosheniyakh-s-rossiey-182465.html">В Госдуме оценили заявление главы МИД Украины об отношениях с Россией</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/poroshenko-obvinil-vlasti-strany-v-namerenii-unichtozhit-ukrainskoe-kino-182499.html">
					<img src="/upload/editor/news/2019.09/230x150xC/5d7d2239ac0ae_1568481849.jpg" />
				</a>
				<div class="date">14 сентября 2019, 20:24</div>
				<div class="title">
					<a href="/poroshenko-obvinil-vlasti-strany-v-namerenii-unichtozhit-ukrainskoe-kino-182499.html">Порошенко обвинил власти страны в намерении уничтожить украинское кино</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/v-kieve-zayavili-o-gotovnosti-k-tryokhstoronney-vstreche-po-gazu-182474.html">
					<img src="/upload/editor/news/2019.09/230x150xC/5d7cc6d13280d_1568458449.jpg" />
				</a>
				<div class="date">14 сентября 2019, 13:54</div>
				<div class="title">
					<a href="/v-kieve-zayavili-o-gotovnosti-k-tryokhstoronney-vstreche-po-gazu-182474.html">В Киеве заявили о готовности к трёхсторонней встрече по газу</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top: 10px;"></div>

<div class="pagenews_informer_header" style="margin-top: 30px;">
	<hr />
	<div class="name" style="width: 205px;">Новости партнеров</div>
</div>
<div style="margin-top: 10px;"><style type="text/css">div.mgline{min-width: 160px !important;}
</style>
<div id="pravdoryb_informer_h">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h', 'https://pravdoryb.info/widget/mixedNews?id=2&limit=3&itype=h');
</script>

</div>

				</td>
				<td class="lefter" id="td_right_column">
					<div id="right_column">
						<script type="text/javascript">
							$(window).scroll(function(){
								//console.log($(document).height());
								//console.log($(this).scrollTop());
								var diff = $(document).height() - $(this).scrollTop();
								var diffLimit = 1000;
								var rightColumnTopOffset = $('#right_column').offset().top;
	
								if ($(this).scrollTop() > $('#right_column').height()+rightColumnTopOffset){ 
									//$('#right_banner').css({position:'fixed',top:'30px'});
									$('#right_banner').hide();
									$('#right_tall_banner').show();
									if(diff > diffLimit){
										$('#right_tall_banner').css({top: '20px'});
									}else{
										$('#right_tall_banner').css({top: (diff-diffLimit)+'px'});
									}
								}else {
									//$('#right_banner').css({top:'0px',position:'static'});
									$('#right_tall_banner').hide();
									$('#right_banner').show();
								}
							});
						</script>
						<div id="right_banner">
	                		<!-- AdSense-->      
<div style="margin-top:10px;">          
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdoryb_336*280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="6265395153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>	                	</div>
	                	<div id="right_tall_banner" style="display: none; position: fixed; top: 20px;">
	                		<!-- pravdoryb_300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="1878517951"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div>
						
	                	<div><div class="sidenews_title">
	<hr />
	<div class="name">Выбор дня</div>
</div>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/osobogo-statusa-donbassa-i-amnistii-ne-budet-novyy-glava-mid-ukrainy-vystupil-protiv-minskikh-soglasheniy.html"><img width="150" src="/upload/editor/news/2019.09/150x100xC/5d7d536b33929_1568494443.jpg" /></a></td>
			<td>
				<div class="date">14 сентября 2019, 23:54</div>
				<div class="title"><a href="/osobogo-statusa-donbassa-i-amnistii-ne-budet-novyy-glava-mid-ukrainy-vystupil-protiv-minskikh-soglasheniy.html">Особого статуса Донбасса и амнистии не будет: Новый глава МИД Украины выступил против...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/nepobedimaya-quotbulavaquot-i-stremitelnyy-quotshkvalquot-kakoe-russkoe-oruzhie-quotpokorit-ves-mirquot.html"><img width="150" src="/upload/editor/news/2019.09/150x100xC/5d7d536a51950_1568494442.jpg" /></a></td>
			<td>
				<div class="date">14 сентября 2019, 23:54</div>
				<div class="title"><a href="/nepobedimaya-quotbulavaquot-i-stremitelnyy-quotshkvalquot-kakoe-russkoe-oruzhie-quotpokorit-ves-mirquot.html">Непобедимая &quot;Булава&quot; и стремительный &quot;Шквал&quot;: Какое русское оружи...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/smi-na-ukraine-otkryli-delo-protiv-eks-direktora-ukroboronproma-182511.html"><img width="150" src="/upload/editor/news/2019.09/150x100xC/5d7d4ff0d0c8a_1568493552.jpg" /></a></td>
			<td>
				<div class="date">14 сентября 2019, 23:39</div>
				<div class="title"><a href="/smi-na-ukraine-otkryli-delo-protiv-eks-direktora-ukroboronproma-182511.html">СМИ: На Украине открыли дело против экс-директора «Укроборонпрома»</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/ukrainskiy-premer-pridumal-quotluchshiy-otvetquot-rossii.html"><img width="150" src="/upload/editor/news/2019.09/150x100xC/5d7d536b8f32a_1568494443.jpg" /></a></td>
			<td>
				<div class="date">14 сентября 2019, 23:54</div>
				<div class="title"><a href="/ukrainskiy-premer-pridumal-quotluchshiy-otvetquot-rossii.html">Украинский премьер придумал &quot;лучший ответ&quot; России</a></div>
			</td>
		</tr>
	</table>
</div>
	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">Новости партнеров</div>
</div>

<!-- Composite Start -->
<div id="M288812ScriptRootC658053">
        <div id="M288812PreloadC658053">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M288812ScriptRootC658053")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M288812ScriptRootC658053");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=658053;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/p/r/pravdoryb.info.658053.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->
<!-- Composite Start --> <div id="M255051ScriptRootC682985"> <div id="M255051PreloadC682985"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M255051ScriptRootC682985")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M255051ScriptRootC682985");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=682985;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/pravdoryb.info.682985.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">СМИ партнеров</div>
</div>

<div id="pravdoryb_informer">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer', 'https://pravdoryb.info/widget/mixedNews?id=1&limit=6');
</script>

<style>
table.mminformerv_widget_news .title {
word-break: break-word;
text-align: left;
font-family: georgia;
font-size: 13px;
}
</style>	                		                		                			
		               			
						<div class="sidenews_title" style="height: 5px;">
<hr />
<div class="name" style="width: 150px;">Новости СМИ</div>
</div>

<!-- LentaInformNews Start -->

<div class="news-block-magick" id="LentaInformScriptRootN11857" style="margin-top:10px;">

<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11857")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11857");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11857;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11857.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->	                	
	                	
											</div>
				</td>
			</tr>
		</table>

		

	</div>
	
	<div class="clear"></div>
	
	<div><div style="margin-top:10px; text-align:center;" >

</div></div>
	<div><style>
table.footernews{margin-top: 10px; width: 100%;}
table.footernews td{vertical-align: top; padding: 0;}
table.footernews div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 17px;}
table.footernews .date{font-size: 10px; font-family: arial; margin: 0; color: #b1b2b5}
.footernews_title{margin-top: 20px; height: 10px;}
.footernews_title hr{border-top: 1px solid #1F1F1F;}
.footernews_title .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 220px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="footernews_title">
	<hr />
	<div class="name">Популярные новости</div>
</div>

<table class="footernews">
	<tr>
					<td style="width: 14%;">
				<a href="/zakonchitsya-ranshe-chem-tramp-napishet-v-twitter-ekspert-o-stsenarii-voyny-mezhdu-rossiey-i-ukrainoy.html">
					<img src="/upload/editor/news/2019.09/150x130xC/5d7c137ee7e85_1568412542.jpg" />
				</a>
				<div class="date">14 сентября 2019, 01:09</div>
				<div class="title">
					<a href="/zakonchitsya-ranshe-chem-tramp-napishet-v-twitter-ekspert-o-stsenarii-voyny-mezhdu-rossiey-i-ukrainoy.html">Закончится раньше, чем Трамп напишет в Twitter: Эксперт о сценарии войны между Россией и Украиной</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/obidelis-na-quotzelyonykh-chelovechkovquot-geraschenko-vyklyuchili-mikrofon-i-vygnali-iz-rady-vremenno.html">
					<img src="/upload/editor/news/2019.09/150x130xC/5d7aa5e36ea16_1568318947.jpg" />
				</a>
				<div class="date">12 сентября 2019, 23:09</div>
				<div class="title">
					<a href="/obidelis-na-quotzelyonykh-chelovechkovquot-geraschenko-vyklyuchili-mikrofon-i-vygnali-iz-rady-vremenno.html">Обиделись на &quot;зелёных человечков&quot;: Геращенко выключили микрофон и выгнали из Рады. Временно</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/pridet-quotgeneral-morozquot---ukraine-quotkonetsquot-eks-deputat-rady-raskryl-pravdu-iz-quotnaftogazaquot-o-rossiyskom-gaze.html">
					<img src="/upload/editor/news/2019.09/150x130xC/5d7b5cade87ed_1568365741.jpg" />
				</a>
				<div class="date">13 сентября 2019, 12:09</div>
				<div class="title">
					<a href="/pridet-quotgeneral-morozquot---ukraine-quotkonetsquot-eks-deputat-rady-raskryl-pravdu-iz-quotnaftogazaquot-o-rossiyskom-gaze.html">Придет &quot;Генерал Мороз&quot; - Украине &quot;конец&quot;? Экс-депутат Рады раскрыл правду из &quot;Нафтогаза&quot; о российском газе</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/zhiv-i-dom-prikupil-smi-naschupali-sled-quottsennogo-shpionaquot-ssha-vyvezennogo-iz-rf.html">
					<img src="/upload/editor/news/2019.09/150x130xC/5d7713d620c45_1568084950.jpg" />
				</a>
				<div class="date">10 сентября 2019, 06:09</div>
				<div class="title">
					<a href="/zhiv-i-dom-prikupil-smi-naschupali-sled-quottsennogo-shpionaquot-ssha-vyvezennogo-iz-rf.html">Жив и дом прикупил: СМИ нащупали след &quot;ценного шпиона&quot; США, вывезенного из РФ</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotesche-4-dnya-nazad-byl-quotklyuchevym-svidetelemquot-razoblacheny-quotpoliticheskie-spekulyatsiiquot-kieva-po-malayziyskomu-quotboinguquot.html">
					<img src="/upload/editor/news/2019.09/150x130xC/5d762f58e9948_1568026456.jpg" />
				</a>
				<div class="date">09 сентября 2019, 13:54</div>
				<div class="title">
					<a href="/quotesche-4-dnya-nazad-byl-quotklyuchevym-svidetelemquot-razoblacheny-quotpoliticheskie-spekulyatsiiquot-kieva-po-malayziyskomu-quotboinguquot.html">&quot;Еще 4 дня назад был &quot;ключевым свидетелем&quot;: Разоблачены &quot;политические спекуляции&quot; Киева по малайзийскому &quot;Боингу&quot;</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/my-ne-plennykh-menyali-my-obmenyali-voynu-na-mir-voynu-gde-russkie-nenavideli-russkikh-181901.html">
					<img src="/upload/editor/news/2019.09/150x130xC/5d750480335a3_1567949952.jpg" />
				</a>
				<div class="date">08 сентября 2019, 16:39</div>
				<div class="title">
					<a href="/my-ne-plennykh-menyali-my-obmenyali-voynu-na-mir-voynu-gde-russkie-nenavideli-russkikh-181901.html">Мы не пленных меняли, мы обменяли войну на мир. Войну, где русские ненавидели русских!</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/zelenskiy-rabotaet-na-putina-mn17-privyol-divannykh-ekspertov-na-zapade-k-neozhidannym-vyvodam.html">
					<img src="/upload/editor/news/2019.09/150x130xC/5d78260930205_1568155145.jpg" />
				</a>
				<div class="date">11 сентября 2019, 01:39</div>
				<div class="title">
					<a href="/zelenskiy-rabotaet-na-putina-mn17-privyol-divannykh-ekspertov-na-zapade-k-neozhidannym-vyvodam.html">Зеленский работает на Путина: МН17 привёл диванных экспертов на Западе к неожиданным выводам</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table></div>
	
	<div class="footer">
		<!-- hit.ua --><noindex>
<!-- hit.ua --><a href="https://hit.ua/?x=121359" target="_blank"><script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script> <script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script> <script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script> <script language="javascript" type="text/javascript"><!--
Cd.write("<img src='https://c.hit.ua/hit?i=121359&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script> <noscript>
<img rel="nofollow" src='https://c.hit.ua/hit?i=121359&amp;g=0&amp;x=2' border='0'/>
</noscript></a> <!-- / hit.ua --> 

 <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24820739 = new Ya.Metrika({id:24820739,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <noscript><div><img src="//mc.yandex.ru/watch/24820739" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>
		<div style="width: 100%; text-align: center; display: inline;">
			<a href="/">Главная</a>&nbsp;&nbsp;
            <a href="/category/v-rossii">В России</a>&nbsp;&nbsp;
			<a href="/category/politika">Политика</a>&nbsp;&nbsp;
			<a href="/category/analitika">Аналитика</a>&nbsp;&nbsp;
            <a href="/category/video">Видео</a>&nbsp;&nbsp;
            <a href="/category/voyna-na-ukraine">Война</a>&nbsp;&nbsp;
            <a href="/category/karikatury">Карикатуры</a>&nbsp;&nbsp;
			<a href="/category/poleznye-stati">Полезные статьи</a>&nbsp;&nbsp;
            <a href="/pravoobladatelyam.html">Правообладателям</a>&nbsp;
            <a href="/rss/index">RSS</a>&nbsp;&nbsp;
            <a href="https://m.pravdoryb.info" rel="nofollow">Мобильная версия</a>&nbsp;
			            
           
		</div>
	</div>
    
    <div class="copyright">
     © 2019 ПравдоРУБ &nbsp;&nbsp;&nbsp;Все публикуемые материалы принадлежат их владельцам.&nbsp;&nbsp;&nbsp;
Использование материалов сайта приветствуется при наличии активной обратной ссылки на www.pravdoryb.info. &nbsp;&nbsp;&nbsp;
Администрация сайта может не разделять точку зрения авторов материалов, которые размещенны на сайте.
</div>
</div>



</body>
</html>