<!DOCTYPE HTML>
<html>
<head>
	<link rel="shortcut icon" href="/template/favicon.ico" type="image/x-icon" />
	<title>«Я никогда не пытался отмазываться»: экс-заключённый рассказал о насилии и условиях пребывания в пермской колонии</title>
   <!-- <a href="https://plus.google.com/100694128759209936966" rel="publisher">Google+</a> -->
   <meta name='yandex-verification' content='4e5c60ef7ea1fddb' />
    <meta name="google-site-verification" content="LOyVQKrRMTa5KeWZPnGMH8UAKGyBsfg6nK5zy3C9eQs" />
	<meta http-equiv="content-type" content="text/html" />
	<meta name="author" content="Dmitriy" />
	<meta charset="utf-8" />
	<meta name="keywords" content="Я никогда не пытался отмазываться: экс-заключённый рассказал о насилии и условиях пребывания в пермской колонии" />
	<meta name="description" content="Я никогда не пытался отмазываться: экс-заключённый рассказал о насилии и условиях пребывания в пермской колонии" />
	<link rel="stylesheet" type="text/css" href="/template/style.css?v6" />
	<link href="/template/jquery-ui-1.10.3/css/smoothness/jquery-ui-1.10.3.custom.css" rel="stylesheet" />
	<script type="text/javascript" src="/template/jquery-1.10.2.min.js"></script>
	<script type="text/javascript" src="/template/jquery-ui-1.10.3/js/jquery-ui-1.10.3.custom.js"></script>
	
	<script type="text/javascript" src="/template/button-up.js?v1"></script>
	
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-4416081994444783",
	    enable_page_level_ads: true
	  });
	</script>
    <meta name="3a0e0e9bfd0044428d8b6ed412693f2c" content="">
</head>

<body>

<div class="wrap">
	<div class="header">
		<div class="logo"><a href="/"><img src="/template/logo.jpg" /></a></div>
		<div style="float: left; width: 650px; height: 90px; text-align: left; vertical-align: middle;">
			<div style="float: right; position: relative; width: 0; height: 0;">
				<div style="position: absolute; top: -15px; right: 0; height: 73px; overflow: hidden;">
									</div>
			</div>
			<p style="font-family: Georgia, 'Times New Roman', Times, serif; font-size:16px; padding-left: 20px; font-style:italic; margin: 10px 0">Последние новости политики России,<br> Украины, Белоруссии и мира</p>
			<div style="float: right;">
								<div class="header_menu_social">
					<a rel="nofollow" href="https://pravdoryb.info/rss/index" target="_blank"><img src="/template/social/rss.jpg" /></a>
					<a rel="nofollow" href="http://vk.com/public39127607" target="_blank"><img src="/template/social/vk.jpg" /></a>
										<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank"><img src="/template/social/google.jpg" /></a>
										<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank"><img src="/template/social/odnoklassniki.jpg" /></a>
				</div>
			</div>
		</div>
	</div>


	<div class="header_menu">
		<div style="float: left;"><a href="/" style=" padding: 6px; line-height: 0; "><img src="/template/home.png" alt="Главная" style="display: inline-block; height: 28px;" /></a></div>
		<div style="float: left;">
			<a href="/category/v-rossii">В России</a>
			<a href="/category/v-mire">В мире</a>
			<a href="/category/ukraina">Украина</a>
			<a href="/category/politika">Политика</a>
			<a href="/category/analitika">Аналитика</a>
			<a href="/category/video">Видео</a>
			<a href="/category/voyna-na-ukraine">Война</a>
			<a href="/category/karikatury">Карикатуры</a>
		</div>
		<div style="float: right; width: 250px; padding: 7px 0;">
			<form action="/pages/search" method="GET">
				<input style="width: 150px;" type="text" name="query" value="" />
				<input style="width: 60px;" type="submit" value="Поиск" />
			</form>
		</div>
	</div>

	<div class="body">
					<div><style>
table.latestnews{margin: 5px 0 -5px 0; width: 100%;}
table.latestnews td{vertical-align: top; padding: 0;}
table.latestnews div.title{margin: 0 5px 0 105px; font-weight: normal; font-family: Arial; text-align: justify; font-size: 12px;}
table.latestnews div.title a:hover{color: #0F5FC2}
table.latestnews div.title a{color: #555555}
</style>

<table class="latestnews">
	<tr>
					<td style="width: 25%;">
				<a style="float: left;" href="/quotsamozvantsyquot-vsu-otkrestilis-ot-natsionalistov-ustroivshikh-perepalku-s-zelenskim-v-donbasse.html">
					<img src="/upload/editor/news/2019.10/100x60xC/5db56239f05ba_1572168249.jpg" />
				</a>
				<div class="title">
					<a href="/quotsamozvantsyquot-vsu-otkrestilis-ot-natsionalistov-ustroivshikh-perepalku-s-zelenskim-v-donbasse.html">&quot;Самозванцы&quot;: ВСУ открестились от националистов, устроивших перепалку ...</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/v-gosdume-napomnili-obidevshemusya-na-pase-kievu-o-prave-na-samoopredelenie-territoriy.html">
					<img src="/upload/editor/news/2019.10/100x60xC/5db506d56059c_1572144853.jpg" />
				</a>
				<div class="title">
					<a href="/v-gosdume-napomnili-obidevshemusya-na-pase-kievu-o-prave-na-samoopredelenie-territoriy.html">В Госдуме напомнили обидевшемуся на ПАСЕ Киеву о праве на самоопределение террит...</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/pochemu-butina-priznala-vinu-quotsudili-by-menya-te-kto-smotryat-televizor-i-veryat-chto-ya-strashnyy-shpionquot.html">
					<img src="/upload/editor/news/2019.10/100x60xC/5db506d605d6e_1572144854.jpg" />
				</a>
				<div class="title">
					<a href="/pochemu-butina-priznala-vinu-quotsudili-by-menya-te-kto-smotryat-televizor-i-veryat-chto-ya-strashnyy-shpionquot.html">Почему Бутина признала вину: &quot;Судили бы меня те, кто смотрят телевизор и ве...</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/dvadtsat-tri-benzovoza-rossiya-raskryla-lozh-ssha-sotrudnichayuschikh-s-terroristami-radi-nefti.html">
					<img src="/upload/editor/news/2019.10/100x60xC/5db4ab6881a35_1572121448.jpg" />
				</a>
				<div class="title">
					<a href="/dvadtsat-tri-benzovoza-rossiya-raskryla-lozh-ssha-sotrudnichayuschikh-s-terroristami-radi-nefti.html">Двадцать три бензовоза: Россия раскрыла ложь США, сотрудничающих с террористами ...</a>
				</div>
			</td>
			</tr>
</table></div>
		        <div style="text-align: center; padding-top: 5px;"></div>
		<table style="width: 100%; border: none; border-spacing: 0px; min-height: 500px; float: left" cellspacing="0" cellpadding="0">
			<tr>
				<td class="content">
					<div class="breadcrumbs">
	<a href="/">Главная</a>&nbsp;/	<a href="/category/v-rossii">В России</a></div>										                        <h1>
                        «Я никогда не пытался отмазываться»: экс-заключённый рассказал о насилии и условиях пребывания в пермской колонии                        </h1>
                    					<link rel="image_src" href="https://pravdoryb.info/upload/editor/news/2019.10/5db55eb27adea_1572167346.jpg" />
<div class="page_header">
	<span class="date" style="font-style: italic;">27 октября 2019, 12:09</span>
	&nbsp;&bullet;&nbsp;
	<span class="views" style="background-position: 0 3px;">598</span>&nbsp;&bullet;&nbsp;В России</div>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="float: right; padding: 4px;" class="uptolike-buttons"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>

<div style="clear: both;"></div>

<div class="page_content"><!--StartContent-->
	<div style="text-align: center"><!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div>Дмитрий Сергеев, недавно оказавшийся в эпицентре громкого скандала в одной из колоний Пермского края, после освобождения уехал в Москву и пытается начать новую жизнь. В конце сентября, когда подходил к концу срок его заключения, его избили и попытались изнасиловать. По словам мужчины, это было сделано по указанию одного из сотрудников ИК, поскольку Сергеева не устраивала сложившаяся практика поборов c заключённых и произвола приближённых к руководству «активистов». После того как видео насильственных действий попало в СМИ, центральный аппарат ФСИН начал проверку исправительных учреждений в Пермском крае, а СК возбудил два уголовных дела. Сам Сергеев, у которого имеется пять судимостей, решительно настроен порвать с криминальным прошлым. В интервью RT он рассказал о своей жизни, о порядках, установленных в местах лишения свободы, и о том, что привело к конфликту.</div><div>&nbsp;</div><div><img src="/upload/editor/news/2019.10/5db55eb27adea_1572167346.jpg" alt="" class="">						<div class="pageinf_left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!— pravdoryb_336*280 —>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4416081994444783"
data-ad-slot="6265395153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
						<div>                                 &copy; RT                             </div></div><div>&nbsp;</div><div><p><strong>&mdash; Дмитрий, расскажите о вашем детстве.&nbsp;Где вы родились?</strong></p><p>&mdash; Я родился в Пермском крае, в деревне Малая Тапья. Родители были лишены родительских прав, вырос в детском доме. Находился там до 14 лет, пока в первый раз не попал в колонию для малолетних преступников.</p><p><strong>&mdash;</strong><strong>Что натворили?</strong></p><p>&mdash; В детстве по дурости занимались кражами, угонами. В детском доме был режим круглосуточного свободного передвижения. Делали это не с целью наживы какой-то, а скорее как баловство, дурачество, ну и пошло-поехало.</p><p><strong>&mdash; Разве в таком возрасте за такие преступления не дают условный срок?</strong></p><p>&mdash; Мне давали и условно, но была такая компания, что я продолжал этим заниматься. Потом меня посадили, снова за кражу, все преступления были связаны с автомобилями.</p><p><strong>&mdash; Почему?</strong></p><p>&mdash; Любил автомобили, да и сейчас люблю тоже. Хотелось покататься. Это такой своеобразный адреналин, как во время сёрфинга, когда поймаешь волну. Вот такое же ощущение.</p><div><div><div ><script type="text/javascript" src="/static/libs/jwplayer/jwplayer-7.12.5/jwplayer.js"></script><div><div id="js-mediaplayer-5db4029402e8bd220e6a5461_2"></div></div><script type="text/javascript">     jwplayer.key="kESrsgULvYO7r2MfUelqj3vs+2i8JdQBqjGNmA==";     jwplayer("js-mediaplayer-5db4029402e8bd220e6a5461_2").setup({        advertising: (function() {         if(window.location.pathname.indexOf('/preview/Article/') + 1 > 0) {             return {};         }                                      if (typeof _adv !== "undefined" && _adv.section) {                 return {                     client: "vast",                     schedule: {                      preroll: {                       offset: "pre",                       tag: 'https://ads.adfox.ru/258144/getCode?pp=kmk&ps=cowp&p2=fzqt'                     },                   }                 }            }            return null;                 })(),         file:        "https://cdnv.rt.com/russian/video/2019.10/5db4029402e8bd220e6a5461.mp4",                         image:       "https://cdni.rt.com/russian/images/2019.10/article/5db4026802e8bd220c4f8882.jpg",                         // stretching: 'fill',         // title:       "\u0421\u0435\u0440\u0433\u0435\u0435\u0432\u0020\u043E\u0020\u043F\u043E\u0440\u044F\u0434\u043A\u0430\u0445\u0020\u0432\u0020\u0418\u041A\u002D9",         aspectratio: "16:9",         skin: {             name: "five",             active: "#77bd1e",             background: "rgba(0, 0, 0, 0.5)",             inactive: "#FFFFFF"          },         width:       "100%",         startparam:  "start",         ga: {},         sharing: {             heading : "Поделиться Видео",             code: encodeURI('<div><iframe src="' +                                 location.protocol + '//' + location.host + '/russia/article/680317-koloniya-nasilie-fsin/video/5db4029402e8bd220e6a5461" frameborder="0" allowfullscreen/></iframe></div>'),             link: "https://russian.rt.com/russia/article/680317-koloniya-nasilie-fsin"         },         events: {             onPlay: function(){                 if (ga) {                                             ga('send', 'event', 'JWPLAYER-GA', 'CLICK PLAY', location.href);                         var playingVideoId = 'js-mediaplayer-5db4029402e8bd220e6a5461_2'; // id текущего плеера                         pauseMedia(playingVideoId); //запускаем функцию остановки всех играющих плееров кроме этого Код функции ниже по коду                                     }             },             onPause: function(){                 if (ga) {                     ga('send', 'event', 'JWPLAYER-GA', 'CLICK PAUSE', location.href);                 }             },             onComplete: function(){                 if (ga) {                     ga('send', 'event', 'JWPLAYER-GA', 'COMPLETE', location.href);                 }             }         }     });          function pauseMedia(playingMediaId) {         var players = document.querySelectorAll('.jwplayer, object');          for (var i = 0, max = players.length; i < max; i++) {             var currentMediaId = players[i].id;             console.log(0, jwplayer(players[i]).getState().toLowerCase());             if( jwplayer(players[i]).getState().toLowerCase() === "playing" ||                 jwplayer(players[i]).getState().toLowerCase() === "buffering" ) {                 if(currentMediaId != playingMediaId){                     jwplayer(players[i]).play(false);                     //or jwplayer(this).stop();                 }             }         }     } </script></div></div><ul><li>                                 Сергеев о порядках в ИК-9                             </li></ul></div><p><strong>&mdash; Неужели вам никто после первого случая не объяснял, что надо завязывать, что это опасный путь?</strong></p><p>&mdash; Проводились беседы. Но всё равно не слушал, не задумывался и продолжал так делать. Друзья шли &mdash; и я шёл.&nbsp;</p><p><strong>&mdash; Вы буквально на днях освободились из колонии. Какой по счёту это был срок?</strong></p><p>&mdash; Четвёртый реальный срок.</p><p><strong></strong><strong>&mdash; А сколько в общей сложности вы провели за решёткой?</strong></p><p>&mdash; Мне сейчас 31 год, из них 14,5 я отсидел.</p><p><strong>&mdash; Почти полжизни... Сколько отсидели в этот раз?</strong></p><p>&mdash; Три с половиной года строгого режима, отсидел полностью.</p><p><strong>&mdash; Тоже за автомобиль?</strong></p><p>&mdash; Нет, за кражу телефона. Забрал его в счёт долга, сказал, что верну, когда отдадут деньги. Я таксовал, и&nbsp;пара наркоманов&nbsp;задолжали за поездку. Они сами попросили дать им отсрочку. Когда время вышло, я пришёл, забрал телефон, а они сразу обратились в полицию.</p><p><strong>&mdash; Весь срок отбывали в ИК-9 в Соликамске?</strong></p><p>&mdash; Сначала сидел в ИК-40 в Кунгуре. Устроился работать завхозом столовой, но возникла конфликтная ситуация с блатными.</p><p><strong>&mdash; Что случилось?</strong></p><p>&mdash; Я отказывался давать им продукты отдельно. Они хотели, чтобы&nbsp;из общего котла забирали мясо и им отдавали. В итоге меня перевели в ИК-9. На моё место поставили другого человека, и тот стал выполнять их требования.</p><p><strong>&mdash; Как вам поначалу сиделось на новом месте?</strong></p><p>&mdash; Как такового режима в лагере нет. Сотовая связь &mdash; без проблем.&nbsp;Всё, что запрещено, алкоголь &mdash; всё есть.</p><p><strong>&mdash; Это доступно&nbsp;всем или только определённой категории заключённых?</strong></p><p>&mdash; Нет, достаточно иметь деньги или какой-то вес &mdash; и можно получить всё, что надо.</p><p><strong>&mdash; Вы сидели в разных местах. Поборы с заключённых &mdash; это в целом норма?</strong></p><p>&mdash; Всегда по-разному, всё зависит от руководства. Допустим, есть у тебя телефон&nbsp;&mdash; плати в месяц 500 рублей. Хочешь спать на хорошем месте &mdash; плати. Питаться нормально, лучше других&nbsp;&mdash; тоже деньги. Не идёшь убирать территорию &mdash; плати &laquo;обиженным&raquo;, чтобы убирали за тебя. То есть если нужны какие-то блага, всегда нужно платить. А если тебе ничего не надо и ты не платишь ни за что, то начинают специально создавать дискомфорт, чтобы как-то вынудить начать платить.</p>						<div class="pageinf_base pageinf_right">
							<a href="/na-menya-nalozhili-gollivudskiy-shablon-mariya-butina--o-kharaktere-obvineniy-dne-aresta-i-planakh-na-buduschee-185786.html">
								<img src="/upload/editor/news/2019.10/300x200xC/5db4a7e02bb01_1572120544.jpg" width="300" height="200" />
							</a>
							<div class="title">
								<a href="/na-menya-nalozhili-gollivudskiy-shablon-mariya-butina--o-kharaktere-obvineniy-dne-aresta-i-planakh-na-buduschee-185786.html">«На меня наложили голливудский шаблон»: Мария Бутина — о характере обвинений, дне ареста и планах на будущее</a>
							</div>
													</div>
						<p><strong>&mdash; Что случилось с вами? Ведь два года всё было спокойно, и только за пару недель до освобождения возникла вся эта ситуация.</strong></p><p>&mdash; В январе 2019-го я из своего шестого отряда, где не работал, перевёлся в первый отряд, чтобы там трудиться. Денег там никаких не платят, просто время до освобождения за работой идёт быстрее. Работал старшим дневальным в отряде. В июне 2019 года приехал в колонию новый осуждённый Алексей Лопаткин. В июле меня вызывает замначальника по безопасности и оперативной работе (БиОР) Сергей Пантелеев и говорит, что вместо меня теперь будет работать Лопаткин. Я возразил, что меня назначил начальник колонии Салим Абдурахманов &mdash; он же должен меня и убрать. Но Пантелеев сказал, что начальник в отпуске, а он его замещает. Я согласился, но осадок у него, видимо, остался.</p><p><strong>&mdash; Первый отряд ещё чем-то отличается от остальных?</strong></p><blockquote><p>&mdash; Он в лагере показательный, там всё строго в соответствии с правилами внутреннего распорядка, без нарушений. Это сделано для комиссий разных. Всех проверяющих ведут именно туда, а в других, куда комиссии не доходят, всё абсолютно свободно.</p></blockquote><p><strong>&mdash; Как складывались отношения с Лопаткиным?</strong></p><p>&mdash; По-разному. Когда он стал завхозом, были и угрозы с его стороны, и период хороших отношений. Однажды я понял, что он хочет убрать с должностей в отряде моих хороших знакомых и поставить своих людей. Я попросился на встречу с начальником колонии. В субботу, 21 сентября, Абдурахманов меня вызвал, я рассказал ему про всю ситуацию с моими знакомыми, про сбор денег с других заключённых на QIWI-кошелёк. Номер кошелька у меня был, я предложил начальнику пробить, куда уходили переводы.</p><p><strong>&mdash; Как отреагировал начальник колонии?</strong></p><p>&mdash; Он предложил прийти в понедельник, написать всё на бумаге. А вечером Лопаткин пришёл и сказал, что знает, зачем я ходил к Абдурахманову.</p><p><strong>&mdash; Что произошло дальше?</strong></p><p>&mdash; Лопаткин сказал, что я пошёл против него и Пантелеева, пригрозил отправить к &laquo;обиженным&raquo; в &laquo;петушатник&raquo;, после чего пошёл к Пантелееву. Я вышел на улицу, а он вернулся в отряд, подозвал осуждённого Левина и, как я потом узнал, рассказал ему, что Пантелеев дал добро на это. Ну а дальше происходит то, что на видео, которое вы, наверное, смотрели.</p><div><img src="/upload/editor/news/2019.10/5db55eb30f56d_1572167347.jpg" class="" alt=""><ul><li>                                 &copy; Кадр: видео Youtube/Официальный канал Гулагу-нет                             </li></ul></div><p><strong></strong><strong>&mdash; Что было после того, как они сняли видео?</strong></p><p>&mdash;&nbsp;Лопаткин сел и говорит: &laquo;Сиди спокойно, тихо. До освобождения тебе осталось совсем немного, мы по поводу этого будем молчать&raquo;. Решили отправить меня в психиатрический изолятор. Заставляли меня писать заявление, что хочу лечиться по собственному желанию в связи с психическим расстройством. Я отказался.&nbsp;</p><p><strong>&mdash; После этого в колонии почти сразу вспыхнул массовый бунт, в котором пострадали десятки человек. Что там произошло?</strong></p><p>&mdash; Снимавший видео для отчёта перед Пантелеевым Левин отправил его и другому осуждённому, и оно дошло до блатных. У меня с ними были хорошие отношения. Когда они увидели, что со мной сделали, они все собрались и пришли с&nbsp;Лопаткиным разобраться.&nbsp;<strong></strong>А он в это время был уже в карантине, его там спрятали. Пол-отряда переколотили, переломали мебель, телевизор сломали об осуждённого Волкова.</p>						<div class="pageinf_base pageinf_left">
							<a href="/poslushay-ya-prezident-etoy-strany-mne-42-y-god-ya-zh-ne-lokh-kakoy-to-zelenskiy-priekhal-na-peredovuyu-185771.html">
								<img src="/upload/editor/news/2019.10/300x200xC/5db465142d7c9_1572103444.jpg" width="300" height="200" />
							</a>
							<div class="title">
								<a href="/poslushay-ya-prezident-etoy-strany-mne-42-y-god-ya-zh-ne-lokh-kakoy-to-zelenskiy-priekhal-na-peredovuyu-185771.html">"Послушай, я президент этой страны, мне 42-й год. Я ж не лох какой-то": Зеленский приехал на передовую</a>
							</div>
													</div>
						<p><strong>&mdash; А куда смотрел начальник колонии, почему он не предотвратил бунт?</strong></p><blockquote><p>&mdash; Он уже ничего не мог сделать. Бегал там, просил: &laquo;Мужики, успокойтесь&raquo;. А ему прямо в лицо отвечали, что он сам до этого довёл.&nbsp;</p></blockquote><p><strong>&mdash;&nbsp;Лопаткина в итоге нашли?</strong></p><p>&mdash;&nbsp;Да, он прятался в карантине.&nbsp;Начали ломать железную дверь. Тут уже Пантелеев по рации начал просить блатных, чтобы они успокоили толпу. Один из них в ответ предложил, чтобы его пустили к Лопаткину одного. Пантелеев согласился и приказал открыть дверь. А они туда всей толпой ринулись. Инспектор встал в дверях, пытался не пустить, но его просто взяли, приподняли и в сторону переставили, отняв дубинку. И этой дубиной уже охаживали Заякина и Лопаткина, которые прятались в кабинете одного из сотрудников колонии, ключи от которого есть только у него и просто так туда не зайти.</p>    <p><strong>&mdash; Сильно их избили?</strong></p><p>&mdash; Не очень. После этого все успокоились, разошлись. Лопаткина сразу&nbsp;отправили в ШИЗО и потом перевели в колонию &laquo;Белый лебедь&raquo;.</p><p><strong>&mdash;&nbsp;И как вы досиживали после всего этого?</strong></p><p>&mdash; Хорошо. Вызвал начальник отряда и предложил, чтобы мне отдельно носили еду, сигареты, чай&nbsp;и всё, что нужно.&nbsp;Сказал, что буду жить оставшиеся дни очень спокойно. Стали кормить, как на воле, давали котлеты жареные. А Абдурахманов только попросил, чтобы я не обливал его грязью.</p><p><strong>&mdash; Публикация видео вызвала скандал, подключились прокуроры, следователи, были заведены дела. Связываете&nbsp;такую реакцию силовых структур с большим резонансом в СМИ?</strong><br /><strong></strong></p><p>&mdash; Конечно.&nbsp;С тем, что это выплыло наружу, попало в интернет, это связано напрямую. У нас вот человек покончил жизнь самоубийством, и, если бы я не позвонил и не рассказал об этом правозащитникам, всё бы утихло.</p><p><strong>&mdash; Какова ситуация на данный момент с Пантелеевым и Абдурахмановым?</strong></p><blockquote><p>&mdash;&nbsp;Пантелеева отстранили, Абдурахманов так и работает. По уголовному делу, насколько я знаю, проходит только Пантелеев. Я с этим не согласен, начальник колонии тоже должен нести ответственность.</p></blockquote><p><strong></strong><strong>&mdash; Как вы оказались в Москве?</strong></p><p>&mdash; Хотелось уехать подальше, потому что неизвестно, что там из-за всего этого скандала может быть. Боюсь провокаций.</p><div><div><div ><script type="text/javascript" src="/static/libs/jwplayer/jwplayer-7.12.5/jwplayer.js"></script><div><div id="js-mediaplayer-5db4029eae5ac94d2e6379f7_2"></div></div><script type="text/javascript">     jwplayer.key="kESrsgULvYO7r2MfUelqj3vs+2i8JdQBqjGNmA==";     jwplayer("js-mediaplayer-5db4029eae5ac94d2e6379f7_2").setup({        advertising: (function() {         if(window.location.pathname.indexOf('/preview/Article/') + 1 > 0) {             return {};         }                                      if (typeof _adv !== "undefined" && _adv.section) {                 return {                     client: "vast",                     schedule: {                      preroll: {                       offset: "pre",                       tag: 'https://ads.adfox.ru/258144/getCode?pp=kmk&ps=cowp&p2=fzqt'                     },                   }                 }            }            return null;                 })(),         file:        "https://cdnv.rt.com/russian/video/2019.10/5db4029eae5ac94d2e6379f7.mp4",                         image:       "https://cdni.rt.com/russian/images/2019.10/article/5db4027202e8bd2197375326.jpg",                         // stretching: 'fill',         // title:       "\u0421\u0435\u0440\u0433\u0435\u0435\u0432\u0020\u043E\u0020\u043F\u043B\u0430\u043D\u0430\u0445\u0020\u043D\u0430\u0020\u0431\u0443\u0434\u0443\u0449\u0435\u0435",         aspectratio: "16:9",         skin: {             name: "five",             active: "#77bd1e",             background: "rgba(0, 0, 0, 0.5)",             inactive: "#FFFFFF"          },         width:       "100%",         startparam:  "start",         ga: {},         sharing: {             heading : "Поделиться Видео",             code: encodeURI('<div><iframe src="' +                                 location.protocol + '//' + location.host + '/russia/article/680317-koloniya-nasilie-fsin/video/5db4029eae5ac94d2e6379f7" frameborder="0" allowfullscreen/></iframe></div>'),             link: "https://russian.rt.com/russia/article/680317-koloniya-nasilie-fsin"         },         events: {             onPlay: function(){                 if (ga) {                                             ga('send', 'event', 'JWPLAYER-GA', 'CLICK PLAY', location.href);                         var playingVideoId = 'js-mediaplayer-5db4029eae5ac94d2e6379f7_2'; // id текущего плеера                         pauseMedia(playingVideoId); //запускаем функцию остановки всех играющих плееров кроме этого Код функции ниже по коду                                     }             },             onPause: function(){                 if (ga) {                     ga('send', 'event', 'JWPLAYER-GA', 'CLICK PAUSE', location.href);                 }             },             onComplete: function(){                 if (ga) {                     ga('send', 'event', 'JWPLAYER-GA', 'COMPLETE', location.href);                 }             }         }     });          function pauseMedia(playingMediaId) {         var players = document.querySelectorAll('.jwplayer, object');          for (var i = 0, max = players.length; i < max; i++) {             var currentMediaId = players[i].id;             console.log(0, jwplayer(players[i]).getState().toLowerCase());             if( jwplayer(players[i]).getState().toLowerCase() === "playing" ||                 jwplayer(players[i]).getState().toLowerCase() === "buffering" ) {                 if(currentMediaId != playingMediaId){                     jwplayer(players[i]).play(false);                     //or jwplayer(this).stop();                 }             }         }     } </script></div></div><ul><li>                                 Сергеев о планах на будущее                             </li></ul></div>						<div class="pageinf_base pageinf_right">
							<a href="/ya-ne-sdalas-potomu-chto-ne-imeyu-prava-kak-mariyu-butinu-vstretili-v-rossii-185787.html">
								<img src="/upload/editor/news/2019.10/300x200xC/5db4a7e7698f3_1572120551.jpg" width="300" height="200" />
							</a>
							<div class="title">
								<a href="/ya-ne-sdalas-potomu-chto-ne-imeyu-prava-kak-mariyu-butinu-vstretili-v-rossii-185787.html">«Я не сдалась, потому что не имею права»: как Марию Бутину встретили в России</a>
							</div>
													</div>
						<p><strong>&mdash; Были какие-то угрозы?</strong></p><p>&mdash; Напрямую нет. Но в паре моментов напрягло. Когда я освобождался, за воротами стояли несколько адвокатов непонятных. Они сразу спросили, Сергеев ли я, а потом предложили свои услуги бесплатно. Я отказался, приехал на автовокзал. Стоял там, со знакомым парнем разговаривал.&nbsp;Он спортсмен, крупного телосложения. А когда он отошёл купить сок, ко мне подошли двое, спросили, куда мне надо. Я сказал, что в Пермь, и они сразу: &laquo;Ну что, поехали&raquo;. Я отказался, у меня автобус через пять минут был. А они стали настаивать: &laquo;Поехали-поехали, мы тебя довезём&raquo;. И один из них меня прям за руку стал тянуть в сторону машины. В этот момент вернулся знакомый, спросил у меня, всё ли в порядке, и они сразу отошли в сторону. Постояли, покурили, сели в машину и уехали.</p><p><strong>&mdash; Что планируете делать дальше?&nbsp;</strong></p><blockquote><p>&mdash; Я детдомовский, мне положено жильё. Сейчас будем добиваться, чтобы мне его предоставили. Когда были небольшие промежутки на свободе, я обращался по этому поводу к чиновникам. Мне говорили написать заявление, чтобы поставили в очередь. Я писал, но когда приходил через какое-то время, мне говорили, что в очереди меня нет. Говорили снова писать &mdash; и так постоянно меня кружили.</p></blockquote><p><strong>&mdash; У вас есть какие-то родственники?</strong></p><p>&mdash; Есть младший брат, он воспитывался в другом детском доме и уже получил жильё. После развода родителей, когда ему было несколько месяцев, он с мамой уехал в другой город и уже там попал в детдом после лишения её родительских прав. Я остался с отцом, и когда прав лишили его, я оказался уже в другом детдоме. То есть я знал, что он есть, но где он и что с ним, узнал лишь в 13 лет. После этого сбежал, проехал больше ста километров на велосипеде, чтобы увидеть его. Но из-за того, что росли врозь, сейчас отношения не очень близкие. Общаемся, но гораздо теснее контактирую с двоюродным братом &mdash; он мне как родной, всегда помогает.</p>						<div class="pageinf_base pageinf_left">
							<a href="/izhdivencheskiy-podkhod-kak-perezapusk-otnosheniy-s-nato-mozhet-povliyat-na-boegotovnost-vsu-185775.html">
								<img src="/upload/editor/news/2019.10/300x200xC/5db47a2bde9d4_1572108843.jpg" width="300" height="200" />
							</a>
							<div class="title">
								<a href="/izhdivencheskiy-podkhod-kak-perezapusk-otnosheniy-s-nato-mozhet-povliyat-na-boegotovnost-vsu-185775.html">«Иждивенческий подход»: как «перезапуск» отношений с НАТО может повлиять на боеготовность ВСУ</a>
							</div>
													</div>
						<p><strong>&mdash; Сейчас ищете работу?</strong></p><p>&mdash; Да, никакой работы я не боюсь,&nbsp;готов временно пойти и разнорабочим. В колонии выучился на литейщика по металлу и работал там. Но пока у меня ещё не все документы на руках. Всё осталось в Пермском крае, сейчас стараемся сделать так, чтобы их доставили сюда. Я очень хочу вообще старую жизнь забыть, не возвращаться в Пермский край. Надеюсь, у меня получится. Хочется завести семью, найти работу, жить нормальной жизнью.</p><p><strong>&mdash; Когда у вас появилось это понимание, что в жизни нужно что-то менять, порвать с криминальным прошлым?</strong></p><p>&mdash; Оно пришло в этот&nbsp;срок. Меня посадили, и где-то через год состоялся разговор с одним заключённым. Он сидел напротив меня, пожилой человек, больше 60 лет уже. Я спросил, есть ли у него дети. Он сказал, что нет. &laquo;Ну а дом, вообще хоть что-то есть?&raquo; &mdash; продолжил я. Он сказал, что нет, потому что всю жизнь в тюрьме сидит.</p><blockquote><p>В этот момент мне стало очень страшно, потому что я вдруг осознал, что иду точно таким же путём. Что меня ждёт та же участь, та же дорога, та же жизнь. Это очень испугало. Стал думать о том, кто мне в старости стакан воды подаст. Каждый человек должен оставить что-то после себя.&nbsp;А вот такой человек, что он оставил?</p></blockquote><p><strong>&mdash; Со старыми знакомыми из криминального мира завязали?</strong><br /><strong></strong></p><p>&mdash; Да, я вообще ни с кем не общаюсь из них. Если заново строить жизнь, то уже без этого прошлого.</p><p><strong>&mdash; Напоследок такой вопрос. Многие осуждённые даже на пожизненные сроки настаивают, что их подставили, оговорили, оказали давление, что они стали жертвой судебных ошибок. Много действительно невиновных на зоне повстречали?</strong></p><p>&mdash; Мало. Может,&nbsp;пять &mdash; десять человек из тысячи. Люди склонны себя оправдывать. Говорят, что случайно, подставили, а потом читаешь приговор &mdash; и всё ясно становится.&nbsp;</p><h2>Реакция официальных структур на инцидент</h2><p>После появления видеозаписи с нападением на Сергеева проверку в колонии организовала прокуратура края. Факт неправомерных действий в отношении мужчины был подтверждён. По её итогам начальнику ГУФСИН России по Пермскому краю подготовлено представление.</p><p>Сотрудниками Следственного комитета было возбуждено уголовное дело по&nbsp;признакам преступления, предусмотренного ч. 1 ст. 293 УК РФ (халатность, допущенная должностными лицами). Сотрудникам колонии предстоит ответить за тяжкое преступление, совершённое в отношении Сергеева и спровоцировавшее массовую драку.</p><p>В отношении напавших на Сергеева осуждённых Лопаткина и Заякина СК возбудил уголовное дело&nbsp;в соответствии с ч. 2 ст. 132 УК РФ (насильственные действия сексуального характера с применением насилия к потерпевшему, совершённые группой лиц). Им грозит лишение свободы на срок от четырёх до десяти лет.</p><blockquote><p>Кроме того, центральный аппарат ФСИН проводит масштабную трёхнедельную инспекторскую проверку всей деятельности управления и подразделений уголовно-исполнительной системы Пермского края.</p></blockquote><p>&laquo;В ходе проверки будет дана оценка работе всех служб, в том числе соблюдению законности и режима в исправительных учреждениях, качеству и эффективности воспитательной работы, организации трудовой занятости осуждённых, исполнения уголовных наказаний, не связанных с лишением свободы. В период работы члены комиссии окажут практическую и методическую помощь во всех проверяемых подразделениях, а также проведут приём сотрудников и осуждённых по личным вопросам&raquo;,&nbsp;&mdash; рассказали во ФСИН.</p></div><p style=" font-style:italic;">
<span style="font-weight: bold;">Подпишитесь на нас</span>
<noidex>
	<a rel="nofollow" href="http://vk.com/public39127607" target="_blank">Вконтакте</a>, 
	<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank">Одноклассники</a>
</noindex>
</p>
<!-- Composite Start --> <div id="M288812ScriptRootC655639" style="min-height:185px;"> <div id="M288812PreloadC655639"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M288812ScriptRootC655639")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M288812ScriptRootC655639");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=655639;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/r/pravdoryb.info.655639.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
<br>
<!-- Yandex.RTB R-A-349883-1 -->
<div id="yandex_rtb_R-A-349883-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-349883-1",
                renderTo: "yandex_rtb_R-A-349883-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdoryb_adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="7039435316"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br>

<script class="r36702" type="text/javascript">
    (function() {
        var worker36702,
            tickerID = 36702,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36702'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36702');
            script.setAttribute('data-idn', idn);
            script.src = '//virt0n.news/ru-n4p/0/36/ticker_36702.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36702.postMessage(data);
                }

                worker36702 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36702.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36702.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<!--EndContent--></div>

<div class="views" style="background-position: 0 3px; float: right;">598</div>

<div style="clear: both;"></div>
<div class="author">
						<noindex>
				<a href="https://russian.rt.com/russia/article/680317-koloniya-nasilie-fsin" rel="nofollow" target="_blank">Источник</a>
			</noindex>
			</div>



<div class="uptolike-buttons" style="margin-top: -2px;"
	data-hover-effect="rotate-cw"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>


<style>
table.pagenews_informer{margin-top: 10px; }
table.pagenews_informer td{vertical-align: top; padding: 0 10px;}
table.pagenews_informer div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 18px; max-width: 240px;}
table.pagenews_informer .date{font-size: 12px; font-family: arial; margin: 0; color: #b1b2b5}
.pagenews_informer_header{margin-top: 20px; height: 10px;}
.pagenews_informer_header hr{border-top: 1px solid #1F1F1F;}
.pagenews_informer_header .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 180px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="pagenews_informer_header">
	<hr />
	<div class="name">Похожие новости</div>
</div>

<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/zloe-gosudarstvo-spisalo-rossiyanam-trilliony-rubley-dolgov-185761.html">
					<img src="/upload/editor/news/2019.10/230x150xC/5db4375f398ed_1572091743.jpg" />
				</a>
				<div class="date">26 октября 2019, 15:09</div>
				<div class="title">
					<a href="/zloe-gosudarstvo-spisalo-rossiyanam-trilliony-rubley-dolgov-185761.html">«Злое» государство списало россиянам триллионы рублей долгов</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/poslushay-ya-prezident-etoy-strany-mne-42-y-god-ya-zh-ne-lokh-kakoy-to-zelenskiy-priekhal-na-peredovuyu-185771.html">
					<img src="/upload/editor/news/2019.10/230x150xC/5db465142d7c9_1572103444.jpg" />
				</a>
				<div class="date">26 октября 2019, 18:24</div>
				<div class="title">
					<a href="/poslushay-ya-prezident-etoy-strany-mne-42-y-god-ya-zh-ne-lokh-kakoy-to-zelenskiy-priekhal-na-peredovuyu-185771.html">"Послушай, я президент этой страны, мне 42-й год. Я ж не лох какой-то": Зеленский приехал на передовую</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/mariya-butina-vernulas-v-rossiyu-185748.html">
					<img src="/upload/editor/news/2019.10/230x150xC/5db409ae0fbb5_1572080046.jpg" />
				</a>
				<div class="date">26 октября 2019, 11:54</div>
				<div class="title">
					<a href="/mariya-butina-vernulas-v-rossiyu-185748.html">Мария Бутина вернулась в Россию</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/gotovy-k-lyubym-syurprizam-kakie-zadachi-smozhet-vypolnyat-rossiyskiy-kompleks-s-300ps-v-tadzhikistane-185795.html">
					<img src="/upload/editor/news/2019.10/230x150xC/5db4d594638f8_1572132244.jpg" />
				</a>
				<div class="date">27 октября 2019, 02:24</div>
				<div class="title">
					<a href="/gotovy-k-lyubym-syurprizam-kakie-zadachi-smozhet-vypolnyat-rossiyskiy-kompleks-s-300ps-v-tadzhikistane-185795.html">«Готовы к любым сюрпризам»: какие задачи сможет выполнять российский комплекс С-300ПС в Таджикистане</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/ya-nikogda-ne-pytalsya-otmazyvatsya-eks-zaklyuchyonnyy-rasskazal-o-nasilii-i-usloviyakh-prebyvaniya-v-permskoy-kolonii-185809.html">
					<img src="/upload/editor/news/2019.10/230x150xC/5db55eb27adea_1572167346.jpg" />
				</a>
				<div class="date">27 октября 2019, 12:09</div>
				<div class="title">
					<a href="/ya-nikogda-ne-pytalsya-otmazyvatsya-eks-zaklyuchyonnyy-rasskazal-o-nasilii-i-usloviyakh-prebyvaniya-v-permskoy-kolonii-185809.html">«Я никогда не пытался отмазываться»: экс-заключённый рассказал о насилии и условиях пребывания в пермской колонии</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/chey-krym-miss-ukraina---2019-neobychno-otvetila-na-kaverznyy-vopros-185747.html">
					<img src="/upload/editor/news/2019.10/230x150xC/5db409ab3698d_1572080043.jpg" />
				</a>
				<div class="date">26 октября 2019, 11:54</div>
				<div class="title">
					<a href="/chey-krym-miss-ukraina---2019-neobychno-otvetila-na-kaverznyy-vopros-185747.html">"Чей Крым?": "Мисс Украина - 2019" необычно ответила на каверзный вопрос</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top: 10px;"></div>

<div class="pagenews_informer_header" style="margin-top: 30px;">
	<hr />
	<div class="name" style="width: 205px;">Новости партнеров</div>
</div>
<div style="margin-top: 10px;"><style type="text/css">div.mgline{min-width: 160px !important;}
</style>
<div id="pravdoryb_informer_h">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h', 'https://pravdoryb.info/widget/mixedNews?id=2&limit=3&itype=h');
</script>

</div>

				</td>
				<td class="lefter" id="td_right_column">
					<div id="right_column">
						<script type="text/javascript">
							$(window).scroll(function(){
								//console.log($(document).height());
								//console.log($(this).scrollTop());
								var diff = $(document).height() - $(this).scrollTop();
								var diffLimit = 1000;
								var rightColumnTopOffset = $('#right_column').offset().top;
	
								if ($(this).scrollTop() > $('#right_column').height()+rightColumnTopOffset){ 
									//$('#right_banner').css({position:'fixed',top:'30px'});
									$('#right_banner').hide();
									$('#right_tall_banner').show();
									if(diff > diffLimit){
										$('#right_tall_banner').css({top: '20px'});
									}else{
										$('#right_tall_banner').css({top: (diff-diffLimit)+'px'});
									}
								}else {
									//$('#right_banner').css({top:'0px',position:'static'});
									$('#right_tall_banner').hide();
									$('#right_banner').show();
								}
							});
						</script>
						<div id="right_banner">
	                		<!-- AdSense-->      
<div style="margin-top:10px;">          
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdoryb_336*280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="6265395153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>	                	</div>
	                	<div id="right_tall_banner" style="display: none; position: fixed; top: 20px;">
	                		<!-- pravdoryb_300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="1878517951"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div>
						
	                	<div><div class="sidenews_title">
	<hr />
	<div class="name">Выбор дня</div>
</div>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/osobyy-status-v-nato-zachem-vengriya-slovakiya-khorvatiya-i-sloveniya-sozdayut-obschee-komandovanie-silami-spetsoperatsiy-185796.html"><img width="150" src="/upload/editor/news/2019.10/150x100xC/5db4d59e42096_1572132254.jpg" /></a></td>
			<td>
				<div class="date">27 октября 2019, 02:24</div>
				<div class="title"><a href="/osobyy-status-v-nato-zachem-vengriya-slovakiya-khorvatiya-i-sloveniya-sozdayut-obschee-komandovanie-silami-spetsoperatsiy-185796.html">«Особый статус в НАТО»: зачем Венгрия, Словакия, Хорватия и Словения создают общее ко...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/zakharova-otvetila-na-slova-glavy-minoborony-ukrainy-ob-opyte-pyatiletney-voyny-s-rossiey-185794.html"><img width="150" src="/upload/editor/news/2019.10/150x100xC/5db4bcf746feb_1572125943.jpg" /></a></td>
			<td>
				<div class="date">27 октября 2019, 00:39</div>
				<div class="title"><a href="/zakharova-otvetila-na-slova-glavy-minoborony-ukrainy-ob-opyte-pyatiletney-voyny-s-rossiey-185794.html">Захарова ответила на слова главы Минобороны Украины об "опыте пятилетней войны с Росс...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/u-zapada-prigorelo-ot-uspekha-rossii-v-doing-business-ruslan-ostashko.html"><img width="150" src="/upload/editor/news/2019.10/150x100xC/5db506d6e7c17_1572144854.jpg" /></a></td>
			<td>
				<div class="date">27 октября 2019, 05:54</div>
				<div class="title"><a href="/u-zapada-prigorelo-ot-uspekha-rossii-v-doing-business-ruslan-ostashko.html">У Запада пригорело от успеха России в Doing Business (Руслан Осташко)</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/v-gosdume-napomnili-obidevshemusya-na-pase-kievu-o-prave-na-samoopredelenie-territoriy.html"><img width="150" src="/upload/editor/news/2019.10/150x100xC/5db506d56059c_1572144853.jpg" /></a></td>
			<td>
				<div class="date">27 октября 2019, 05:54</div>
				<div class="title"><a href="/v-gosdume-napomnili-obidevshemusya-na-pase-kievu-o-prave-na-samoopredelenie-territoriy.html">В Госдуме напомнили обидевшемуся на ПАСЕ Киеву о праве на самоопределение территорий</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/evropa-i-rossiya-transport-i-musor.html"><img width="150" src="/upload/editor/news/2019.10/150x100xC/5db506ca697c2_1572144842.jpg" /></a></td>
			<td>
				<div class="date">27 октября 2019, 05:54</div>
				<div class="title"><a href="/evropa-i-rossiya-transport-i-musor.html">Европа и Россия: транспорт и мусор</a></div>
			</td>
		</tr>
	</table>
</div>
	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">Новости партнеров</div>
</div>

<!-- Composite Start -->
<div id="M288812ScriptRootC658053">
        <div id="M288812PreloadC658053">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M288812ScriptRootC658053")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M288812ScriptRootC658053");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=658053;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/p/r/pravdoryb.info.658053.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->
<!-- Composite Start --> <div id="M255051ScriptRootC682985"> <div id="M255051PreloadC682985"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M255051ScriptRootC682985")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M255051ScriptRootC682985");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=682985;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/pravdoryb.info.682985.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">СМИ партнеров</div>
</div>

<div id="pravdoryb_informer">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer', 'https://pravdoryb.info/widget/mixedNews?id=1&limit=6');
</script>

<style>
table.mminformerv_widget_news .title {
word-break: break-word;
text-align: left;
font-family: georgia;
font-size: 13px;
}
</style>	                		                		                			
		               			
						<div class="sidenews_title" style="height: 5px;">
<hr />
<div class="name" style="width: 150px;">Новости СМИ</div>
</div>

<!-- LentaInformNews Start -->

<div class="news-block-magick" id="LentaInformScriptRootN11857" style="margin-top:10px;">

<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11857")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11857");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11857;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11857.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->	                	
	                	
											</div>
				</td>
			</tr>
		</table>

		

	</div>
	
	<div class="clear"></div>
	
	<div><div style="margin-top:10px; text-align:center;" >

</div></div>
	<div><style>
table.footernews{margin-top: 10px; width: 100%;}
table.footernews td{vertical-align: top; padding: 0;}
table.footernews div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 17px;}
table.footernews .date{font-size: 10px; font-family: arial; margin: 0; color: #b1b2b5}
.footernews_title{margin-top: 20px; height: 10px;}
.footernews_title hr{border-top: 1px solid #1F1F1F;}
.footernews_title .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 220px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="footernews_title">
	<hr />
	<div class="name">Популярные новости</div>
</div>

<table class="footernews">
	<tr>
					<td style="width: 14%;">
				<a href="/na-chyom-budem-delat-quotsarmatyquot-i-su-57-stanki-mogut-i-otklyuchit.html">
					<img src="/upload/editor/news/2019.10/150x130xC/5db119674c4a1_1571887463.jpg" />
				</a>
				<div class="date">24 октября 2019, 06:24</div>
				<div class="title">
					<a href="/na-chyom-budem-delat-quotsarmatyquot-i-su-57-stanki-mogut-i-otklyuchit.html">На чём будем делать &quot;Сарматы&quot; и Су-57? Станки могут и отключить!</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quoteto-govoril-chelovek-kotoryy-khotel-v-prezidentyquot-navalnyy-s-osobym-tsinizmom-oskorbil-simonyan.html">
					<img src="/upload/editor/news/2019.10/150x130xC/5dafd96e7b43f_1571805550.jpg" />
				</a>
				<div class="date">23 октября 2019, 07:39</div>
				<div class="title">
					<a href="/quoteto-govoril-chelovek-kotoryy-khotel-v-prezidentyquot-navalnyy-s-osobym-tsinizmom-oskorbil-simonyan.html">&quot;Это говорил человек, который хотел в президенты&quot;: Навальный с особым цинизмом оскорбил Симоньян</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/prozeval-terakty-11-sentyabrya-i-quototmazalquot-klinton-nazvan-istinnyy-avtor-dela-o-quotvmeshatelstve-rossiiquot.html">
					<img src="/upload/editor/news/2019.10/150x130xC/5dafabc353ce3_1571793859.jpg" />
				</a>
				<div class="date">23 октября 2019, 04:24</div>
				<div class="title">
					<a href="/prozeval-terakty-11-sentyabrya-i-quototmazalquot-klinton-nazvan-istinnyy-avtor-dela-o-quotvmeshatelstve-rossiiquot.html">Прозевал теракты 11 сентября и &quot;отмазал&quot; Клинтон: Назван истинный автор дела о &quot;вмешательстве России&quot;</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/fashisty-i-ikh-posobniki-belgorodskaya-oblast.html">
					<img src="/upload/editor/news/2019.10/150x130xC/5db1195625d31_1571887446.jpg" />
				</a>
				<div class="date">24 октября 2019, 06:24</div>
				<div class="title">
					<a href="/fashisty-i-ikh-posobniki-belgorodskaya-oblast.html">Фашисты и их пособники. Белгородская область</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/stsenariy-zapada-rushitsya-quotbrilliantovye-glazaquot-raskroyut-pravdu-o-katastrofe-quotboinga-mn17quot.html">
					<img src="/upload/editor/news/2019.10/150x130xC/5db2b4a87d40a_1571992744.jpg" />
				</a>
				<div class="date">25 октября 2019, 11:39</div>
				<div class="title">
					<a href="/stsenariy-zapada-rushitsya-quotbrilliantovye-glazaquot-raskroyut-pravdu-o-katastrofe-quotboinga-mn17quot.html">Сценарий Запада рушится: &quot;Бриллиантовые глаза&quot; раскроют правду о катастрофе &quot;Боинга МН17&quot;</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/we-are-the-mighty-nazvalo-ispugavshiy-ssha-i-nato-samolet-russkiy-istrebitel-ustanovil-srazu-tri-rekorda.html">
					<img src="/upload/editor/news/2019.10/150x130xC/5dae6be636a6c_1571711974.jpg" />
				</a>
				<div class="date">22 октября 2019, 05:39</div>
				<div class="title">
					<a href="/we-are-the-mighty-nazvalo-ispugavshiy-ssha-i-nato-samolet-russkiy-istrebitel-ustanovil-srazu-tri-rekorda.html">We are the Mighty назвало испугавший США и НАТО самолет: Русский истребитель установил сразу три рекорда</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/yarmolnik-prokommentiroval-naznachenie-sivokho-sovetnikom-sekretarya-snbo-185315.html">
					<img src="/upload/editor/news/2019.10/150x130xC/5dae0ce33e596_1571687651.jpg" />
				</a>
				<div class="date">21 октября 2019, 22:54</div>
				<div class="title">
					<a href="/yarmolnik-prokommentiroval-naznachenie-sivokho-sovetnikom-sekretarya-snbo-185315.html">Ярмольник прокомментировал назначение Сивохо советником секретаря СНБО</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table></div>
	
	<div class="footer">
		<!-- hit.ua --><noindex>
<!-- hit.ua --><a href="https://hit.ua/?x=121359" target="_blank"><script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script> <script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script> <script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script> <script language="javascript" type="text/javascript"><!--
Cd.write("<img src='https://c.hit.ua/hit?i=121359&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script> <noscript>
<img rel="nofollow" src='https://c.hit.ua/hit?i=121359&amp;g=0&amp;x=2' border='0'/>
</noscript></a> <!-- / hit.ua --> 

 <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24820739 = new Ya.Metrika({id:24820739,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <noscript><div><img src="//mc.yandex.ru/watch/24820739" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>
		<div style="width: 100%; text-align: center; display: inline;">
			<a href="/">Главная</a>&nbsp;&nbsp;
            <a href="/category/v-rossii">В России</a>&nbsp;&nbsp;
			<a href="/category/politika">Политика</a>&nbsp;&nbsp;
			<a href="/category/analitika">Аналитика</a>&nbsp;&nbsp;
            <a href="/category/video">Видео</a>&nbsp;&nbsp;
            <a href="/category/voyna-na-ukraine">Война</a>&nbsp;&nbsp;
            <a href="/category/karikatury">Карикатуры</a>&nbsp;&nbsp;
			<a href="/category/poleznye-stati">Полезные статьи</a>&nbsp;&nbsp;
            <a href="/pravoobladatelyam.html">Правообладателям</a>&nbsp;
            <a href="/rss/index">RSS</a>&nbsp;&nbsp;
            <a href="https://m.pravdoryb.info" rel="nofollow">Мобильная версия</a>&nbsp;
			            
           
		</div>
	</div>
    
    <div class="copyright">
     © 2019 ПравдоРУБ &nbsp;&nbsp;&nbsp;Все публикуемые материалы принадлежат их владельцам.&nbsp;&nbsp;&nbsp;
Использование материалов сайта приветствуется при наличии активной обратной ссылки на www.pravdoryb.info. &nbsp;&nbsp;&nbsp;
Администрация сайта может не разделять точку зрения авторов материалов, которые размещенны на сайте.
</div>
</div>



</body>
</html>