<!DOCTYPE HTML>
<html>
<head>
	<script data-ad-client="ca-pub-9112118128397811" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<link rel="shortcut icon" href="/template/favicon.ico" type="image/x-icon" />
	<title>В Госдуме назвали последствия для Киева в случае агрессии в отношении Крыма</title>  
   <meta name='yandex-verification' content='4e5c60ef7ea1fddb' />
    <meta name="google-site-verification" content="LOyVQKrRMTa5KeWZPnGMH8UAKGyBsfg6nK5zy3C9eQs" />
	<meta http-equiv="content-type" content="text/html" />
	<meta name="author" content="Dmitriy" />
	<meta charset="utf-8" />
	<meta name="keywords" content="Украинскую армию ждет незавидная участь в случае нападения на Крым и Донбасс. Об этом во вторник, 4 января, заявил депутат Госдумы РФ от крымского региона Михаил Шеремет." />
	<meta name="description" content="Украинскую армию ждет незавидная участь в случае нападения на Крым и Донбасс. Об этом во вторник, 4 января, заявил депутат Госдумы РФ от крымского региона Михаил Шеремет." />
	<link rel="stylesheet" type="text/css" href="/template/style.css?v6" />
	<link href="/template/jquery-ui-1.10.3/css/smoothness/jquery-ui-1.10.3.custom.css" rel="stylesheet" />
	<script type="text/javascript" src="/template/jquery-1.10.2.min.js"></script>
	<script type="text/javascript" src="/template/jquery-ui-1.10.3/js/jquery-ui-1.10.3.custom.js"></script>
	
	<script type="text/javascript" src="/template/button-up.js?v1"></script>
	
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-4416081994444783",
	    enable_page_level_ads: true
	  });
	</script>
    <meta name="3a0e0e9bfd0044428d8b6ed412693f2c" content="">
	
	<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
</head>

<body>

<div class="wrap">
	<div class="header">
		<div class="logo"><a href="/"><img src="/template/logo.jpg" /></a></div>
		<div style="float: left; width: 650px; height: 90px; text-align: left; vertical-align: middle;">
			<div style="float: right; position: relative; width: 0; height: 0;">
				<div style="position: absolute; top: -15px; right: 0; height: 73px; overflow: hidden;">
									</div>
			</div>
			<p style="font-family: Georgia, 'Times New Roman', Times, serif; font-size:16px; padding-left: 20px; font-style:italic; margin: 10px 0">Последние новости политики России,<br> Украины, Белоруссии и мира</p>
			<div style="float: right;">
								<div class="header_menu_social">
					<a rel="nofollow" href="https://pravdoryb.info/rss/index" target="_blank"><img src="/template/social/rss.jpg" /></a>
					<a rel="nofollow" href="http://vk.com/public39127607" target="_blank"><img src="/template/social/vk.jpg" /></a>
										<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank"><img src="/template/social/google.jpg" /></a>
										<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank"><img src="/template/social/odnoklassniki.jpg" /></a>
				</div>
			</div>
		</div>
	</div>


	<div class="header_menu">
		<div style="float: left;"><a href="/" style=" padding: 6px; line-height: 0; "><img src="/template/home.png" alt="Главная" style="display: inline-block; height: 28px;" /></a></div>
		<div style="float: left;">
			<a href="/category/v-rossii">В России</a>
			<a href="/category/v-mire">В мире</a>
			<a href="/category/ukraina">Украина</a>
			<a href="/category/politika">Политика</a>
			<a href="/category/analitika">Аналитика</a>
			<a href="/category/video">Видео</a>
			<a href="/category/voyna-na-ukraine">Война</a>
			<a href="/category/karikatury">Карикатуры</a>
		</div>
		<div style="float: right; width: 250px; padding: 7px 0;">
			<form action="/pages/search" method="GET">
				<input style="width: 150px;" type="text" name="query" value="" />
				<input style="width: 60px;" type="submit" value="Поиск" />
			</form>
		</div>
	</div>

	<div class="body">
					<div><style>
table.latestnews{margin: 5px 0 -5px 0; width: 100%;}
table.latestnews td{vertical-align: top; padding: 0;}
table.latestnews div.title{margin: 0 5px 0 105px; font-weight: normal; font-family: Arial; text-align: justify; font-size: 12px;}
table.latestnews div.title a:hover{color: #0F5FC2}
table.latestnews div.title a{color: #555555}
</style>

<table class="latestnews">
	<tr>
					<td style="width: 25%;">
				<a style="float: left;" href="/kombrig-vsu-rasskazal-kak-reb-donbassa-izdevayutsya-nad-ukrainskoy-armiey.html">
					<img src="/upload/editor/news/2022.01/100x60xC/61d4d9a693b99_1641339302.jpg" />
				</a>
				<div class="title">
					<a href="/kombrig-vsu-rasskazal-kak-reb-donbassa-izdevayutsya-nad-ukrainskoy-armiey.html">Комбриг ВСУ рассказал, как РЭБ Донбасса «издеваются» над украинской армией</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/quotvy-ne-poveritequot-organizatora-protestov-v-kazakhastane-nashla-montyan.html">
					<img src="/upload/editor/news/2022.01/100x60xC/61d5758d8daec_1641379213.jpg" />
				</a>
				<div class="title">
					<a href="/quotvy-ne-poveritequot-organizatora-protestov-v-kazakhastane-nashla-montyan.html">&quot;Вы не поверите!&quot;: Организатора протестов в Казахастане нашла Монтян</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/belyy-dom-obyavil-o-sostoyavshemsya-razgovore-baydena-s-zelenskim-quotyasno-dal-ponyatquot.html">
					<img src="/upload/editor/news/2022.01/100x60xC/61d238ff09b82_1641167103.jpg" />
				</a>
				<div class="title">
					<a href="/belyy-dom-obyavil-o-sostoyavshemsya-razgovore-baydena-s-zelenskim-quotyasno-dal-ponyatquot.html">Белый дом объявил о состоявшемся разговоре Байдена с Зеленским: &quot;Ясно дал п...</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/rossiya-tvoy-khod-otvet-ssha-na-ultimatum-russkikh-uzhe-proschitan.html">
					<img src="/upload/editor/news/2022.01/100x60xC/61d399bacdf24_1641257402.jpg" />
				</a>
				<div class="title">
					<a href="/rossiya-tvoy-khod-otvet-ssha-na-ultimatum-russkikh-uzhe-proschitan.html">Россия, твой ход! Ответ США на ультиматум русских уже просчитан</a>
				</div>
			</td>
			</tr>
</table></div>
		        <div style="text-align: center; padding-top: 5px;"></div>
		<table style="width: 100%; border: none; border-spacing: 0px; min-height: 500px; float: left" cellspacing="0" cellpadding="0">
			<tr>
				<td class="content">
					<div class="breadcrumbs">
	<a href="/">Главная</a>&nbsp;/	<a href="/category/politika">Политика</a></div>										                        <h1>
                        В Госдуме назвали последствия для Киева в случае агрессии в отношении Крыма                        </h1>
                    					<link rel="image_src" href="https://pravdoryb.info/upload/editor/news/2022.01/61d621c70e55a_1641423303.jpg" />
<div class="page_header">
	<span class="date" style="font-style: italic;">06 января 2022, 01:55</span>
	&nbsp;&bullet;&nbsp;
	<span class="views" style="background-position: 0 3px;">82</span>&nbsp;&bullet;&nbsp;Политика</div>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="float: right; padding: 4px;" class="uptolike-buttons"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>

<div style="clear: both;"></div>

<div class="page_content"><!--StartContent-->
	<div style="text-align: center"><div style="margin-top:5px; text-align:center; max-width: 750px;" >   
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4416081994444783"
     crossorigin="anonymous"></script>
<!-- pr22_02 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="4056063452"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="block_img"><img src="/upload/editor/news/2022.01/61d621c70e55a_1641423303.jpg" alt="" title="" class="" /></div><div> <div> <div><div class="p">Украинскую армию ждет незавидная участь в случае нападения на Крым и Донбасс. Об этом во вторник, 4 января, заявил депутат Госдумы РФ от крымского региона Михаил Шеремет.</div><div class="p">«Если [президент Украины Владимир] Зеленский решится отдать преступный приказ о нападении на Крым и Донбасс, то украинскую армию ждет незавидная участь и много фотографий в качестве военнопленных, а самого украинского президента — международный трибунал», — сказал он «РИА Новости».</div><div class="p">Кроме того, Шеремет напомнил, что в 2014 году около 80% военнослужащих украинской армии, находящихся тогда в Крыму, перешли на сторону крымчан и присягнули на верность России.</div><div class="p">«А многие из тех, кто уехал на Украину, потом пытались и просились назад вернуться», — указал он.</div><div class="p">Шеремет добавил, что со временем на Украине сменится власть, на ту, что прислушается к своему народу и возьмет курс на восстановление братских отношений с Россией и Белоруссией.</div><div class="p">В своем новогоднем обращении к согражданам Зеленский затронул вопрос Крыма и Донбасса. Он назвал главной болью и целью в наступающем году — окончание войны на востоке страны.</div><div class="p">Он также высказался о Крыме, заявив, что не ждет, «пока мир решит наши проблемы», поэтому Украина сделала первый шаг, вернув полуостров в мировую повестку. Кроме того, Зеленский пообещал, что в 2022 году военные ВСУ смогут сфотографироваться в Крыму и Донбассе.</div><div class="p">31 декабря глава МИД России Сергей Лавров заявил, что гражданская война на Украине далека от завершения. По его словам, украинские власти не собираются предпринимать шаги по урегулированию в Донбассе.</div><div class="p">24 декабря официальный представитель МИД РФ Мария Захарова сообщила, что Киев готовится к силовому решению конфликта в Донбассе. По ее словам, обстановка на линии соприкосновения сторон в Донбассе продолжает деградировать.</div><div class="p">За день до этого президент РФ Владимир Путин предположил, что украинская сторона «готовит третью операцию» в Донбассе. По его словам, об этом свидетельствуют публикации в западных СМИ о якобы имеющихся планах по «вторжению» на Украину.</div><div class="block_frame"><iframe src="https://cdn.iz.ru/video/embed/1269090#inside" width="100%" height="366" frameborder="0" allowfullscreen=""></iframe></div> <div class="p">С 2014 года киевские власти проводят военную операцию против жителей Донбасса, которые отказались признавать итоги государственного переворота и новую власть на Украине. При этом в сложившейся ситуации Киев винит Москву. Россия неоднократно заявляла, что не является стороной внутриукраинского конфликта.</div><div class="p">Крым вернулся в состав РФ по результатам референдума 2014 года. За присоединение проголосовали 96,77% жителей региона и 95,6% избирателей Севастополя. Процедура прошла в соответствии с международным правом. Между тем Киев считает полуостров своей территорией. Москва неоднократно заявляла, что вопрос принадлежности субъекта закрыт навсегда.</div></div> </div> <div></div> <div> <div>Читайте также</div> <div> </div> </div> </div><p style=" font-style:italic;">
<span style="font-weight: bold;">Подпишитесь на нас</span>
<noidex>
	<a rel="nofollow" href="http://vk.com/public39127607" target="_blank">Вконтакте</a>, 
	<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank">Одноклассники</a>
</noindex>
</p>
<div id="Pv00dc5Mtl1ihGR306zp" data-type="0" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/ifGn/ZUvY.js" ></script>
<br>

<script src="https://ybej5ohp0x.ru/script.js"></script>
<div id="qotew-iteracenexepeciguwa">
<script>
!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'qotew-iteracenexepeciguwa',block:'123132', site_id:'21746'}
);})(window, 'mtzBlocks');
</script>
</div> 
<br>
<!-- Composite Start -->
<div id="M288812ScriptRootC655639"></div>
    <script>var s1='${PUBLISHER_ID}'</script>
<script src="https://jsc.mgid.com/p/r/pravdoryb.info.655639.js" async></script>
<!-- Composite End -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4416081994444783"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8847502935"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--EndContent--></div>

<div class="views" style="background-position: 0 3px; float: right;">82</div>

<div style="clear: both;"></div>
<div class="author">
						<noindex>
				<a href="https://iz.ru/1273295/2022-01-04/v-gosdume-nazvali-posledstviia-dlia-kieva-v-sluchae-agressii-v-otnoshenii-kryma" rel="nofollow" target="_blank">Источник</a>
			</noindex>
			</div>



<div class="uptolike-buttons" style="margin-top: -2px;"
	data-hover-effect="rotate-cw"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>


<div id="sigCommentsBlock"></div>
<script type="text/javascript">
	(function(){
		var host_id = '3952';
		var script = document.createElement('script');
		script.type = 'text/javascript';
		script.async = true;
		script.src = '//sigcomments.com/chat/?host_id='+host_id;
		var ss = document.getElementsByTagName('script')[0]; 
		ss.parentNode.insertBefore(script, ss);
	})();
</script>

<style>
table.pagenews_informer{margin-top: 10px; }
table.pagenews_informer td{vertical-align: top; padding: 0 10px;}
table.pagenews_informer div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 18px; max-width: 240px;}
table.pagenews_informer .date{font-size: 12px; font-family: arial; margin: 0; color: #b1b2b5}
.pagenews_informer_header{margin-top: 20px; height: 10px;}
.pagenews_informer_header hr{border-top: 1px solid #1F1F1F;}
.pagenews_informer_header .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 180px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="pagenews_informer_header">
	<hr />
	<div class="name">Похожие новости</div>
</div>

<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/terroristy-zakhvatili-samolyoty-v-alma-ate---tokaev-pogrom-v-aeroportu-popal-na-video.html">
					<img src="/upload/editor/news/2022.01/230x150xC/61d601018a4f2_1641414913.jpg" />
				</a>
				<div class="date">05 января 2022, 23:35</div>
				<div class="title">
					<a href="/terroristy-zakhvatili-samolyoty-v-alma-ate---tokaev-pogrom-v-aeroportu-popal-na-video.html">Террористы захватили самолёты в Алма-Ате - Токаев. Погром в аэропорту попал на видео</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/kazakhstan--malaya-rossiya-repetitsiya-udalas.html">
					<img src="/upload/editor/news/2022.01/230x150xC/61d600f6c2980_1641414902.jpg" />
				</a>
				<div class="date">05 января 2022, 23:35</div>
				<div class="title">
					<a href="/kazakhstan--malaya-rossiya-repetitsiya-udalas.html">Казахстан – малая Россия. Репетиция удалась?</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/v-gosdume-nazvali-istoricheskim-sobytiem-zayavlenie-liderov-yadernykh-derzhav.html">
					<img src="/upload/editor/news/2022.01/230x150xC/61d5e859f2eb7_1641408601.jpg" />
				</a>
				<div class="date">05 января 2022, 21:50</div>
				<div class="title">
					<a href="/v-gosdume-nazvali-istoricheskim-sobytiem-zayavlenie-liderov-yadernykh-derzhav.html">В Госдуме назвали историческим событием заявление лидеров ядерных держав</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top:5px; text-align:center; max-width: 750px;" >   
<!-- Composite Start -->
<div id="M413874ScriptRootC1239742"></div>
<script src="https://jsc.mgid.com/p/r/pravdoryb.info.1239742.js" async></script>
<!-- Composite End -->
</div>



<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/tokaev-prokommentiroval-obraschenie-k-odkb-quotumestno-i-svoevremennoquot.html">
					<img src="/upload/editor/news/2022.01/230x150xC/61d600fd94f8f_1641414909.jpg" />
				</a>
				<div class="date">05 января 2022, 23:35</div>
				<div class="title">
					<a href="/tokaev-prokommentiroval-obraschenie-k-odkb-quotumestno-i-svoevremennoquot.html">Токаев прокомментировал обращение к ОДКБ: &quot;Уместно и своевременно&quot;</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/v-gosdepe-nazvali-uslovie-pri-kotorom-quotsevernyy-potok---2quot-tochno-ne-zarabotaet.html">
					<img src="/upload/editor/news/2022.01/230x150xC/61d600fe3df7f_1641414910.jpg" />
				</a>
				<div class="date">05 января 2022, 23:35</div>
				<div class="title">
					<a href="/v-gosdepe-nazvali-uslovie-pri-kotorom-quotsevernyy-potok---2quot-tochno-ne-zarabotaet.html">В Госдепе назвали условие, при котором &quot;Северный поток - 2&quot; точно не заработает</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/pashinyan-ozvuchil-reshenie-soveta-odkb-po-kazakhstanu.html">
					<img src="/upload/editor/news/2022.01/230x150xC/61d6199455eee_1641421204.jpg" />
				</a>
				<div class="date">06 января 2022, 01:20</div>
				<div class="title">
					<a href="/pashinyan-ozvuchil-reshenie-soveta-odkb-po-kazakhstanu.html">Пашинян озвучил решение совета ОДКБ по Казахстану</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top: 10px;"></div>

<div class="pagenews_informer_header" style="margin-top: 30px;">
	<hr />
	<div class="name" style="width: 205px;">Новости партнеров</div>
</div>
<div style="margin-top: 10px;"><style type="text/css">div.mgline{min-width: 160px !important;}
</style>
<div id="pravdoryb_informer_h">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h', 'https://pravdoryb.info/widget/mixedNews?id=2&limit=3&itype=h');
</script>

</div>

				</td>
				<td class="lefter" id="td_right_column">
					<div id="right_column">
						<script type="text/javascript">
							$(window).scroll(function(){
								//console.log($(document).height());
								//console.log($(this).scrollTop());
								var diff = $(document).height() - $(this).scrollTop();
								var diffLimit = 1000;
								var rightColumnTopOffset = $('#right_column').offset().top;
	
								if ($(this).scrollTop() > $('#right_column').height()+rightColumnTopOffset){ 
									//$('#right_banner').css({position:'fixed',top:'30px'});
									$('#right_banner').hide();
									$('#right_tall_banner').show();
									if(diff > diffLimit){
										$('#right_tall_banner').css({top: '20px'});
									}else{
										$('#right_tall_banner').css({top: (diff-diffLimit)+'px'});
									}
								}else {
									//$('#right_banner').css({top:'0px',position:'static'});
									$('#right_tall_banner').hide();
									$('#right_banner').show();
								}
							});
						</script>
						<div id="right_banner">
	                		<div style="margin-top:10px;  text-align:center; max-width: 350px;">          
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4416081994444783"
     crossorigin="anonymous"></script>
<!-- pr22_01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="2470028352"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>	                	</div>
	                	<div id="right_tall_banner" style="display: none; position: fixed; top: 20px;">
	                		<div style="margin-top:5px; text-align:center; max-width: 350px;">   
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4416081994444783"
     crossorigin="anonymous"></script>
<!-- pr22_03 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="2957113518"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>						</div>
						
	                	<div><div class="sidenews_title">
	<hr />
	<div class="name">Выбор дня</div>
</div>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/terroristy-zakhvatili-samolyoty-v-alma-ate---tokaev-pogrom-v-aeroportu-popal-na-video.html"><img width="150" src="/upload/editor/news/2022.01/150x100xC/61d601018a4f2_1641414913.jpg" /></a></td>
			<td>
				<div class="date">05 января 2022, 23:35</div>
				<div class="title"><a href="/terroristy-zakhvatili-samolyoty-v-alma-ate---tokaev-pogrom-v-aeroportu-popal-na-video.html">Террористы захватили самолёты в Алма-Ате - Токаев. Погром в аэропорту попал на видео</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/tokaev-prokommentiroval-obraschenie-k-odkb-quotumestno-i-svoevremennoquot.html"><img width="150" src="/upload/editor/news/2022.01/150x100xC/61d600fd94f8f_1641414909.jpg" /></a></td>
			<td>
				<div class="date">05 января 2022, 23:35</div>
				<div class="title"><a href="/tokaev-prokommentiroval-obraschenie-k-odkb-quotumestno-i-svoevremennoquot.html">Токаев прокомментировал обращение к ОДКБ: &quot;Уместно и своевременно&quot;</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/v-gosdepe-nazvali-uslovie-pri-kotorom-quotsevernyy-potok---2quot-tochno-ne-zarabotaet.html"><img width="150" src="/upload/editor/news/2022.01/150x100xC/61d600fe3df7f_1641414910.jpg" /></a></td>
			<td>
				<div class="date">05 января 2022, 23:35</div>
				<div class="title"><a href="/v-gosdepe-nazvali-uslovie-pri-kotorom-quotsevernyy-potok---2quot-tochno-ne-zarabotaet.html">В Госдепе назвали условие, при котором &quot;Северный поток - 2&quot; точно не зарабо...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/vdol-relsov-udastsya-li-yaponii-sozdat-elektromagnitnuyu-pushku-dlya-borby-s-giperzvukovym-oruzhiem-251616.html"><img width="150" src="/upload/editor/news/2022.01/150x100xC/61d610358dbbf_1641418805.jpg" /></a></td>
			<td>
				<div class="date">06 января 2022, 00:40</div>
				<div class="title"><a href="/vdol-relsov-udastsya-li-yaponii-sozdat-elektromagnitnuyu-pushku-dlya-borby-s-giperzvukovym-oruzhiem-251616.html">Вдоль рельсов: удастся ли Японии создать электромагнитную пушку для борьбы с гиперзву...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/pashinyan-ozvuchil-reshenie-soveta-odkb-po-kazakhstanu.html"><img width="150" src="/upload/editor/news/2022.01/150x100xC/61d6199455eee_1641421204.jpg" /></a></td>
			<td>
				<div class="date">06 января 2022, 01:20</div>
				<div class="title"><a href="/pashinyan-ozvuchil-reshenie-soveta-odkb-po-kazakhstanu.html">Пашинян озвучил решение совета ОДКБ по Казахстану</a></div>
			</td>
		</tr>
	</table>
</div>
	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">Новости партнеров</div>
</div>

<!-- Composite Start -->
<div id="M288812ScriptRootC658053"></div>
    <script>var s1='${PUBLISHER_ID}'</script>
<script src="https://jsc.mgid.com/p/r/pravdoryb.info.658053.js" async></script>
<!-- Composite End -->

<!-- Composite Start --> <div id="M255051ScriptRootC682985"> <div id="M255051PreloadC682985"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M255051ScriptRootC682985")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M255051ScriptRootC682985");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=682985;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/pravdoryb.info.682985.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">СМИ партнеров</div>
</div>

<div id="pravdoryb_informer">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer', 'https://pravdoryb.info/widget/mixedNews?id=1&limit=6');
</script>

<style>
table.mminformerv_widget_news .title {
word-break: break-word;
text-align: left;
font-family: georgia;
font-size: 13px;
}
</style>	                		                		                			
		               			
						<div class="sidenews_title" style="height: 5px;">
<hr />
<div class="name" style="width: 150px;">Новости СМИ</div>
</div>

<!-- LentaInformNews Start -->

<div class="news-block-magick" id="LentaInformScriptRootN11857" style="margin-top:10px;">

<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11857")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11857");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11857;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11857.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->	                	
	                	
											</div>
				</td>
			</tr>
		</table>

		

	</div>
	
	<div class="clear"></div>
	
	<div><div style="margin-top:10px; text-align:center;" >

</div></div>
	<div><style>
table.footernews{margin-top: 10px; width: 100%;}
table.footernews td{vertical-align: top; padding: 0;}
table.footernews div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 17px;}
table.footernews .date{font-size: 10px; font-family: arial; margin: 0; color: #b1b2b5}
.footernews_title{margin-top: 20px; height: 10px;}
.footernews_title hr{border-top: 1px solid #1F1F1F;}
.footernews_title .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 220px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="footernews_title">
	<hr />
	<div class="name">Популярные новости</div>
</div>

<table class="footernews">
	<tr>
					<td style="width: 14%;">
				<a href="/zelenskiy-zakhotel-foto-vsu-v-krymu-vityazeva-otreagirovala-govoryaschimi-foto-quotpan-khochet-povtoritquot.html">
					<img src="/upload/editor/news/2022.01/150x130xC/61d2c47eeae29_1641202814.jpg" />
				</a>
				<div class="date">03 января 2022, 12:40</div>
				<div class="title">
					<a href="/zelenskiy-zakhotel-foto-vsu-v-krymu-vityazeva-otreagirovala-govoryaschimi-foto-quotpan-khochet-povtoritquot.html">Зеленский захотел фото ВСУ в Крыму. Витязева отреагировала говорящими фото: &quot;Пан хочет повторить?&quot;</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/v-pekine-sdelali-nedvusmyslennyy-namyok-ssha-i-rossii-quoteto-nasha-pozitsiyaquot.html">
					<img src="/upload/editor/news/2022.01/150x130xC/61d41cfa88b26_1641291002.jpg" />
				</a>
				<div class="date">04 января 2022, 13:10</div>
				<div class="title">
					<a href="/v-pekine-sdelali-nedvusmyslennyy-namyok-ssha-i-rossii-quoteto-nasha-pozitsiyaquot.html">В Пекине сделали недвусмысленный намёк США и России: &quot;Это наша позиция&quot;</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/dvoynik-putina-i-panika-kholodtsa-tri-ostrykh-politicheskikh-shutki-norkina-pokorivshikh-zritelya.html">
					<img src="/upload/editor/news/2022.01/150x130xC/61d0c7ded9d48_1641072606.jpg" />
				</a>
				<div class="date">02 января 2022, 00:30</div>
				<div class="title">
					<a href="/dvoynik-putina-i-panika-kholodtsa-tri-ostrykh-politicheskikh-shutki-norkina-pokorivshikh-zritelya.html">Двойник Путина и паника холодца: Три острых политических шутки Норкина, покоривших зрителя</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/zelenskiy-zakryl-ukrainu-dlya-korabley-rossii-i-nasmeshil-russkikh-quotsho-opyatquot.html">
					<img src="/upload/editor/news/2022.01/150x130xC/61d00b317acec_1641024305.jpg" />
				</a>
				<div class="date">01 января 2022, 11:05</div>
				<div class="title">
					<a href="/zelenskiy-zakryl-ukrainu-dlya-korabley-rossii-i-nasmeshil-russkikh-quotsho-opyatquot.html">Зеленский закрыл Украину для кораблей России и насмешил русских: &quot;Шо, опять?!&quot;</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotdomoy-vernutsya-lish-edinitsyquot-sohu-smodelirovalo-vozdushnyy-boy-rossii-i-ssha.html">
					<img src="/upload/editor/news/2022.01/150x130xC/61d075d8438ce_1641051608.jpg" />
				</a>
				<div class="date">01 января 2022, 18:40</div>
				<div class="title">
					<a href="/quotdomoy-vernutsya-lish-edinitsyquot-sohu-smodelirovalo-vozdushnyy-boy-rossii-i-ssha.html">&quot;Домой вернутся лишь единицы&quot;: Sohu смоделировало воздушный бой России и США</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/zaschischavshiy-ukrainu-politolog-otoropel-ot-ukaza-zelenskogo-quotmne-stydnoquot.html">
					<img src="/upload/editor/news/2021.12/150x130xC/61cda3f3c69f7_1640866803.jpg" />
				</a>
				<div class="date">30 декабря 2021, 15:20</div>
				<div class="title">
					<a href="/zaschischavshiy-ukrainu-politolog-otoropel-ot-ukaza-zelenskogo-quotmne-stydnoquot.html">Защищавший Украину политолог оторопел от указа Зеленского: &quot;Мне стыдно&quot;</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/my-budem-vynuzhdeny-nesanktsionirovanno-otbirat-rossiyskiy-gaz--kobolev.html">
					<img src="/upload/editor/news/2022.01/150x130xC/61d54449f10b5_1641366601.jpg" />
				</a>
				<div class="date">05 января 2022, 10:10</div>
				<div class="title">
					<a href="/my-budem-vynuzhdeny-nesanktsionirovanno-otbirat-rossiyskiy-gaz--kobolev.html">«Мы будем вынуждены несанкционированно отбирать российский газ» — Коболев</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table></div>
	
	<div class="footer">
		<!-- hit.ua --><noindex>
<!-- hit.ua --><a href="https://hit.ua/?x=121359" target="_blank"><script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script> <script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script> <script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script> <script language="javascript" type="text/javascript"><!--
Cd.write("<img src='https://c.hit.ua/hit?i=121359&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script> <noscript>
<img rel="nofollow" src='https://c.hit.ua/hit?i=121359&amp;g=0&amp;x=2' border='0'/>
</noscript></a> <!-- / hit.ua --> 

 <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24820739 = new Ya.Metrika({id:24820739,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <noscript><div><img src="//mc.yandex.ru/watch/24820739" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>
		<div style="width: 100%; text-align: center; display: inline;">
			<a href="/">Главная</a>&nbsp;&nbsp;
            <a href="/category/v-rossii">В России</a>&nbsp;&nbsp;
			<a href="/category/politika">Политика</a>&nbsp;&nbsp;
			<a href="/category/analitika">Аналитика</a>&nbsp;&nbsp;
            <a href="/category/video">Видео</a>&nbsp;&nbsp;
            <a href="/category/voyna-na-ukraine">Война</a>&nbsp;&nbsp;
            <a href="/category/karikatury">Карикатуры</a>&nbsp;&nbsp;
			<a href="/category/poleznye-stati">Полезные статьи</a>&nbsp;&nbsp;
            <a href="/pravoobladatelyam.html">Правообладателям</a>&nbsp;
            <a href="/rss/index">RSS</a>&nbsp;&nbsp;
            <a href="https://m.pravdoryb.info" rel="nofollow">Мобильная версия</a>&nbsp;
			            
           
		</div>
	</div>
    
    <div class="copyright">
     © 2022 ПравдоРУБ &nbsp;&nbsp;&nbsp;Все публикуемые материалы принадлежат их владельцам.&nbsp;&nbsp;&nbsp;
Использование материалов сайта приветствуется при наличии активной обратной ссылки на www.pravdoryb.info. &nbsp;&nbsp;&nbsp;
Администрация сайта может не разделять точку зрения авторов материалов, которые размещенны на сайте.
</div>
</div>



</body>
</html>