<!DOCTYPE HTML>
<html>
<head>
	<link rel="shortcut icon" href="/template/favicon.ico" type="image/x-icon" />
	<title>В Генштабе Белоруссии объяснили Западу военную доктрину Москвы и Минска</title>
   <!-- <a href="https://plus.google.com/100694128759209936966" rel="publisher">Google+</a> -->
   <meta name='yandex-verification' content='4e5c60ef7ea1fddb' />
    <meta name="google-site-verification" content="LOyVQKrRMTa5KeWZPnGMH8UAKGyBsfg6nK5zy3C9eQs" />
	<meta http-equiv="content-type" content="text/html" />
	<meta name="author" content="Dmitriy" />
	<meta charset="utf-8" />
	<meta name="keywords" content="военная доктрина союзного государства, объяснить западу бряцание оружием, агрессия москвы и минска" />
	<meta name="description" content="Первый заместитель начальника Генштаба Вооружённых сил Белоруссии Игорь Король объяснил Западу военную доктрину Союзного государства. Он напомнил, что ни Москва, ни Минск не имеют агрессивных намерений." />
	<link rel="stylesheet" type="text/css" href="/template/style.css?v6" />
	<link href="/template/jquery-ui-1.10.3/css/smoothness/jquery-ui-1.10.3.custom.css" rel="stylesheet" />
	<script type="text/javascript" src="/template/jquery-1.10.2.min.js"></script>
	<script type="text/javascript" src="/template/jquery-ui-1.10.3/js/jquery-ui-1.10.3.custom.js"></script>
	
	<script type="text/javascript" src="/template/button-up.js?v1"></script>
	
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-4416081994444783",
	    enable_page_level_ads: true
	  });
	</script>
    <meta name="3a0e0e9bfd0044428d8b6ed412693f2c" content="">
</head>

<body>

<div class="wrap">
	<div class="header">
		<div class="logo"><a href="/"><img src="/template/logo.jpg" /></a></div>
		<div style="float: left; width: 650px; height: 90px; text-align: left; vertical-align: middle;">
			<div style="float: right; position: relative; width: 0; height: 0;">
				<div style="position: absolute; top: -15px; right: 0; height: 73px; overflow: hidden;">
									</div>
			</div>
			<p style="font-family: Georgia, 'Times New Roman', Times, serif; font-size:16px; padding-left: 20px; font-style:italic; margin: 10px 0">Последние новости политики России,<br> Украины, Белоруссии и мира</p>
			<div style="float: right;">
								<div class="header_menu_social">
					<a rel="nofollow" href="https://pravdoryb.info/rss/index" target="_blank"><img src="/template/social/rss.jpg" /></a>
					<a rel="nofollow" href="http://vk.com/public39127607" target="_blank"><img src="/template/social/vk.jpg" /></a>
										<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank"><img src="/template/social/google.jpg" /></a>
										<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank"><img src="/template/social/odnoklassniki.jpg" /></a>
				</div>
			</div>
		</div>
	</div>


	<div class="header_menu">
		<div style="float: left;"><a href="/" style=" padding: 6px; line-height: 0; "><img src="/template/home.png" alt="Главная" style="display: inline-block; height: 28px;" /></a></div>
		<div style="float: left;">
			<a href="/category/v-rossii">В России</a>
			<a href="/category/v-mire">В мире</a>
			<a href="/category/ukraina">Украина</a>
			<a href="/category/politika">Политика</a>
			<a href="/category/analitika">Аналитика</a>
			<a href="/category/video">Видео</a>
			<a href="/category/voyna-na-ukraine">Война</a>
			<a href="/category/karikatury">Карикатуры</a>
		</div>
		<div style="float: right; width: 250px; padding: 7px 0;">
			<form action="/pages/search" method="GET">
				<input style="width: 150px;" type="text" name="query" value="" />
				<input style="width: 60px;" type="submit" value="Поиск" />
			</form>
		</div>
	</div>

	<div class="body">
					<div><style>
table.latestnews{margin: 5px 0 -5px 0; width: 100%;}
table.latestnews td{vertical-align: top; padding: 0;}
table.latestnews div.title{margin: 0 5px 0 105px; font-weight: normal; font-family: Arial; text-align: justify; font-size: 12px;}
table.latestnews div.title a:hover{color: #0F5FC2}
table.latestnews div.title a{color: #555555}
</style>

<table class="latestnews">
	<tr>
					<td style="width: 25%;">
				<a style="float: left;" href="/osennee-obostrenie-kiev-nameren-obyavit-mobilizatsiyu-i-vvesti-voennoe-polozhenie.html">
					<img src="/upload/editor/news/2021.11/100x60xC/618482127f91f_1636074002.jpg" />
				</a>
				<div class="title">
					<a href="/osennee-obostrenie-kiev-nameren-obyavit-mobilizatsiyu-i-vvesti-voennoe-polozhenie.html">Осеннее обострение: Киев намерен объявить мобилизацию и ввести военное положение</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/posle-vizita-v-moskvu---srochnyy-zvonok-zelenskomu-cnn-rassekretil-plany-tsru.html">
					<img src="/upload/editor/news/2021.11/100x60xC/6186246df2e08_1636181101.jpg" />
				</a>
				<div class="title">
					<a href="/posle-vizita-v-moskvu---srochnyy-zvonok-zelenskomu-cnn-rassekretil-plany-tsru.html">После визита в Москву - срочный звонок Зеленскому: CNN рассекретил планы ЦРУ</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/quotpredatel-i-nichtozhestvoquot-razoblachenie-ravnogo-kotoromu-eschyo-ne-bylo.html">
					<img src="/upload/editor/news/2021.11/100x60xC/6184e48c81b0e_1636099212.jpg" />
				</a>
				<div class="title">
					<a href="/quotpredatel-i-nichtozhestvoquot-razoblachenie-ravnogo-kotoromu-eschyo-ne-bylo.html">&quot;Предатель и ничтожество&quot;. Разоблачение, равного которому ещё не было</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/quotzhivyom-u-sebya-domaquot-kadyrov-otvetil-za-quotkavkaztsevquot-preduprediv-o-posledstviyakh.html">
					<img src="/upload/editor/news/2021.11/100x60xC/6186a7b37d95b_1636214707.jpg" />
				</a>
				<div class="title">
					<a href="/quotzhivyom-u-sebya-domaquot-kadyrov-otvetil-za-quotkavkaztsevquot-preduprediv-o-posledstviyakh.html">&quot;Живём у себя дома&quot;: Кадыров ответил за &quot;кавказцев&quot;, предупр...</a>
				</div>
			</td>
			</tr>
</table></div>
		        <div style="text-align: center; padding-top: 5px;"></div>
		<table style="width: 100%; border: none; border-spacing: 0px; min-height: 500px; float: left" cellspacing="0" cellpadding="0">
			<tr>
				<td class="content">
					<div class="breadcrumbs">
	<a href="/">Главная</a>&nbsp;/	<a href="/category/politika">Политика</a></div>										                        <h1>
                        В Генштабе Белоруссии объяснили Западу военную доктрину Москвы и Минска                        </h1>
                    					<link rel="image_src" href="https://pravdoryb.info/upload/editor/news/2021.11/61885a74bd2f4_1636326004.jpg" />
<div class="page_header">
	<span class="date" style="font-style: italic;">08 ноября 2021, 02:00</span>
	&nbsp;&bullet;&nbsp;
	<span class="views" style="background-position: 0 3px;">74</span>&nbsp;&bullet;&nbsp;Политика</div>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="float: right; padding: 4px;" class="uptolike-buttons"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>

<div style="clear: both;"></div>

<div class="page_content"><!--StartContent-->
	<div style="text-align: center"><!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div><div class="block_img"><img src="/upload/editor/news/2021.11/61885a74bd2f4_1636326004.jpg" alt="" title="" class="" /></div></div><div> <div> <div class="p">Первый заместитель начальника Генштаба Вооружённых сил Белоруссии Игорь Король объяснил Западу военную доктрину Союзного государства. Он напомнил, что ни Москва, ни Минск не имеют агрессивных намерений.</div> </div> <div class="p">4 ноября состоялось заседание Высшего государственного совета Союзного государства. Оно прошло в режиме видеоконференции. Стороны подписали 28 отраслевых программ, в числе которых и новая военная доктрина.</div> <div class="p">"Что Российская Федерация, что Республика Беларусь никогда не являлись агрессорами", - подчеркнул Игорь Король в интервью одному из белорусских телеканалов.</div> <div class="p">Он отметил, что армии обеих стран всегда готовы защищать свой народ и свою территорию, но не собираются ни развязывать войны, ни что-то завоёвывать. Однако оппоненты не прекращают "военные определённые приготовления".</div> <div class="p">Король призвал не драматизировать ситуацию. По его мнению, раздувание риторики о якобы агрессивной политике Москвы и Минска со стороны сопредельных стран - не что иное, как попытка отвлечь население от собственных политических и экономических проблем.</div> <div class="p">У границ с Белоруссией усиливается военная составляющая. Замначальника Генштаба назвал это "бряцанием оружием", которое в Минске трактуют исключительно как провокацию.</div> </div><p style=" font-style:italic;">
<span style="font-weight: bold;">Подпишитесь на нас</span>
<noidex>
	<a rel="nofollow" href="http://vk.com/public39127607" target="_blank">Вконтакте</a>, 
	<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank">Одноклассники</a>
</noindex>
</p>
<div id="Pv00dc5Mtl1ihGR306zp" data-type="0" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'gritspera.mobi';</script>
<script src="//gritspera.mobi/1HlU/O_k.js" ></script>
<br>

<script src="https://ybej5ohp0x.ru/script.js"></script>
<div id="qotew-iteracenexepeciguwa">
<script>
!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'qotew-iteracenexepeciguwa',block:'123132', site_id:'21746'}
);})(window, 'mtzBlocks');
</script>
</div> 
<br>
<!-- Composite Start -->
<div id="M288812ScriptRootC655639"></div>
    <script>var s1='${PUBLISHER_ID}'</script>
<script src="https://jsc.mgid.com/p/r/pravdoryb.info.655639.js" async></script>
<!-- Composite End -->
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdoryb_adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="7039435316"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br>

<script class="r36702" type="text/javascript">
    (function() {
        var worker36702,
            tickerID = 36702,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36702'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36702');
            script.setAttribute('data-idn', idn);
            script.src = '//virt0n.news/ru-n4p/0/36/ticker_36702.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36702.postMessage(data);
                }

                worker36702 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36702.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36702.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<!--EndContent--></div>

<div class="views" style="background-position: 0 3px; float: right;">74</div>

<div style="clear: both;"></div>
<div class="author">
						<noindex>
				<a href="https://tsargrad.tv/news/v-genshtabe-belorussii-objasnili-zapadu-voennuju-doktrinu-moskvy-i-minska_442799" rel="nofollow" target="_blank">Источник</a>
			</noindex>
			</div>



<div class="uptolike-buttons" style="margin-top: -2px;"
	data-hover-effect="rotate-cw"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>


<div id="sigCommentsBlock"></div>
<script type="text/javascript">
	(function(){
		var host_id = '3952';
		var script = document.createElement('script');
		script.type = 'text/javascript';
		script.async = true;
		script.src = '//sigcomments.com/chat/?host_id='+host_id;
		var ss = document.getElementsByTagName('script')[0]; 
		ss.parentNode.insertBefore(script, ss);
	})();
</script>

<style>
table.pagenews_informer{margin-top: 10px; }
table.pagenews_informer td{vertical-align: top; padding: 0 10px;}
table.pagenews_informer div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 18px; max-width: 240px;}
table.pagenews_informer .date{font-size: 12px; font-family: arial; margin: 0; color: #b1b2b5}
.pagenews_informer_header{margin-top: 20px; height: 10px;}
.pagenews_informer_header hr{border-top: 1px solid #1F1F1F;}
.pagenews_informer_header .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 180px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="pagenews_informer_header">
	<hr />
	<div class="name">Похожие новости</div>
</div>

<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/protivnikam-rossii-v-chyornom-more-pokazali-naglyadnyy-primer-totalnogo-unichtozheniya.html">
					<img src="/upload/editor/news/2021.11/230x150xC/6187efd40bf7b_1636298708.jpg" />
				</a>
				<div class="date">07 ноября 2021, 18:25</div>
				<div class="title">
					<a href="/protivnikam-rossii-v-chyornom-more-pokazali-naglyadnyy-primer-totalnogo-unichtozheniya.html">Противникам России в Чёрном море показали наглядный пример тотального уничтожения</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/frantsiya-i-germaniya-ignoriruyut-predlozheniya-rossii-po-vstreche-v-normandskom-formate.html">
					<img src="/upload/editor/news/2021.11/230x150xC/6187efd2dd42d_1636298706.jpg" />
				</a>
				<div class="date">07 ноября 2021, 18:25</div>
				<div class="title">
					<a href="/frantsiya-i-germaniya-ignoriruyut-predlozheniya-rossii-po-vstreche-v-normandskom-formate.html">Франция и Германия игнорируют предложения России по встрече в нормандском формате</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/politekspert-otsenil-shansy-na-tretyu-mirovuyu-voynu-iz-za-ukrainy.html">
					<img src="/upload/editor/news/2021.11/230x150xC/6188086bcb0ba_1636305003.jpg" />
				</a>
				<div class="date">07 ноября 2021, 20:10</div>
				<div class="title">
					<a href="/politekspert-otsenil-shansy-na-tretyu-mirovuyu-voynu-iz-za-ukrainy.html">Политэксперт оценил шансы на третью мировую войну из-за Украины</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/shoygu-nazval-glavnoe-preimuschestvo-russkoy-aviatsii.html">
					<img src="/upload/editor/news/2021.11/230x150xC/6188086ace41a_1636305002.jpg" />
				</a>
				<div class="date">07 ноября 2021, 20:10</div>
				<div class="title">
					<a href="/shoygu-nazval-glavnoe-preimuschestvo-russkoy-aviatsii.html">Шойгу назвал главное преимущество русской авиации</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/chitat-spat-i-iskat-sebya-merkel-podelalas-planami-na-buduschee.html">
					<img src="/upload/editor/news/2021.11/230x150xC/618821066bf6f_1636311302.jpg" />
				</a>
				<div class="date">07 ноября 2021, 21:55</div>
				<div class="title">
					<a href="/chitat-spat-i-iskat-sebya-merkel-podelalas-planami-na-buduschee.html">Читать, спать и искать себя: Меркель поделалась планами на будущее</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/quotkontrast-s-deystviyami-trampaquot-sallivan-obyasnil-kak-bayden-stavit-ssha-na-poslednee-mesto.html">
					<img src="/upload/editor/news/2021.11/230x150xC/618839a22b494_1636317602.jpg" />
				</a>
				<div class="date">07 ноября 2021, 23:40</div>
				<div class="title">
					<a href="/quotkontrast-s-deystviyami-trampaquot-sallivan-obyasnil-kak-bayden-stavit-ssha-na-poslednee-mesto.html">&quot;Контраст с действиями Трампа&quot;: Салливан объяснил, как Байден ставит США на последнее место</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top: 10px;"></div>

<div class="pagenews_informer_header" style="margin-top: 30px;">
	<hr />
	<div class="name" style="width: 205px;">Новости партнеров</div>
</div>
<div style="margin-top: 10px;"><style type="text/css">div.mgline{min-width: 160px !important;}
</style>
<div id="pravdoryb_informer_h">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h', 'https://pravdoryb.info/widget/mixedNews?id=2&limit=3&itype=h');
</script>

</div>

				</td>
				<td class="lefter" id="td_right_column">
					<div id="right_column">
						<script type="text/javascript">
							$(window).scroll(function(){
								//console.log($(document).height());
								//console.log($(this).scrollTop());
								var diff = $(document).height() - $(this).scrollTop();
								var diffLimit = 1000;
								var rightColumnTopOffset = $('#right_column').offset().top;
	
								if ($(this).scrollTop() > $('#right_column').height()+rightColumnTopOffset){ 
									//$('#right_banner').css({position:'fixed',top:'30px'});
									$('#right_banner').hide();
									$('#right_tall_banner').show();
									if(diff > diffLimit){
										$('#right_tall_banner').css({top: '20px'});
									}else{
										$('#right_tall_banner').css({top: (diff-diffLimit)+'px'});
									}
								}else {
									//$('#right_banner').css({top:'0px',position:'static'});
									$('#right_tall_banner').hide();
									$('#right_banner').show();
								}
							});
						</script>
						<div id="right_banner">
	                		<!-- AdSense-->      
<div style="margin-top:10px;">          
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdoryb_336*280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="6265395153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>	                	</div>
	                	<div id="right_tall_banner" style="display: none; position: fixed; top: 20px;">
	                		<!-- pravdoryb_300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="1878517951"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div>
						
	                	<div><div class="sidenews_title">
	<hr />
	<div class="name">Выбор дня</div>
</div>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/vozmozhny-lyubye-provokatsii-shoygu-obyasnil-deystviya-korabley-nato-v-chyornom-more-popytkoy-proverit-rossiyu-247071.html"><img width="150" src="/upload/editor/news/2021.11/150x100xC/61880f7a63928_1636306810.jpg" /></a></td>
			<td>
				<div class="date">07 ноября 2021, 20:40</div>
				<div class="title"><a href="/vozmozhny-lyubye-provokatsii-shoygu-obyasnil-deystviya-korabley-nato-v-chyornom-more-popytkoy-proverit-rossiyu-247071.html">«Возможны любые провокации»: Шойгу объяснил действия кораблей НАТО в Чёрном море попы...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/do-5-yanvarya-2022-goda-sud-arestoval-podozrevaemykh-v-napadenii-na-muzhchinu-s-rebyonkom-v-novoy-moskve-247072.html"><img width="150" src="/upload/editor/news/2021.11/150x100xC/618817aa0451f_1636308906.jpg" /></a></td>
			<td>
				<div class="date">07 ноября 2021, 21:15</div>
				<div class="title"><a href="/do-5-yanvarya-2022-goda-sud-arestoval-podozrevaemykh-v-napadenii-na-muzhchinu-s-rebyonkom-v-novoy-moskve-247072.html">До 5 января 2022 года: суд арестовал подозреваемых в нападении на мужчину с ребёнком ...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/chitat-spat-i-iskat-sebya-merkel-podelalas-planami-na-buduschee.html"><img width="150" src="/upload/editor/news/2021.11/150x100xC/618821066bf6f_1636311302.jpg" /></a></td>
			<td>
				<div class="date">07 ноября 2021, 21:55</div>
				<div class="title"><a href="/chitat-spat-i-iskat-sebya-merkel-podelalas-planami-na-buduschee.html">Читать, спать и искать себя: Меркель поделалась планами на будущее</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/quotkontrast-s-deystviyami-trampaquot-sallivan-obyasnil-kak-bayden-stavit-ssha-na-poslednee-mesto.html"><img width="150" src="/upload/editor/news/2021.11/150x100xC/618839a22b494_1636317602.jpg" /></a></td>
			<td>
				<div class="date">07 ноября 2021, 23:40</div>
				<div class="title"><a href="/quotkontrast-s-deystviyami-trampaquot-sallivan-obyasnil-kak-bayden-stavit-ssha-na-poslednee-mesto.html">&quot;Контраст с действиями Трампа&quot;: Салливан объяснил, как Байден ставит США на...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/uvelichenie-zony-obzora-kak-sovershenstvuetsya-radiolokatsionnaya-razvedka-rossii-247075.html"><img width="150" src="/upload/editor/news/2021.11/150x100xC/618840ae30f81_1636319406.jpg" /></a></td>
			<td>
				<div class="date">08 ноября 2021, 00:10</div>
				<div class="title"><a href="/uvelichenie-zony-obzora-kak-sovershenstvuetsya-radiolokatsionnaya-razvedka-rossii-247075.html">«Увеличение зоны обзора»: как совершенствуется радиолокационная разведка России</a></div>
			</td>
		</tr>
	</table>
</div>
	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">Новости партнеров</div>
</div>

<!-- Composite Start -->
<div id="M288812ScriptRootC658053"></div>
    <script>var s1='${PUBLISHER_ID}'</script>
<script src="https://jsc.mgid.com/p/r/pravdoryb.info.658053.js" async></script>
<!-- Composite End -->

<!-- Composite Start --> <div id="M255051ScriptRootC682985"> <div id="M255051PreloadC682985"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M255051ScriptRootC682985")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M255051ScriptRootC682985");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=682985;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/pravdoryb.info.682985.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">СМИ партнеров</div>
</div>

<div id="pravdoryb_informer">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer', 'https://pravdoryb.info/widget/mixedNews?id=1&limit=6');
</script>

<style>
table.mminformerv_widget_news .title {
word-break: break-word;
text-align: left;
font-family: georgia;
font-size: 13px;
}
</style>	                		                		                			
		               			
						<div class="sidenews_title" style="height: 5px;">
<hr />
<div class="name" style="width: 150px;">Новости СМИ</div>
</div>

<!-- LentaInformNews Start -->

<div class="news-block-magick" id="LentaInformScriptRootN11857" style="margin-top:10px;">

<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11857")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11857");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11857;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11857.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->	                	
	                	
											</div>
				</td>
			</tr>
		</table>

		

	</div>
	
	<div class="clear"></div>
	
	<div><div style="margin-top:10px; text-align:center;" >

</div></div>
	<div><style>
table.footernews{margin-top: 10px; width: 100%;}
table.footernews td{vertical-align: top; padding: 0;}
table.footernews div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 17px;}
table.footernews .date{font-size: 10px; font-family: arial; margin: 0; color: #b1b2b5}
.footernews_title{margin-top: 20px; height: 10px;}
.footernews_title hr{border-top: 1px solid #1F1F1F;}
.footernews_title .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 220px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="footernews_title">
	<hr />
	<div class="name">Популярные новости</div>
</div>

<table class="footernews">
	<tr>
					<td style="width: 14%;">
				<a href="/quotprikaz-quotpervogo-litsaquot-po-donbassu-v-deystvii-deputat-gosdumy-pribyl-v-donetsk.html">
					<img src="/upload/editor/news/2021.11/150x130xC/6182ce28ab43a_1635962408.jpg" />
				</a>
				<div class="date">03 ноября 2021, 21:00</div>
				<div class="title">
					<a href="/quotprikaz-quotpervogo-litsaquot-po-donbassu-v-deystvii-deputat-gosdumy-pribyl-v-donetsk.html">&quot;Приказ &quot;первого лица&quot; по Донбассу в действии? Депутат Госдумы прибыл в Донецк</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotekobomby-v-tsentre-evropyquot-zelenskiy-oskorbil-krym-i-donbass-na-ekosammite-v-glazgo.html">
					<img src="/upload/editor/news/2021.11/150x130xC/618066e945417_1635804905.jpg" />
				</a>
				<div class="date">02 ноября 2021, 01:15</div>
				<div class="title">
					<a href="/quotekobomby-v-tsentre-evropyquot-zelenskiy-oskorbil-krym-i-donbass-na-ekosammite-v-glazgo.html">&quot;Экобомбы в центре Европы&quot;: Зеленский оскорбил Крым и Донбасс на экосаммите в Глазго</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/vam-kaput-tovarisch-zelenskiy.html">
					<img src="/upload/editor/news/2021.11/150x130xC/618588922da63_1636141202.jpg" />
				</a>
				<div class="date">05 ноября 2021, 22:40</div>
				<div class="title">
					<a href="/vam-kaput-tovarisch-zelenskiy.html">Вам капут, товарищ Зеленский</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/zachem-zelenskiy-ezdil-na-sammit-v-glazgo-politologi-raskryli-tsel-prezidenta-ukrainy.html">
					<img src="/upload/editor/news/2021.11/150x130xC/6181c7a740d67_1635895207.jpg" />
				</a>
				<div class="date">03 ноября 2021, 02:20</div>
				<div class="title">
					<a href="/zachem-zelenskiy-ezdil-na-sammit-v-glazgo-politologi-raskryli-tsel-prezidenta-ukrainy.html">Зачем Зеленский ездил на саммит в Глазго: Политологи раскрыли цель президента Украины</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/ukraina-zakhvatila-desyatki-rossiyskikh-lokomotivov-eto-razgrablenie.html">
					<img src="/upload/editor/news/2021.11/150x130xC/617f897d69da3_1635748221.jpg" />
				</a>
				<div class="date">01 ноября 2021, 09:30</div>
				<div class="title">
					<a href="/ukraina-zakhvatila-desyatki-rossiyskikh-lokomotivov-eto-razgrablenie.html">Украина захватила десятки российских локомотивов: это разграбление</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotzhivyom-u-sebya-domaquot-kadyrov-otvetil-za-quotkavkaztsevquot-preduprediv-o-posledstviyakh.html">
					<img src="/upload/editor/news/2021.11/150x130xC/6186a7b37d95b_1636214707.jpg" />
				</a>
				<div class="date">06 ноября 2021, 19:05</div>
				<div class="title">
					<a href="/quotzhivyom-u-sebya-domaquot-kadyrov-otvetil-za-quotkavkaztsevquot-preduprediv-o-posledstviyakh.html">&quot;Живём у себя дома&quot;: Кадыров ответил за &quot;кавказцев&quot;, предупредив о последствиях</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/lukashenko-okonchatelno-otkazalsya-ot-politicheskogo-obedineniya-s-rossiey---smi.html">
					<img src="/upload/editor/news/2021.11/150x130xC/61851df1481a1_1636113905.jpg" />
				</a>
				<div class="date">05 ноября 2021, 15:05</div>
				<div class="title">
					<a href="/lukashenko-okonchatelno-otkazalsya-ot-politicheskogo-obedineniya-s-rossiey---smi.html">Лукашенко окончательно отказался от политического объединения с Россией - СМИ</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table></div>
	
	<div class="footer">
		<!-- hit.ua --><noindex>
<!-- hit.ua --><a href="https://hit.ua/?x=121359" target="_blank"><script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script> <script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script> <script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script> <script language="javascript" type="text/javascript"><!--
Cd.write("<img src='https://c.hit.ua/hit?i=121359&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script> <noscript>
<img rel="nofollow" src='https://c.hit.ua/hit?i=121359&amp;g=0&amp;x=2' border='0'/>
</noscript></a> <!-- / hit.ua --> 

 <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24820739 = new Ya.Metrika({id:24820739,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <noscript><div><img src="//mc.yandex.ru/watch/24820739" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>
		<div style="width: 100%; text-align: center; display: inline;">
			<a href="/">Главная</a>&nbsp;&nbsp;
            <a href="/category/v-rossii">В России</a>&nbsp;&nbsp;
			<a href="/category/politika">Политика</a>&nbsp;&nbsp;
			<a href="/category/analitika">Аналитика</a>&nbsp;&nbsp;
            <a href="/category/video">Видео</a>&nbsp;&nbsp;
            <a href="/category/voyna-na-ukraine">Война</a>&nbsp;&nbsp;
            <a href="/category/karikatury">Карикатуры</a>&nbsp;&nbsp;
			<a href="/category/poleznye-stati">Полезные статьи</a>&nbsp;&nbsp;
            <a href="/pravoobladatelyam.html">Правообладателям</a>&nbsp;
            <a href="/rss/index">RSS</a>&nbsp;&nbsp;
            <a href="https://m.pravdoryb.info" rel="nofollow">Мобильная версия</a>&nbsp;
			            
           
		</div>
	</div>
    
    <div class="copyright">
     © 2021 ПравдоРУБ &nbsp;&nbsp;&nbsp;Все публикуемые материалы принадлежат их владельцам.&nbsp;&nbsp;&nbsp;
Использование материалов сайта приветствуется при наличии активной обратной ссылки на www.pravdoryb.info. &nbsp;&nbsp;&nbsp;
Администрация сайта может не разделять точку зрения авторов материалов, которые размещенны на сайте.
</div>
</div>



</body>
</html>