<!DOCTYPE HTML>
<html>
<head>
	<link rel="shortcut icon" href="/template/favicon.ico" type="image/x-icon" />
	<title>Трампу отрезали доступ к военным? С речью к военнослужащим выступит вице-президент США - источник</title>
   <!-- <a href="https://plus.google.com/100694128759209936966" rel="publisher">Google+</a> -->
   <meta name='yandex-verification' content='4e5c60ef7ea1fddb' />
    <meta name="google-site-verification" content="LOyVQKrRMTa5KeWZPnGMH8UAKGyBsfg6nK5zy3C9eQs" />
	<meta http-equiv="content-type" content="text/html" />
	<meta name="author" content="Dmitriy" />
	<meta charset="utf-8" />
	<meta name="keywords" content="США,Трамп,военные,выступление,речь,пенс,пентагон,не планирует" />
	<meta name="description" content="Впервые за 30 лет президент США не выступит с прощальной речью перед военными. Вместо Трампа в церемонии примет участие вице-президент Пенс, сообщает источник." />
	<link rel="stylesheet" type="text/css" href="/template/style.css?v6" />
	<link href="/template/jquery-ui-1.10.3/css/smoothness/jquery-ui-1.10.3.custom.css" rel="stylesheet" />
	<script type="text/javascript" src="/template/jquery-1.10.2.min.js"></script>
	<script type="text/javascript" src="/template/jquery-ui-1.10.3/js/jquery-ui-1.10.3.custom.js"></script>
	
	<script type="text/javascript" src="/template/button-up.js?v1"></script>
	
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-4416081994444783",
	    enable_page_level_ads: true
	  });
	</script>
    <meta name="3a0e0e9bfd0044428d8b6ed412693f2c" content="">
</head>

<body>

<div class="wrap">
	<div class="header">
		<div class="logo"><a href="/"><img src="/template/logo.jpg" /></a></div>
		<div style="float: left; width: 650px; height: 90px; text-align: left; vertical-align: middle;">
			<div style="float: right; position: relative; width: 0; height: 0;">
				<div style="position: absolute; top: -15px; right: 0; height: 73px; overflow: hidden;">
									</div>
			</div>
			<p style="font-family: Georgia, 'Times New Roman', Times, serif; font-size:16px; padding-left: 20px; font-style:italic; margin: 10px 0">Последние новости политики России,<br> Украины, Белоруссии и мира</p>
			<div style="float: right;">
								<div class="header_menu_social">
					<a rel="nofollow" href="https://pravdoryb.info/rss/index" target="_blank"><img src="/template/social/rss.jpg" /></a>
					<a rel="nofollow" href="http://vk.com/public39127607" target="_blank"><img src="/template/social/vk.jpg" /></a>
										<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank"><img src="/template/social/google.jpg" /></a>
										<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank"><img src="/template/social/odnoklassniki.jpg" /></a>
				</div>
			</div>
		</div>
	</div>


	<div class="header_menu">
		<div style="float: left;"><a href="/" style=" padding: 6px; line-height: 0; "><img src="/template/home.png" alt="Главная" style="display: inline-block; height: 28px;" /></a></div>
		<div style="float: left;">
			<a href="/category/v-rossii">В России</a>
			<a href="/category/v-mire">В мире</a>
			<a href="/category/ukraina">Украина</a>
			<a href="/category/politika">Политика</a>
			<a href="/category/analitika">Аналитика</a>
			<a href="/category/video">Видео</a>
			<a href="/category/voyna-na-ukraine">Война</a>
			<a href="/category/karikatury">Карикатуры</a>
		</div>
		<div style="float: right; width: 250px; padding: 7px 0;">
			<form action="/pages/search" method="GET">
				<input style="width: 150px;" type="text" name="query" value="" />
				<input style="width: 60px;" type="submit" value="Поиск" />
			</form>
		</div>
	</div>

	<div class="body">
					<div><style>
table.latestnews{margin: 5px 0 -5px 0; width: 100%;}
table.latestnews td{vertical-align: top; padding: 0;}
table.latestnews div.title{margin: 0 5px 0 105px; font-weight: normal; font-family: Arial; text-align: justify; font-size: 12px;}
table.latestnews div.title a:hover{color: #0F5FC2}
table.latestnews div.title a{color: #555555}
</style>

<table class="latestnews">
	<tr>
					<td style="width: 25%;">
				<a style="float: left;" href="/quotpatriot-ukrainyquot-v-pryamom-efire-vydal-neudobnuyu-pravdu-o-kryme-veduschie-pogrustneli.html">
					<img src="/upload/editor/news/2021.01/100x60xC/5ffe9a72000d1_1610521202.jpg" />
				</a>
				<div class="title">
					<a href="/quotpatriot-ukrainyquot-v-pryamom-efire-vydal-neudobnuyu-pravdu-o-kryme-veduschie-pogrustneli.html">&quot;Патриот Украины&quot; в прямом эфире выдал неудобную правду о Крыме. Ведущ...</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/pridumali-kak-otygratsya-za-krym-kiev-grozit-rossiyskim-ofitseram.html">
					<img src="/upload/editor/news/2021.01/100x60xC/5fff8f5de4aae_1610583901.jpg" />
				</a>
				<div class="title">
					<a href="/pridumali-kak-otygratsya-za-krym-kiev-grozit-rossiyskim-ofitseram.html">Придумали, как отыграться за Крым. Киев грозит российским офицерам</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/iz-za-zhyostkoy-pozitsii-kieva-v-moskve-reshili-poyti-va-bank.html">
					<img src="/upload/editor/news/2021.01/100x60xC/5ffece049e2da_1610534404.jpg" />
				</a>
				<div class="title">
					<a href="/iz-za-zhyostkoy-pozitsii-kieva-v-moskve-reshili-poyti-va-bank.html">Из-за жёсткой позиции Киева в Москве решили пойти ва-банк</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/dlya-russkoy-razvedki-eto-nekharakterno-no-quotputin-sdelal-etoquot-v-fbr-ozadacheny.html">
					<img src="/upload/editor/news/2021.01/100x60xC/5ffe198ff1b6d_1610488207.jpg" />
				</a>
				<div class="title">
					<a href="/dlya-russkoy-razvedki-eto-nekharakterno-no-quotputin-sdelal-etoquot-v-fbr-ozadacheny.html">Для русской разведки это нехарактерно, но &quot;Путин сделал это!&quot;: В ФБР о...</a>
				</div>
			</td>
			</tr>
</table></div>
		        <div style="text-align: center; padding-top: 5px;"></div>
		<table style="width: 100%; border: none; border-spacing: 0px; min-height: 500px; float: left" cellspacing="0" cellpadding="0">
			<tr>
				<td class="content">
					<div class="breadcrumbs">
	<a href="/">Главная</a>&nbsp;/	<a href="/category/politika">Политика</a></div>										                        <h1>
                        Трампу отрезали доступ к военным? С речью к военнослужащим выступит вице-президент США - источник                        </h1>
                    					<link rel="image_src" href="https://pravdoryb.info/upload/editor/news/2021.01/6001529056de9_1610699408.jpg" />
<div class="page_header">
	<span class="date" style="font-style: italic;">15 января 2021, 11:30</span>
	&nbsp;&bullet;&nbsp;
	<span class="views" style="background-position: 0 3px;">102</span>&nbsp;&bullet;&nbsp;Политика</div>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="float: right; padding: 4px;" class="uptolike-buttons"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>

<div style="clear: both;"></div>

<div class="page_content"><!--StartContent-->
	<div style="text-align: center"><!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="block_img"><img src="/upload/editor/news/2021.01/6001529056de9_1610699408.jpg" alt="" title="Трампу отрезали доступ к военным? С речью к военнослужащим выступит вице-президент США - источник" class="" /></div><div> <div class="p">Впервые за 30 лет президент США не выступит с прощальной речью перед военными. Вместо Трампа в церемонии примет участие вице-президент Пенс, сообщает источник.</div> </div><div> <div> <div class="p">Президенту США Дональду Трампу не дадут выступить с речью перед военными в качестве уходящего главнокомандующего вооружёнными силами страны. Вместо него перед военнослужащими выступит вице-президент Майк Пенс, сообщает источник.</div> <div class="p">Традицию прощальных выступлений ввёл 40-й президент США Рональд Рейган. За последние 30 лет она не нарушалась ни разу. Однако похоже, что Трамп станет не только первым главой США, которому дважды пытались вынести импичмент, но Верховным главнокомандующим, которому не дадут проститься с военными.</div> <blockquote> <div class="p"><em>Пентагон не планирует проведение прощальной церемонии и обращения Дональда Трампа к военным в качестве уходящего главнокомандующего вооружёнными силами США,</em></div> </blockquote> <div class="p">- пишет Telegram-канал "Военный обозреватель".</div> <div class="p">Вместо этого с речью выступит вице-президент Майк Пенс. В эти выходные он посетит базу ВМС Лемур в Калифорнии, а затем базу 10-й горно-пехотной дивизии в Форте Драм в Нью-Йорке. От имени Дональда Трампа выпущено лишь короткое обращение к военным, опубликованное пресс-службой Белого дома.</div> </div> <div> </div> <div> <span> <svg height="24" width="24" viewbox="0 0 48 48" xmlns="http://www.w3.org/2000/svg"><div class="p"></path></svg> <span></span> </span> <span> <svg height="24" width="24" viewbox="0 0 48 48" xmlns="http://www.w3.org/2000/svg"><div class="p"></path></svg> <span></span> </span> </div> </div><p style=" font-style:italic;">
<span style="font-weight: bold;">Подпишитесь на нас</span>
<noidex>
	<a rel="nofollow" href="http://vk.com/public39127607" target="_blank">Вконтакте</a>, 
	<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank">Одноклассники</a>
</noindex>
</p>
<div id="Pv00dc5Mtl1ihGR306zp" data-type="0" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'gritspera.mobi';</script>
<script src="//gritspera.mobi/1HlU/O_k.js" ></script>
<br>

<!-- Composite Start --> <div id="M288812ScriptRootC655639" style="min-height:185px;"> <div id="M288812PreloadC655639"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M288812ScriptRootC655639")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M288812ScriptRootC655639");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=655639;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/r/pravdoryb.info.655639.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
<br>
<!-- Yandex.RTB R-A-349883-1 -->
<div id="yandex_rtb_R-A-349883-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-349883-1",
                renderTo: "yandex_rtb_R-A-349883-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdoryb_adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="7039435316"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br>

<script class="r36702" type="text/javascript">
    (function() {
        var worker36702,
            tickerID = 36702,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36702'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36702');
            script.setAttribute('data-idn', idn);
            script.src = '//virt0n.news/ru-n4p/0/36/ticker_36702.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36702.postMessage(data);
                }

                worker36702 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36702.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36702.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<!--EndContent--></div>

<div class="views" style="background-position: 0 3px; float: right;">102</div>

<div style="clear: both;"></div>
<div class="author">
						<noindex>
				<a href="https://tsargrad.tv/news/trampu-otrezali-dostup-k-voennym-s-rechju-k-voennosluzhashhim-vystupit-vice-prezident-ssha-istochnik_314162" rel="nofollow" target="_blank">Источник</a>
			</noindex>
			</div>



<div class="uptolike-buttons" style="margin-top: -2px;"
	data-hover-effect="rotate-cw"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>


<div id="sigCommentsBlock"></div>
<script type="text/javascript">
	(function(){
		var host_id = '3952';
		var script = document.createElement('script');
		script.type = 'text/javascript';
		script.async = true;
		script.src = '//sigcomments.com/chat/?host_id='+host_id;
		var ss = document.getElementsByTagName('script')[0]; 
		ss.parentNode.insertBefore(script, ss);
	})();
</script>

<style>
table.pagenews_informer{margin-top: 10px; }
table.pagenews_informer td{vertical-align: top; padding: 0 10px;}
table.pagenews_informer div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 18px; max-width: 240px;}
table.pagenews_informer .date{font-size: 12px; font-family: arial; margin: 0; color: #b1b2b5}
.pagenews_informer_header{margin-top: 20px; height: 10px;}
.pagenews_informer_header hr{border-top: 1px solid #1F1F1F;}
.pagenews_informer_header .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 180px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="pagenews_informer_header">
	<hr />
	<div class="name">Похожие новости</div>
</div>

<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/kto-v-pechyonke-u-russkogo-amerikantsa-i-evreya-norkin-rasskazal-anekdot-o-stereotipakh.html">
					<img src="/upload/editor/news/2021.01/230x150xC/6000c4c154c35_1610663105.jpg" />
				</a>
				<div class="date">15 января 2021, 01:25</div>
				<div class="title">
					<a href="/kto-v-pechyonke-u-russkogo-amerikantsa-i-evreya-norkin-rasskazal-anekdot-o-stereotipakh.html">Кто в печёнке у русского, американца и еврея: Норкин рассказал анекдот о стереотипах</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/kedmi-obyasnil-chem-rossiya-tak-silno-meshaet-ssha-vsyo-delo-v-lyubimom-sposobe-resheniya-problem.html">
					<img src="/upload/editor/news/2021.01/230x150xC/6000eb708749e_1610673008.jpg" />
				</a>
				<div class="date">15 января 2021, 04:10</div>
				<div class="title">
					<a href="/kedmi-obyasnil-chem-rossiya-tak-silno-meshaet-ssha-vsyo-delo-v-lyubimom-sposobe-resheniya-problem.html">Кедми объяснил, чем Россия так сильно мешает США. Всё дело в любимом способе решения проблем</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/poyavilis-slukhi-ob-otstavke-nabiullinoy.html">
					<img src="/upload/editor/news/2021.01/230x150xC/6000b7e36425f_1610659811.jpg" />
				</a>
				<div class="date">15 января 2021, 00:30</div>
				<div class="title">
					<a href="/poyavilis-slukhi-ob-otstavke-nabiullinoy.html">Появились слухи об отставке Набиуллиной</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/twitter-odumalsya-obyavivshiy-bylo-voynu-quotsputniku-vquot-servis-vnezapno-pereobulsya.html">
					<img src="/upload/editor/news/2021.01/230x150xC/6000c4bdc5eae_1610663101.jpg" />
				</a>
				<div class="date">15 января 2021, 01:25</div>
				<div class="title">
					<a href="/twitter-odumalsya-obyavivshiy-bylo-voynu-quotsputniku-vquot-servis-vnezapno-pereobulsya.html">Twitter одумался? Объявивший было войну &quot;Спутнику V&quot; сервис внезапно переобулся</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/layfkhak-dlya-sobol-kak-quotvytravitquot-zhuchkov-iz-smartfona-za-polchasa.html">
					<img src="/upload/editor/news/2021.01/230x150xC/6000c4c0abffa_1610663104.jpg" />
				</a>
				<div class="date">15 января 2021, 01:25</div>
				<div class="title">
					<a href="/layfkhak-dlya-sobol-kak-quotvytravitquot-zhuchkov-iz-smartfona-za-polchasa.html">Лайфхак для Соболь: Как &quot;вытравить&quot; жучков из смартфона за полчаса</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/quotukraine-sleduet-prekratit-ugrozhatquot-reshenie-espch-po-krymu-rossiya-mozhet-ne-vypolnyat---senator.html">
					<img src="/upload/editor/news/2021.01/230x150xC/60011efac2bbb_1610686202.jpg" />
				</a>
				<div class="date">15 января 2021, 07:50</div>
				<div class="title">
					<a href="/quotukraine-sleduet-prekratit-ugrozhatquot-reshenie-espch-po-krymu-rossiya-mozhet-ne-vypolnyat---senator.html">&quot;Украине следует прекратить угрожать&quot;: Решение ЕСПЧ по Крыму Россия может не выполнять - сенатор</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top: 10px;"></div>

<div class="pagenews_informer_header" style="margin-top: 30px;">
	<hr />
	<div class="name" style="width: 205px;">Новости партнеров</div>
</div>
<div style="margin-top: 10px;"><style type="text/css">div.mgline{min-width: 160px !important;}
</style>
<div id="pravdoryb_informer_h">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h', 'https://pravdoryb.info/widget/mixedNews?id=2&limit=3&itype=h');
</script>

</div>

				</td>
				<td class="lefter" id="td_right_column">
					<div id="right_column">
						<script type="text/javascript">
							$(window).scroll(function(){
								//console.log($(document).height());
								//console.log($(this).scrollTop());
								var diff = $(document).height() - $(this).scrollTop();
								var diffLimit = 1000;
								var rightColumnTopOffset = $('#right_column').offset().top;
	
								if ($(this).scrollTop() > $('#right_column').height()+rightColumnTopOffset){ 
									//$('#right_banner').css({position:'fixed',top:'30px'});
									$('#right_banner').hide();
									$('#right_tall_banner').show();
									if(diff > diffLimit){
										$('#right_tall_banner').css({top: '20px'});
									}else{
										$('#right_tall_banner').css({top: (diff-diffLimit)+'px'});
									}
								}else {
									//$('#right_banner').css({top:'0px',position:'static'});
									$('#right_tall_banner').hide();
									$('#right_banner').show();
								}
							});
						</script>
						<div id="right_banner">
	                		<!-- AdSense-->      
<div style="margin-top:10px;">          
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdoryb_336*280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="6265395153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>	                	</div>
	                	<div id="right_tall_banner" style="display: none; position: fixed; top: 20px;">
	                		<!-- pravdoryb_300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="1878517951"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div>
						
	                	<div><div class="sidenews_title">
	<hr />
	<div class="name">Выбор дня</div>
</div>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/slivayte-vodu-s-teplomagistraley-na-ukraine-gryadyot-gazovyy-armageddon--soskin.html"><img width="150" src="/upload/editor/news/2021.01/150x100xC/6000b7e0280a8_1610659808.jpg" /></a></td>
			<td>
				<div class="date">15 января 2021, 00:30</div>
				<div class="title"><a href="/slivayte-vodu-s-teplomagistraley-na-ukraine-gryadyot-gazovyy-armageddon--soskin.html">«Сливайте воду с тепломагистралей, на Украине грядёт газовый Армагеддон!» – Соскин</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/v-rade-zaregistrirovali-zakon-razreshayuschiy-otobrat-u-ukraintsev-poslednee--v-kieve-prizvali-soprotivlyatsya.html"><img width="150" src="/upload/editor/news/2021.01/150x100xC/6000b7e270849_1610659810.jpg" /></a></td>
			<td>
				<div class="date">15 января 2021, 00:30</div>
				<div class="title"><a href="/v-rade-zaregistrirovali-zakon-razreshayuschiy-otobrat-u-ukraintsev-poslednee--v-kieve-prizvali-soprotivlyatsya.html">В Раде зарегистрировали закон, разрешающий отобрать у украинцев последнее – в Киеве п...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/kto-v-pechyonke-u-russkogo-amerikantsa-i-evreya-norkin-rasskazal-anekdot-o-stereotipakh.html"><img width="150" src="/upload/editor/news/2021.01/150x100xC/6000c4c154c35_1610663105.jpg" /></a></td>
			<td>
				<div class="date">15 января 2021, 01:25</div>
				<div class="title"><a href="/kto-v-pechyonke-u-russkogo-amerikantsa-i-evreya-norkin-rasskazal-anekdot-o-stereotipakh.html">Кто в печёнке у русского, американца и еврея: Норкин рассказал анекдот о стереотипах</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/ssha-ne-vernut-nam-krym-i-donbass--v-kieve-prizvali-k-finskomu-stsenariyu.html"><img width="150" src="/upload/editor/news/2021.01/150x100xC/6000b7de56ba4_1610659806.jpg" /></a></td>
			<td>
				<div class="date">15 января 2021, 00:30</div>
				<div class="title"><a href="/ssha-ne-vernut-nam-krym-i-donbass--v-kieve-prizvali-k-finskomu-stsenariyu.html">США не вернут нам Крым и Донбасс – в Киеве призвали к «финскому сценарию»</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/kedmi-obyasnil-chem-rossiya-tak-silno-meshaet-ssha-vsyo-delo-v-lyubimom-sposobe-resheniya-problem.html"><img width="150" src="/upload/editor/news/2021.01/150x100xC/6000eb708749e_1610673008.jpg" /></a></td>
			<td>
				<div class="date">15 января 2021, 04:10</div>
				<div class="title"><a href="/kedmi-obyasnil-chem-rossiya-tak-silno-meshaet-ssha-vsyo-delo-v-lyubimom-sposobe-resheniya-problem.html">Кедми объяснил, чем Россия так сильно мешает США. Всё дело в любимом способе решения ...</a></div>
			</td>
		</tr>
	</table>
</div>
	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">Новости партнеров</div>
</div>

<!-- Composite Start -->
<div id="M288812ScriptRootC658053">
        <div id="M288812PreloadC658053">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M288812ScriptRootC658053")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M288812ScriptRootC658053");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=658053;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/p/r/pravdoryb.info.658053.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->
<!-- Composite Start --> <div id="M255051ScriptRootC682985"> <div id="M255051PreloadC682985"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M255051ScriptRootC682985")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M255051ScriptRootC682985");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=682985;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/pravdoryb.info.682985.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">СМИ партнеров</div>
</div>

<div id="pravdoryb_informer">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer', 'https://pravdoryb.info/widget/mixedNews?id=1&limit=6');
</script>

<style>
table.mminformerv_widget_news .title {
word-break: break-word;
text-align: left;
font-family: georgia;
font-size: 13px;
}
</style>	                		                		                			
		               			
						<div class="sidenews_title" style="height: 5px;">
<hr />
<div class="name" style="width: 150px;">Новости СМИ</div>
</div>

<!-- LentaInformNews Start -->

<div class="news-block-magick" id="LentaInformScriptRootN11857" style="margin-top:10px;">

<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11857")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11857");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11857;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11857.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->	                	
	                	
											</div>
				</td>
			</tr>
		</table>

		

	</div>
	
	<div class="clear"></div>
	
	<div><div style="margin-top:10px; text-align:center;" >

</div></div>
	<div><style>
table.footernews{margin-top: 10px; width: 100%;}
table.footernews td{vertical-align: top; padding: 0;}
table.footernews div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 17px;}
table.footernews .date{font-size: 10px; font-family: arial; margin: 0; color: #b1b2b5}
.footernews_title{margin-top: 20px; height: 10px;}
.footernews_title hr{border-top: 1px solid #1F1F1F;}
.footernews_title .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 220px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="footernews_title">
	<hr />
	<div class="name">Популярные новости</div>
</div>

<table class="footernews">
	<tr>
					<td style="width: 14%;">
				<a href="/impichment-trampa-ostanovlen-no-kapitoliy-snova-v-osade-chto-proiskhodit-v-stolitse-ssha.html">
					<img src="/upload/editor/news/2021.01/150x130xC/5fffa926ec652_1610590502.jpg" />
				</a>
				<div class="date">14 января 2021, 05:15</div>
				<div class="title">
					<a href="/impichment-trampa-ostanovlen-no-kapitoliy-snova-v-osade-chto-proiskhodit-v-stolitse-ssha.html">Импичмент Трампа остановлен, но Капитолий снова в осаде: Что происходит в столице США</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/kak-besporyadki-v-ssha-skazhutsya-na-ukraine-zayavlenie-deputata-rady.html">
					<img src="/upload/editor/news/2021.01/150x130xC/5ff875d163b0d_1610118609.jpg" />
				</a>
				<div class="date">08 января 2021, 18:10</div>
				<div class="title">
					<a href="/kak-besporyadki-v-ssha-skazhutsya-na-ukraine-zayavlenie-deputata-rady.html">Как беспорядки в США скажутся на Украине: заявление депутата Рады</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotsmelee-smeleequot-eto-russkie-brali-amerikanskiy-kapitoliy---ukraintsy-vydali-get-in-za-sensatsiyu.html">
					<img src="/upload/editor/news/2021.01/150x130xC/5ff8dceb69b7a_1610145003.jpg" />
				</a>
				<div class="date">09 января 2021, 01:30</div>
				<div class="title">
					<a href="/quotsmelee-smeleequot-eto-russkie-brali-amerikanskiy-kapitoliy---ukraintsy-vydali-get-in-za-sensatsiyu.html">&quot;Смелее, смелее!&quot;: Это русские брали американский Капитолий - украинцы выдали get in за сенсацию</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/demokratiya-v-ssha--vsyo-sleduyuschiy-udar-nanesut-v-donbasse.html">
					<img src="/upload/editor/news/2021.01/150x130xC/5ff9d1dc54f56_1610207708.jpg" />
				</a>
				<div class="date">09 января 2021, 18:55</div>
				<div class="title">
					<a href="/demokratiya-v-ssha--vsyo-sleduyuschiy-udar-nanesut-v-donbasse.html">Демократия в США – всё. Следующий удар нанесут в Донбассе</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/tam-sibir-i-tam-nashi-vozmozhnosti-karasyov-prizval-ukraintsev-idti-na-moskvu-a-ne-ot-neyo.html">
					<img src="/upload/editor/news/2021.01/150x130xC/5ffc566334390_1610372707.jpg" />
				</a>
				<div class="date">11 января 2021, 16:45</div>
				<div class="title">
					<a href="/tam-sibir-i-tam-nashi-vozmozhnosti-karasyov-prizval-ukraintsev-idti-na-moskvu-a-ne-ot-neyo.html">«Там Сибирь и там наши возможности». Карасёв призвал украинцев идти на Москву, а не от неё</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/novichok-v-spiske-preemnikov-quotnaslednikovquot-putina-sredi-quotabsolyutno-predannykhquot-nazval-graschenkov.html">
					<img src="/upload/editor/news/2021.01/150x130xC/5ff875da204c2_1610118618.jpg" />
				</a>
				<div class="date">08 января 2021, 18:10</div>
				<div class="title">
					<a href="/novichok-v-spiske-preemnikov-quotnaslednikovquot-putina-sredi-quotabsolyutno-predannykhquot-nazval-graschenkov.html">Новичок в списке преемников: &quot;Наследников&quot; Путина среди &quot;абсолютно преданных&quot; назвал Гращенков</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/litva-zakhotela-pereimenovat-belorussiyu.html">
					<img src="/upload/editor/news/2021.01/150x130xC/5ff99e46eee48_1610194502.jpg" />
				</a>
				<div class="date">09 января 2021, 15:15</div>
				<div class="title">
					<a href="/litva-zakhotela-pereimenovat-belorussiyu.html">Литва захотела переименовать Белоруссию</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table></div>
	
	<div class="footer">
		<!-- hit.ua --><noindex>
<!-- hit.ua --><a href="https://hit.ua/?x=121359" target="_blank"><script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script> <script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script> <script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script> <script language="javascript" type="text/javascript"><!--
Cd.write("<img src='https://c.hit.ua/hit?i=121359&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script> <noscript>
<img rel="nofollow" src='https://c.hit.ua/hit?i=121359&amp;g=0&amp;x=2' border='0'/>
</noscript></a> <!-- / hit.ua --> 

 <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24820739 = new Ya.Metrika({id:24820739,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <noscript><div><img src="//mc.yandex.ru/watch/24820739" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>
		<div style="width: 100%; text-align: center; display: inline;">
			<a href="/">Главная</a>&nbsp;&nbsp;
            <a href="/category/v-rossii">В России</a>&nbsp;&nbsp;
			<a href="/category/politika">Политика</a>&nbsp;&nbsp;
			<a href="/category/analitika">Аналитика</a>&nbsp;&nbsp;
            <a href="/category/video">Видео</a>&nbsp;&nbsp;
            <a href="/category/voyna-na-ukraine">Война</a>&nbsp;&nbsp;
            <a href="/category/karikatury">Карикатуры</a>&nbsp;&nbsp;
			<a href="/category/poleznye-stati">Полезные статьи</a>&nbsp;&nbsp;
            <a href="/pravoobladatelyam.html">Правообладателям</a>&nbsp;
            <a href="/rss/index">RSS</a>&nbsp;&nbsp;
            <a href="https://m.pravdoryb.info" rel="nofollow">Мобильная версия</a>&nbsp;
			            
           
		</div>
	</div>
    
    <div class="copyright">
     © 2021 ПравдоРУБ &nbsp;&nbsp;&nbsp;Все публикуемые материалы принадлежат их владельцам.&nbsp;&nbsp;&nbsp;
Использование материалов сайта приветствуется при наличии активной обратной ссылки на www.pravdoryb.info. &nbsp;&nbsp;&nbsp;
Администрация сайта может не разделять точку зрения авторов материалов, которые размещенны на сайте.
</div>
</div>



</body>
</html>