<!DOCTYPE HTML>
<html>
<head>
	<link rel="shortcut icon" href="/template/favicon.ico" type="image/x-icon" />
	<title>Стояла, стояла, да притормозила</title>
   <!-- <a href="https://plus.google.com/100694128759209936966" rel="publisher">Google+</a> -->
   <meta name='yandex-verification' content='4e5c60ef7ea1fddb' />
    <meta name="google-site-verification" content="LOyVQKrRMTa5KeWZPnGMH8UAKGyBsfg6nK5zy3C9eQs" />
	<meta http-equiv="content-type" content="text/html" />
	<meta name="author" content="Dmitriy" />
	<meta charset="utf-8" />
	<meta name="keywords" content="экономики, только, больше, купить, развития, пример, страны, министра, внимание, продать, экономического, наших, инженерно, компаний, поэтому, менее, банкир, модель, Россию, смелый" />
	<meta name="description" content="Экономика России растёт медленнее, чем мировая – менее 2% против 3. В т.ч. на 1% медленнее, чем главный партнёр, США, а ведь этот партнёр и так на заоблачной, для нас, высоте. Это одна из главных наших проблем. Более развитое и более крупное государство р" />
	<link rel="stylesheet" type="text/css" href="/template/style.css?v6" />
	<link href="/template/jquery-ui-1.10.3/css/smoothness/jquery-ui-1.10.3.custom.css" rel="stylesheet" />
	<script type="text/javascript" src="/template/jquery-1.10.2.min.js"></script>
	<script type="text/javascript" src="/template/jquery-ui-1.10.3/js/jquery-ui-1.10.3.custom.js"></script>
	
	<script type="text/javascript" src="/template/button-up.js?v1"></script>
	
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-4416081994444783",
	    enable_page_level_ads: true
	  });
	</script>
    <meta name="3a0e0e9bfd0044428d8b6ed412693f2c" content="">
</head>

<body>

<div class="wrap">
	<div class="header">
		<div class="logo"><a href="/"><img src="/template/logo.jpg" /></a></div>
		<div style="float: left; width: 650px; height: 90px; text-align: left; vertical-align: middle;">
			<div style="float: right; position: relative; width: 0; height: 0;">
				<div style="position: absolute; top: -15px; right: 0; height: 73px; overflow: hidden;">
					
				</div>
			</div>
			<p style="font-family: Georgia, 'Times New Roman', Times, serif; font-size:16px; padding-left: 20px; font-style:italic; margin: 10px 0">Последние новости политики России,<br> Украины, Белоруссии и мира</p>
			<div style="float: right;">
								<div class="header_menu_social">
					<a rel="nofollow" href="https://pravdoryb.info/rss/index" target="_blank"><img src="/template/social/rss.jpg" /></a>
					<a rel="nofollow" href="http://vk.com/public39127607" target="_blank"><img src="/template/social/vk.jpg" /></a>
										<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank"><img src="/template/social/google.jpg" /></a>
										<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank"><img src="/template/social/odnoklassniki.jpg" /></a>
				</div>
			</div>
		</div>
	</div>


	<div class="header_menu">
		<div style="float: left;"><a href="/" style=" padding: 6px; line-height: 0; "><img src="/template/home.png" alt="Главная" style="display: inline-block; height: 28px;" /></a></div>
		<div style="float: left;">
			<a href="/category/v-rossii">В России</a>
			<a href="/category/v-mire">В мире</a>
			<a href="/category/ukraina">Украина</a>
			<a href="/category/politika">Политика</a>
			<a href="/category/analitika">Аналитика</a>
			<a href="/category/video">Видео</a>
			<a href="/category/voyna-na-ukraine">Война</a>
			<a href="/category/karikatury">Карикатуры</a>
		</div>
		<div style="float: right; width: 250px; padding: 7px 0;">
			<form action="/pages/search" method="GET">
				<input style="width: 150px;" type="text" name="query" value="" />
				<input style="width: 60px;" type="submit" value="Поиск" />
			</form>
		</div>
	</div>

	<div class="body">
					<div><style>
table.latestnews{margin: 5px 0 -5px 0; width: 100%;}
table.latestnews td{vertical-align: top; padding: 0;}
table.latestnews div.title{margin: 0 5px 0 105px; font-weight: normal; font-family: Arial; text-align: justify; font-size: 12px;}
table.latestnews div.title a:hover{color: #0F5FC2}
table.latestnews div.title a{color: #555555}
</style>

<table class="latestnews">
	<tr>
					<td style="width: 25%;">
				<a style="float: left;" href="/k-voprosu-o-semerke.html">
					<img src="/upload/editor/news/2019.08/100x60xC/5d600c1d3649c_1566575645.jpg" />
				</a>
				<div class="title">
					<a href="/k-voprosu-o-semerke.html">К вопросу о «семерке»</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/mid-rf-vyrazil-demarsh-posolstvu-chekhii-iz-za-oskverneniya-pamyatnika-marshalu-konevu-v-prage-180511.html">
					<img src="/upload/editor/news/2019.08/100x60xC/5d601db472ca1_1566580148.jpg" />
				</a>
				<div class="title">
					<a href="/mid-rf-vyrazil-demarsh-posolstvu-chekhii-iz-za-oskverneniya-pamyatnika-marshalu-konevu-v-prage-180511.html">МИД РФ выразил демарш посольству Чехии из-за осквернения памятника маршалу Конев...</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/putin-poruchil-prorabotat-simmetrichnyy-otvet-na-ispytanie-ssha-novoy-krylatoy-rakety-180485.html">
					<img src="/upload/editor/news/2019.08/100x60xC/5d5fc24b28292_1566556747.jpg" />
				</a>
				<div class="title">
					<a href="/putin-poruchil-prorabotat-simmetrichnyy-otvet-na-ispytanie-ssha-novoy-krylatoy-rakety-180485.html">Путин поручил проработать симметричный ответ на испытание США новой крылатой рак...</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/osennie-prazdniki-rostrud-napomnil-rossiyanam-o-dlinnykh-vykhodnykh-v-noyabre-180502.html">
					<img src="/upload/editor/news/2019.08/100x60xC/5d6008987d6b1_1566574744.jpg" />
				</a>
				<div class="title">
					<a href="/osennie-prazdniki-rostrud-napomnil-rossiyanam-o-dlinnykh-vykhodnykh-v-noyabre-180502.html">Осенние праздники: Роструд напомнил россиянам о длинных выходных в ноябре</a>
				</div>
			</td>
			</tr>
</table></div>
		        <div style="text-align: center; padding-top: 5px;"></div>
		<table style="width: 100%; border: none; border-spacing: 0px; min-height: 500px; float: left" cellspacing="0" cellpadding="0">
			<tr>
				<td class="content">
					<div class="breadcrumbs">
	<a href="/">Главная</a>&nbsp;/	<a href="/category/analitika">Аналитика</a></div>										                        <h1>
                        Стояла, стояла, да притормозила                        </h1>
                    					<link rel="image_src" href="https://pravdoryb.info/upload/editor/news/2019.08/5d600c1ae24b7_1566575642.jpg" />
<div class="page_header">
	<span class="date" style="font-style: italic;">23 августа 2019, 18:54</span>
	&nbsp;&bullet;&nbsp;
	<span class="views" style="background-position: 0 3px;">124</span>&nbsp;&bullet;&nbsp;Аналитика</div>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="float: right; padding: 4px;" class="uptolike-buttons"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>

<div style="clear: both;"></div>

<div class="page_content"><!--StartContent-->
	<div style="text-align: center"><!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div> Экономика России растёт медленнее, чем мировая – менее 2% против 3. В т.ч. на 1% медленнее, чем главный «партнёр», США, а ведь этот «партнёр» и так на заоблачной, для нас, высоте. Это одна из главных наших проблем. Более развитое и более крупное государство раньше, или позже, найдёт способы нейтрализовать все потуги менее развитого. А если учесть масштабы вывоза из России капитала, в том числе просто денег зарубежным держателям акций, то есть ли у нас рост? Многовато иностранных держателей акции крупнейших наших компаний, многовато иностранцев в советах директоров этих компаний. Скорее дополнительно растут те страны, куда капитал вывозят. Ещё раз обращаю внимание на то, что увеличение количества авто у домов не говорит о росте экономики. Просто на определённом этапе развития общества, даже при отсутствии роста, будут копиться богатства – производство опережает потребление.<br/> <br/><div><div class="block_img"><img src="/upload/editor/news/2019.08/5d600c1ae24b7_1566575642.jpg" alt="" title="" class="" /></div></div>						<div class="pageinf_left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!— pravdoryb_336*280 —>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4416081994444783"
data-ad-slot="6265395153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
						<br/><br/> <div></div> <br/>А теперь наберитесь немногого терпения. Был такой специалист по поведению животных, Конрад Лоренц. Он обратил внимание на поведение высших животных. В определённом возрасте молодое животное выбирает себе хозяина, пример для подражания, модель поведения. И если в это время рядом был прекрасный пример (с нашей точки зрения), то детёныш вырастет с прекрасным поведением. Это вполне объяснимо эволюцией – индивиду не следует учиться всему с ноля, времени нет, выгоднее взять пример с вышестоящего соседа. Я обоснованно считаю, что это во многом распространяется и на людей. И не только на подростков. Если человек состоялся в некоей сфере деятельности, то ему крайне сложно вписаться почти в противоположную. Именно поэтому и надо уделять особое внимание обучению, воспитанию молодёжи. Именно поэтому воспитатель, преподаватель это представители базовых сфер деятельности. И именно поэтому хорошему мастеру и хорошей бригаде нужны годы для исправления попавшего в бригаду дрянного молодого человека. <br/><br/> В 2016 году появился новый министр экономического развития, Максим Орешкин. 1982 год рождения, магистр высшей школы экономики. 2002 – 2013 экономист… главный экономист Центробанка, Росбанка, Креди Агриколь банка, ВТБ Капитал. 2013 – 2015 директор департамента минфина (минфина, где, грубо говоря, копят, но не занимаются непосредственно созданием и производством). 2015 – 2016 заместитель министра финансов. 2016 – министр экономического развития. Эпитеты по Орешкину – креативный; умный; смелый; классный макроэкономист и пр. Ищу, что он создал, в чём реальном отличился и опять: умный, смелый, креативный, грамотный, работает над созданием «…министерства будущего с сильными личностями…». Ну просветите массы, что он создал! Не просвещают. А из 13 замминистров в министерстве экономического развития с производством был связан только 1 (ОДИН!), горняк Назаров. И мы уже три года нахождения Орешкина в должности министра экономики ждём рывка в экономике. А что кардинально изменилось, так это в 2017 году федеральная служба госстатистики вошла в структуру минэкономразвития. Это сравнимо с подчинением службы главбуха предприятия начальнику одного из цехов. <br/><br/>Кто есть банкир? Даже очень хороший банкир, каким, возможно, является Орешкин? Не такой, который ухнул миллиарды наших долларов в сбербанк на Украине после майдана, где они благополучно пропали для нас. И наделавший подобных дел, ну зачем ему в нулевых своё авиастроение, лучше купить Боинги и Эрбасы. И безбоязненно, без последствий, обозвавший Россию страной-дауншифтером, как будто он никакого отношения к развитию страны не имел. Так вот, даже очень хороший банкир занят двуединой задачей – купить подешевле (открыть вклады под маленький процент), продать подороже (дать кредит под большой процент). Банкир это финансист. А финансист это совсем не экономист! Не произвести, не построить, не подставить плечо, а только купить-продать, купить-продать. Не зря раньше были инжэки, инженерно-экономический факультеты. А вот инженерно-финансовых не было, так как это почти как инженерно-напёрсточные. И поставить даже хорошего банкира на развитие экономики страны, это круто! Это как от пуделя требовать в тайге найти белку. Он уже состоялся совсем в другой сфере, он выбрал модель поведения. Разве из 150 миллионов не найти Примаковых, Маслюковых, Геращенко, вытащивших Россию из 1998 года? Ведь достали эти «эффективные управленцы». <br/><br/>У меня более левые взгляды, чем у Зюганова, но я уже согласен, чтоб рулить начали пусть и миллиардеры, но патриоты, только бы из производственных (но ни в коем случае не сырьевых!) компаний и холдингов. Думаю, что такие есть. Уж эти не назначат министром экономики, и не только экономики, без ступеней: технический ВУЗ – мастер - нач.участка/цеха - гл.инженер/директор. Согласен на генерала-патриота, но начавшего службу командиром взвода не в столицах. И только после положительных итогов работы везде. И при выполнении требования: чем больше обязанности, тем больше прав, но и больше ответственность. И не справившегося не перемещать по горизонтали на одну–две ступеней ниже, а гнать (часто не справившийся и снятый становится мстительным и опасным врагом снявшему его и всему коллективу). Считаю, что в промышленности есть те, кто нынешним министрам и сотню очков вперёд дадут. Хочу, чтоб экономикой занимались те, кто обеспечит годовой рост не менее 7%, иначе за что такие заоблачные оплаты, кто готов отвечать публично за каждое своё обещание, кто будет презирать владельцев и пассажиров тысячетонных яхт. А пока мы отстаём от главного «партнёра» всё больше и больше. <br/> И два анекдота и одно классное выражение. 1. Нам говорят, что у нас экономика притормозила. Это как? Практически стояла-стояла, да вдруг ещё и притормозила? 2. Два министра рассуждают: - Слушай, ты понимаешь, что у нас в экономике творится? – Давай, я тебе объясню. – Объяснить я и сам могу, но вот ты хоть что-то понимаешь? <br/>3. Наибольшая из всех безнравственностей – это браться за дело, которое не умеешь делать. Н. Бонапарт. </div><div class="p">Александр (Мой адрес)</div><p style=" font-style:italic;">
<span style="font-weight: bold;">Подпишитесь на нас</span>
<noidex>
	<a rel="nofollow" href="http://vk.com/public39127607" target="_blank">Вконтакте</a>, 
	<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank">Одноклассники</a>
</noindex>
</p>
<!-- Composite Start --> <div id="M288812ScriptRootC655639" style="min-height:185px;"> <div id="M288812PreloadC655639"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M288812ScriptRootC655639")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M288812ScriptRootC655639");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=655639;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/r/pravdoryb.info.655639.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
<br>
<!-- Yandex.RTB R-A-349883-1 -->
<div id="yandex_rtb_R-A-349883-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-349883-1",
                renderTo: "yandex_rtb_R-A-349883-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdoryb_adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="7039435316"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br>

<script class="r36702" type="text/javascript">
    (function() {
        var worker36702,
            tickerID = 36702,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36702'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36702');
            script.setAttribute('data-idn', idn);
            script.src = '//virt0n.news/ru-n4p/0/36/ticker_36702.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36702.postMessage(data);
                }

                worker36702 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36702.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36702.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<!--EndContent--></div>

<div class="views" style="background-position: 0 3px; float: right;">124</div>

<div style="clear: both;"></div>
<div class="author">
						<noindex>
				<a href="https://topwar.ru/161597-stojala-stojala-da-i-pritormozila.html" rel="nofollow" target="_blank">Источник</a>
			</noindex>
			</div>



<div class="uptolike-buttons" style="margin-top: -2px;"
	data-hover-effect="rotate-cw"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>


<style>
table.pagenews_informer{margin-top: 10px; }
table.pagenews_informer td{vertical-align: top; padding: 0 10px;}
table.pagenews_informer div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 18px; max-width: 240px;}
table.pagenews_informer .date{font-size: 12px; font-family: arial; margin: 0; color: #b1b2b5}
.pagenews_informer_header{margin-top: 20px; height: 10px;}
.pagenews_informer_header hr{border-top: 1px solid #1F1F1F;}
.pagenews_informer_header .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 180px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="pagenews_informer_header">
	<hr />
	<div class="name">Похожие новости</div>
</div>

<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/stoyala-stoyala-da-pritormozila.html">
					<img src="/upload/editor/news/2019.08/230x150xC/5d600c1ae24b7_1566575642.jpg" />
				</a>
				<div class="date">23 августа 2019, 18:54</div>
				<div class="title">
					<a href="/stoyala-stoyala-da-pritormozila.html">Стояла, стояла, да притормозила</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/k-voprosu-o-semerke.html">
					<img src="/upload/editor/news/2019.08/230x150xC/5d600c1d3649c_1566575645.jpg" />
				</a>
				<div class="date">23 августа 2019, 18:54</div>
				<div class="title">
					<a href="/k-voprosu-o-semerke.html">К вопросу о «семерке»</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/quotturtsiya-poshla-protiv-interesov-rossii-v-siriiquot-ili-vse-ne-tak-strashno.html">
					<img src="/upload/editor/news/2019.08/230x150xC/5d5e9e7c5361e_1566482044.jpg" />
				</a>
				<div class="date">22 августа 2019, 16:54</div>
				<div class="title">
					<a href="/quotturtsiya-poshla-protiv-interesov-rossii-v-siriiquot-ili-vse-ne-tak-strashno.html">&quot;Турция пошла против интересов России в Сирии&quot; Или все не так страшно?</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/pochemu-russkie-vymirayut.html">
					<img src="/upload/editor/news/2019.08/230x150xC/5d5d5e8f00105_1566400143.jpg" />
				</a>
				<div class="date">21 августа 2019, 18:09</div>
				<div class="title">
					<a href="/pochemu-russkie-vymirayut.html">Почему русские вымирают?</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/na-grani-masshtabnogo-konflikta-bolshoy-idlib-proveryaet-moskvu-na-voenno-politicheskuyu-stoykost.html">
					<img src="/upload/editor/news/2019.08/230x150xC/5d5cd57770925_1566365047.jpg" />
				</a>
				<div class="date">21 августа 2019, 08:24</div>
				<div class="title">
					<a href="/na-grani-masshtabnogo-konflikta-bolshoy-idlib-proveryaet-moskvu-na-voenno-politicheskuyu-stoykost.html">На грани масштабного конфликта. «Большой Идлиб» проверяет Москву на военно-политическую стойкость</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/nuzhno-li-rossii-vozvraschenie-v-bolshuyu-vosmerku.html">
					<img src="/upload/editor/news/2019.08/230x150xC/5d5f830beee31_1566540555.jpg" />
				</a>
				<div class="date">23 августа 2019, 09:09</div>
				<div class="title">
					<a href="/nuzhno-li-rossii-vozvraschenie-v-bolshuyu-vosmerku.html">Нужно ли России возвращение в «Большую восьмерку»?</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top: 10px;"></div>

<div class="pagenews_informer_header" style="margin-top: 30px;">
	<hr />
	<div class="name" style="width: 205px;">Новости партнеров</div>
</div>
<div style="margin-top: 10px;"><style type="text/css">div.mgline{min-width: 160px !important;}
</style>
<div id="pravdoryb_informer_h">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h', 'https://pravdoryb.info/widget/mixedNews?id=2&limit=3&itype=h');
</script>

</div>

				</td>
				<td class="lefter" id="td_right_column">
					<div id="right_column">
						<script type="text/javascript">
							$(window).scroll(function(){
								//console.log($(document).height());
								//console.log($(this).scrollTop());
								var diff = $(document).height() - $(this).scrollTop();
								var diffLimit = 1000;
								var rightColumnTopOffset = $('#right_column').offset().top;
	
								if ($(this).scrollTop() > $('#right_column').height()+rightColumnTopOffset){ 
									//$('#right_banner').css({position:'fixed',top:'30px'});
									$('#right_banner').hide();
									$('#right_tall_banner').show();
									if(diff > diffLimit){
										$('#right_tall_banner').css({top: '20px'});
									}else{
										$('#right_tall_banner').css({top: (diff-diffLimit)+'px'});
									}
								}else {
									//$('#right_banner').css({top:'0px',position:'static'});
									$('#right_tall_banner').hide();
									$('#right_banner').show();
								}
							});
						</script>
						<div id="right_banner">
	                		<!-- AdSense-->      
<div style="margin-top:10px;">          
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdoryb_336*280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="6265395153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>	                	</div>
	                	<div id="right_tall_banner" style="display: none; position: fixed; top: 20px;">
	                		<!-- pravdoryb_300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="1878517951"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div>
						
	                	<div><div class="sidenews_title">
	<hr />
	<div class="name">Выбор дня</div>
</div>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/zaderzhannaya-polyakami-quotsuperzhenschinaquot-grozitsya-vyyti-na-svobodu-quotbudu-v-peterburge-cherez-nedelyuquot.html"><img width="150" src="/upload/editor/news/2019.08/150x100xC/5d5f55506fe3d_1566528848.jpg" /></a></td>
			<td>
				<div class="date">23 августа 2019, 05:54</div>
				<div class="title"><a href="/zaderzhannaya-polyakami-quotsuperzhenschinaquot-grozitsya-vyyti-na-svobodu-quotbudu-v-peterburge-cherez-nedelyuquot.html">Задержанная поляками &quot;суперженщина&quot; грозится выйти на свободу: &quot;Буду в...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/quota-putin-nas-spasyotquot-serby-i-turki-vmeste-prouchili-migrantov-za-glumlenie-nad-starikom.html"><img width="150" src="/upload/editor/news/2019.08/150x100xC/5d5f279b42b8c_1566517147.jpg" /></a></td>
			<td>
				<div class="date">23 августа 2019, 02:39</div>
				<div class="title"><a href="/quota-putin-nas-spasyotquot-serby-i-turki-vmeste-prouchili-migrantov-za-glumlenie-nad-starikom.html">&quot;А Путин нас спасёт?&quot;: Сербы и турки вместе проучили мигрантов за глумление...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/quotmy-ukraintsy-ne-khotim-vas-videtquot-glavreda-quotmeduzyquot-s-pozorom-quotizgnaliquot-iz-kieva.html"><img width="150" src="/upload/editor/news/2019.08/150x100xC/5d5f27a38f5b8_1566517155.jpg" /></a></td>
			<td>
				<div class="date">23 августа 2019, 02:39</div>
				<div class="title"><a href="/quotmy-ukraintsy-ne-khotim-vas-videtquot-glavreda-quotmeduzyquot-s-pozorom-quotizgnaliquot-iz-kieva.html">&quot;Мы, украинцы, не хотим вас видеть&quot;: Главреда &quot;Медузы&quot; с позором ...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/premer-moldovy-ustroila-raznos-ministru-oborony-iz-za-vizita-sergeya-shoygu.html"><img width="150" src="/upload/editor/news/2019.08/150x100xC/5d5f27a9366fc_1566517161.jpg" /></a></td>
			<td>
				<div class="date">23 августа 2019, 02:39</div>
				<div class="title"><a href="/premer-moldovy-ustroila-raznos-ministru-oborony-iz-za-vizita-sergeya-shoygu.html">Премьер Молдовы устроила разнос министру обороны из-за визита Сергея Шойгу</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/zhirinovskiy-sdelal-skandalnoe-zayavlenie---ukraina-rvet-i-mechet-studiya-aplodiruet-stoya-180488.html"><img width="150" src="/upload/editor/news/2019.08/150x100xC/5d5fc950e5d3f_1566558544.jpg" /></a></td>
			<td>
				<div class="date">23 августа 2019, 14:12</div>
				<div class="title"><a href="/zhirinovskiy-sdelal-skandalnoe-zayavlenie---ukraina-rvet-i-mechet-studiya-aplodiruet-stoya-180488.html">Жириновский сделал СКАНДАЛЬНОЕ заявление - Украина РВЕТ и МЕЧЕТ! Студия аплодирует ст...</a></div>
			</td>
		</tr>
	</table>
</div>
	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">Новости партнеров</div>
</div>

<!-- Composite Start -->
<div id="M288812ScriptRootC658053">
        <div id="M288812PreloadC658053">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M288812ScriptRootC658053")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M288812ScriptRootC658053");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=658053;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/p/r/pravdoryb.info.658053.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->
<!-- Composite Start --> <div id="M255051ScriptRootC682985"> <div id="M255051PreloadC682985"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M255051ScriptRootC682985")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M255051ScriptRootC682985");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=682985;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/pravdoryb.info.682985.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">СМИ партнеров</div>
</div>

<div id="pravdoryb_informer">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer', 'https://pravdoryb.info/widget/mixedNews?id=1&limit=6');
</script>

<style>
table.mminformerv_widget_news .title {
word-break: break-word;
text-align: left;
font-family: georgia;
font-size: 13px;
}
</style>	                		                		                			
		               			
						<div class="sidenews_title" style="height: 5px;">
<hr />
<div class="name" style="width: 150px;">Новости СМИ</div>
</div>

<!-- LentaInformNews Start -->

<div class="news-block-magick" id="LentaInformScriptRootN11857" style="margin-top:10px;">

<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11857")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11857");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11857;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11857.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->	                	
	                	
											</div>
				</td>
			</tr>
		</table>

		

	</div>
	
	<div class="clear"></div>
	
	<div><div style="margin-top:10px; text-align:center;" >

</div></div>
	<div><style>
table.footernews{margin-top: 10px; width: 100%;}
table.footernews td{vertical-align: top; padding: 0;}
table.footernews div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 17px;}
table.footernews .date{font-size: 10px; font-family: arial; margin: 0; color: #b1b2b5}
.footernews_title{margin-top: 20px; height: 10px;}
.footernews_title hr{border-top: 1px solid #1F1F1F;}
.footernews_title .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 220px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="footernews_title">
	<hr />
	<div class="name">Популярные новости</div>
</div>

<table class="footernews">
	<tr>
					<td style="width: 14%;">
				<a href="/quotgruziya-dopustila-oshibkuquot-burdzhanadze-pozhalela-o-vykhode-strany-iz-sng.html">
					<img src="/upload/editor/news/2019.08/150x130xC/5d594366ac02d_1566131046.jpg" />
				</a>
				<div class="date">18 августа 2019, 15:24</div>
				<div class="title">
					<a href="/quotgruziya-dopustila-oshibkuquot-burdzhanadze-pozhalela-o-vykhode-strany-iz-sng.html">&quot;Грузия допустила ошибку&quot;: Бурджанадзе пожалела о выходе страны из СНГ</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotubilo-pered-samym-dnyom-rozhdeniyaquot-boytsy-donbassa-soobschili-o-novykh-smertyakh-v-vsu.html">
					<img src="/upload/editor/news/2019.08/150x130xC/5d574ca88da2e_1566002344.jpg" />
				</a>
				<div class="date">17 августа 2019, 03:39</div>
				<div class="title">
					<a href="/quotubilo-pered-samym-dnyom-rozhdeniyaquot-boytsy-donbassa-soobschili-o-novykh-smertyakh-v-vsu.html">&quot;Убило перед самым днём рождения&quot;: Бойцы Донбасса сообщили о новых смертях в ВСУ</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/o-russkom-voprose-kogda-russkie-budut-zhit-kak-russkie.html">
					<img src="/upload/editor/news/2019.08/150x130xC/5d59fa3c0a651_1566177852.jpg" />
				</a>
				<div class="date">19 августа 2019, 04:24</div>
				<div class="title">
					<a href="/o-russkom-voprose-kogda-russkie-budut-zhit-kak-russkie.html">О русском вопросе. Когда русские будут жить как русские?</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/stalinskiy-prikaz-sorvavshiy-blitskrig-i-prinyosshiy-pobedu.html">
					<img src="/upload/editor/news/2019.08/150x130xC/5d57a82802de0_1566025768.jpg" />
				</a>
				<div class="date">17 августа 2019, 10:09</div>
				<div class="title">
					<a href="/stalinskiy-prikaz-sorvavshiy-blitskrig-i-prinyosshiy-pobedu.html">Сталинский приказ, сорвавший блицкриг и принёсший Победу</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotv-khudshem-sluchae-ego-quotzakroyutquot-poroshenko-nameknuli-na-edinstvennyy-shans-na-spasenie-ot-tyurmy.html">
					<img src="/upload/editor/news/2019.08/150x130xC/5d5ca7be6ebe4_1566353342.jpg" />
				</a>
				<div class="date">21 августа 2019, 05:09</div>
				<div class="title">
					<a href="/quotv-khudshem-sluchae-ego-quotzakroyutquot-poroshenko-nameknuli-na-edinstvennyy-shans-na-spasenie-ot-tyurmy.html">&quot;В худшем случае его &quot;закроют&quot;: Порошенко намекнули на единственный шанс на спасение от тюрьмы</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotpokhoronil-moyu-i-tvoyu-rodinuquot-pisatel-prizval-posadit-gorbacheva-za-razval-strany-i-quotgenotsid-russkogo-narodaquot.html">
					<img src="/upload/editor/news/2019.08/150x130xC/5d588c9855b27_1566084248.jpg" />
				</a>
				<div class="date">18 августа 2019, 02:24</div>
				<div class="title">
					<a href="/quotpokhoronil-moyu-i-tvoyu-rodinuquot-pisatel-prizval-posadit-gorbacheva-za-razval-strany-i-quotgenotsid-russkogo-narodaquot.html">&quot;Похоронил мою и твою Родину&quot;: Писатель призвал посадить Горбачева за развал страны и &quot;геноцид русского народа&quot;</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotnashe-glavnoe-otlichiequot-ukrainets-gordon-zagovoril-o-quotrabakhquot-v-rossii.html">
					<img src="/upload/editor/news/2019.08/150x130xC/5d5db9f7c2375_1566423543.jpg" />
				</a>
				<div class="date">22 августа 2019, 00:39</div>
				<div class="title">
					<a href="/quotnashe-glavnoe-otlichiequot-ukrainets-gordon-zagovoril-o-quotrabakhquot-v-rossii.html">&quot;Наше главное отличие&quot;: Украинец Гордон заговорил о &quot;рабах&quot; в России</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table></div>
	
	<div class="footer">
		<!-- hit.ua --><noindex>
<!-- hit.ua --><a href="https://hit.ua/?x=121359" target="_blank"><script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script> <script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script> <script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script> <script language="javascript" type="text/javascript"><!--
Cd.write("<img src='https://c.hit.ua/hit?i=121359&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script> <noscript>
<img rel="nofollow" src='https://c.hit.ua/hit?i=121359&amp;g=0&amp;x=2' border='0'/>
</noscript></a> <!-- / hit.ua --> 

 <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24820739 = new Ya.Metrika({id:24820739,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <noscript><div><img src="//mc.yandex.ru/watch/24820739" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>
		<div style="width: 100%; text-align: center; display: inline;">
			<a href="/">Главная</a>&nbsp;&nbsp;
            <a href="/category/v-rossii">В России</a>&nbsp;&nbsp;
			<a href="/category/politika">Политика</a>&nbsp;&nbsp;
			<a href="/category/analitika">Аналитика</a>&nbsp;&nbsp;
            <a href="/category/video">Видео</a>&nbsp;&nbsp;
            <a href="/category/voyna-na-ukraine">Война</a>&nbsp;&nbsp;
            <a href="/category/karikatury">Карикатуры</a>&nbsp;&nbsp;
			<a href="/category/poleznye-stati">Полезные статьи</a>&nbsp;&nbsp;
            <a href="/pravoobladatelyam.html">Правообладателям</a>&nbsp;
            <a href="/rss/index">RSS</a>&nbsp;&nbsp;
            <a href="https://m.pravdoryb.info" rel="nofollow">Мобильная версия</a>&nbsp;
			            
           
		</div>
	</div>
    
    <div class="copyright">
     © 2019 ПравдоРУБ &nbsp;&nbsp;&nbsp;Все публикуемые материалы принадлежат их владельцам.&nbsp;&nbsp;&nbsp;
Использование материалов сайта приветствуется при наличии активной обратной ссылки на www.pravdoryb.info. &nbsp;&nbsp;&nbsp;
Администрация сайта может не разделять точку зрения авторов материалов, которые размещенны на сайте.
</div>
</div>



</body>
</html>