<!DOCTYPE HTML>
<html>
<head>
	<link rel="shortcut icon" href="/template/favicon.ico" type="image/x-icon" />
	<title>Сербия и Россия почтили память жертв бомбардировок НАТО 1999 года</title>
   <!-- <a href="https://plus.google.com/100694128759209936966" rel="publisher">Google+</a> -->
   <meta name='yandex-verification' content='4e5c60ef7ea1fddb' />
    <meta name="google-site-verification" content="LOyVQKrRMTa5KeWZPnGMH8UAKGyBsfg6nK5zy3C9eQs" />
	<meta http-equiv="content-type" content="text/html" />
	<meta name="author" content="Dmitriy" />
	<meta charset="utf-8" />
	<meta name="keywords" content="сербия, россия, бомбардировки, 1999, нато, сша, агрессия, югославия" />
	<meta name="description" content="При этом западные дипломаты проигнорировали траурные мероприятия, посвященные годовщине, а также отказались отвечать на вопросы журналистов о причинах агрессии." />
	<link rel="stylesheet" type="text/css" href="/template/style.css?v6" />
	<link href="/template/jquery-ui-1.10.3/css/smoothness/jquery-ui-1.10.3.custom.css" rel="stylesheet" />
	<script type="text/javascript" src="/template/jquery-1.10.2.min.js"></script>
	<script type="text/javascript" src="/template/jquery-ui-1.10.3/js/jquery-ui-1.10.3.custom.js"></script>
	
	<script type="text/javascript" src="/template/button-up.js?v1"></script>
	
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-4416081994444783",
	    enable_page_level_ads: true
	  });
	</script>
    <meta name="3a0e0e9bfd0044428d8b6ed412693f2c" content="">
</head>

<body>

<div class="wrap">
	<div class="header">
		<div class="logo"><a href="/"><img src="/template/logo.jpg" /></a></div>
		<div style="float: left; width: 650px; height: 90px; text-align: left; vertical-align: middle;">
			<div style="float: right; position: relative; width: 0; height: 0;">
				<div style="position: absolute; top: -15px; right: 0; height: 73px; overflow: hidden;">
					<!--
<LINK rel="StyleSheet" href="http://weatherandtime.net/new_wid/w_2/style.css" type="text/css" media="screen"><script type="text/javascript" src="http://weatherandtime.net/m_c1/jquery.min.js"></script><div id="ww_2"><ul id="weather02_body_18881"><li id="weather02_t_18881" class="weather02_t"></li><li id="weather02_city_18881" class="weather02_city"><a rel="nofollow" href="http://weatherandtime.net/ru/Europe/Ukraine/Kiev-weather.html" title="Прогноз погоды в
Киеве">Прогноз погоды в
Киеве</a></li><li id="weather02_date_18881" class="weather02_date"></li></ul></div><script type="text/javascript" src="http://weatherandtime.net/w_2.js?city=18881&lang=ru"></script>-->				</div>
			</div>
			<p style="font-family: Georgia, 'Times New Roman', Times, serif; font-size:16px; padding-left: 20px; font-style:italic; margin: 10px 0">Правдивые новости России,<br> Украины, Беларуси и мира</p>
			<div style="float: right;">
								<div class="header_menu_social">
					<a rel="nofollow" href="https://pravdoryb.info/rss/index" target="_blank"><img src="/template/social/rss.jpg" /></a>
					<a rel="nofollow" href="http://vk.com/public39127607" target="_blank"><img src="/template/social/vk.jpg" /></a>
										<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank"><img src="/template/social/google.jpg" /></a>
										<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank"><img src="/template/social/odnoklassniki.jpg" /></a>
				</div>
			</div>
		</div>
	</div>


	<div class="header_menu">
		<div style="float: left;"><a href="/" style=" padding: 6px; line-height: 0; "><img src="/template/home.png" alt="Главная" style="display: inline-block; height: 28px;" /></a></div>
		<div style="float: left;">
			<a href="/category/v-rossii">В России</a>
			<a href="/category/v-mire">В мире</a>
			<a href="/category/ukraina">Украина</a>
			<a href="/category/politika">Политика</a>
			<a href="/category/analitika">Аналитика</a>
			<a href="/category/video">Видео</a>
			<a href="/category/voyna-na-ukraine">Война</a>
			<a href="/category/karikatury">Карикатуры</a>
		</div>
		<div style="float: right; width: 250px; padding: 7px 0;">
			<form action="/pages/search" method="GET">
				<input style="width: 150px;" type="text" name="query" value="" />
				<input style="width: 60px;" type="submit" value="Поиск" />
			</form>
		</div>
	</div>

	<div class="body">
					<div><style>
table.latestnews{margin: 5px 0 -5px 0; width: 100%;}
table.latestnews td{vertical-align: top; padding: 0;}
table.latestnews div.title{margin: 0 5px 0 105px; font-weight: normal; font-family: Arial; text-align: justify; font-size: 12px;}
table.latestnews div.title a:hover{color: #0F5FC2}
table.latestnews div.title a{color: #555555}
</style>

<table class="latestnews">
	<tr>
					<td style="width: 25%;">
				<a style="float: left;" href="/itogi-nedeli-tsar-ochen-priyatno-tsar.html">
					<img src="/upload/editor/news/2018.03/100x60xC/5ab72b8fa4d1d_1521953679.jpg" />
				</a>
				<div class="title">
					<a href="/itogi-nedeli-tsar-ochen-priyatno-tsar.html">Итоги недели. «Царь, очень приятно, царь!»</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/pochti-1-tys-boevikov-i-chlenov-ikh-semey-vyshli-iz-arbila-v-vostochnoy-gute-140073.html">
					<img src="/upload/editor/news/2018.03/100x60xC/5ab73d0125061_1521958145.jpg" />
				</a>
				<div class="title">
					<a href="/pochti-1-tys-boevikov-i-chlenov-ikh-semey-vyshli-iz-arbila-v-vostochnoy-gute-140073.html">Почти 1 тыс. боевиков и членов их семей вышли из Арбила в Восточной Гуте</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/na-ukraine-ozvuchili-fantazii-ustroit-blokadu-krymskomu-mostu-140056.html">
					<img src="/upload/editor/news/2018.03/100x60xC/5ab689b405588_1521912244.jpg" />
				</a>
				<div class="title">
					<a href="/na-ukraine-ozvuchili-fantazii-ustroit-blokadu-krymskomu-mostu-140056.html">На Украине озвучили фантазии устроить блокаду Крымскому мосту</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/razoruzhit-v-odnostoronnem-poryadke-vozmozhno-li-v-kndr-povtorenie-liviyskogo-stsenariya-140050.html">
					<img src="/upload/editor/news/2018.03/100x60xC/5ab6712c31a12_1521905964.jpg" />
				</a>
				<div class="title">
					<a href="/razoruzhit-v-odnostoronnem-poryadke-vozmozhno-li-v-kndr-povtorenie-liviyskogo-stsenariya-140050.html">«Разоружить в одностороннем порядке»: возможно ли в КНДР повторение ливийского с...</a>
				</div>
			</td>
			</tr>
</table></div>
				<table style="width: 100%; border: none; border-spacing: 0px; min-height: 500px; float: left" cellspacing="0" cellpadding="0">
			<tr>
				<td class="content">
					<div class="breadcrumbs">
	<a href="/">Главная</a>&nbsp;/	<a href="/category/politika">Политика</a></div>										<h1>Сербия и Россия почтили память жертв бомбардировок НАТО 1999 года</h1>					<link rel="image_src" href="https://pravdoryb.info/upload/editor/news/2018.03/5ab7591e381c2_1521965342.jpg" />
<div class="page_header">
	<span class="date" style="font-style: italic;">25 марта 2018, 11:09</span>
	&nbsp;&bullet;&nbsp;
	<span class="views" style="background-position: 0 3px;">29</span>&nbsp;&bullet;&nbsp;Политика</div>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="float: right; padding: 4px;" class="uptolike-buttons"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>

<div style="clear: both;"></div>

<div class="page_content"><!--StartContent-->
	<div style="text-align: center"><!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="block_img"><img src="/upload/editor/news/2018.03/5ab7591e381c2_1521965342.jpg" alt="" title="Сербия и Россия почтили память жертв бомбардировок НАТО 1999 года" class="" /></div><div> <div class="p">При этом западные дипломаты проигнорировали траурные мероприятия, посвященные годовщине, а также отказались отвечать на вопросы журналистов о причинах агрессии.</div> </div> <div class="p">В Сербии прошли траурные мероприятия в память о 19-й годовщине бомбардировок НАТО. В них участвовали президент Александр Вучич, члены правительства, посол России и другие общественные деятели и гости страны.</div> <div class="p">Центральная церемония, на которой присутствовали президент республики, премьер Ана Брнабич и члены правительства, прошла в субботу в городе Алексинаце на юге страны, наиболее пострадавшем от бомбардировок в апреле и мае 1999 года.</div> 						<div class="pageinf_left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!— pravdoryb_336*280 —>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4416081994444783"
data-ad-slot="6265395153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
						<div class="p">Кроме того, в Белграде к памятнику погибшей 17 апреля 1999 года трехлетней Милицы Ракич и других юных жертв авиаударов НАТО возложили цветы вице-премьер и глава МВД Небойша Стефанович, а также министр по инновациям Ненад Попович. Правительственная делегация возложила траурные венки к обелиску у здания национального радио и телевидения Сербии, 16 сотрудников которого стали жертвами авианалета НАТО 23 апреля 1999 года.</div> <div class="p">При этом западные дипломаты не пришли на траурную церемонию. Посол США в Сербии Кайл Скотт также отказался ответить на вопросы журналистов о причинах агрессии Вашингтона и бомбежек Югославии.</div> <div class="p">Напомним, в 1999 году США и НАТО начали агрессию против Сербии в поддержку албанских экстремистов освободительной армии Косово. 24 марта начались авиаудары по сербским военным и гражданским объектам, которые продолжались по 10 июня 1999 года.</div> <div class="p">Точное количество жертв остается неизвестным, власти Сербии оценивают его примерно в 2,5 тысячи человек, в том числе 89 детей. Ранения разной степени тяжестви получили 12,5 тысячи человек. Материальный ущерб, причиненный стране, оценивается в сумму до 100 миллиардов долларов.</div> <div class="p">Военная операция США и НАТО была начата без одобрения Совета Безопасности ООН на основе голословных обвинений властей Сербии в этнических чистках в косовской автономии.</div><p style=" font-style:italic;">
<span style="font-weight: bold;">Подпишитесь на нас</span>
<noidex>
	<a rel="nofollow" href="http://vk.com/public39127607" target="_blank">Вконтакте</a>, 
	<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank">Google plus</a>,
	<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank">Одноклассники</a>
</noindex>
</p>
<!--EndContent--></div>

<div class="views" style="background-position: 0 3px; float: right;">29</div>

<div style="clear: both;"></div>
<div class="author">
						<noindex>
				<a href="https://tsargrad.tv/news/serbija-i-rossija-pochtili-pamjat-zhertv-bombardirovok-nato-1999-goda_120395" rel="nofollow" target="_blank">Источник</a>
			</noindex>
			</div>



<div class="uptolike-buttons" style="margin-top: -2px;"
	data-hover-effect="rotate-cw"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>

<style>
.hc__top{display: none !important;}
.hc__footer{display: none !important;}
</style>




<div id="hypercomments_widget"></div>
<script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Stream", widget_id:17750});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/17750/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script> 

<style>
table.pagenews_informer{margin-top: 10px; }
table.pagenews_informer td{vertical-align: top; padding: 0 10px;}
table.pagenews_informer div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 18px; max-width: 240px;}
table.pagenews_informer .date{font-size: 12px; font-family: arial; margin: 0; color: #b1b2b5}
.pagenews_informer_header{margin-top: 20px; height: 10px;}
.pagenews_informer_header hr{border-top: 1px solid #1F1F1F;}
.pagenews_informer_header .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 180px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="pagenews_informer_header">
	<hr />
	<div class="name">Похожие новости</div>
</div>

<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/na-balkanakh-vsyo-neprosto.html">
					<img src="/upload/editor/news/2018.03/230x150xC/5ab61939dc224_1521883449.jpg" />
				</a>
				<div class="date">24 марта 2018, 12:24</div>
				<div class="title">
					<a href="/na-balkanakh-vsyo-neprosto.html">На Балканах всё непросто</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/serbiya-i-rossiya-pochtili-pamyat-zhertv-bombardirovok-nato-1999-goda.html">
					<img src="/upload/editor/news/2018.03/230x150xC/5ab7591e381c2_1521965342.jpg" />
				</a>
				<div class="date">25 марта 2018, 11:09</div>
				<div class="title">
					<a href="/serbiya-i-rossiya-pochtili-pamyat-zhertv-bombardirovok-nato-1999-goda.html">Сербия и Россия почтили память жертв бомбардировок НАТО 1999 года</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/posol-rf-v-italii-predlozhil-londonu-nayti-russkiy-sled-v-otravlenii-napoleona-140029.html">
					<img src="/upload/editor/news/2018.03/230x150xC/5ab62acf36b64_1521887951.jpg" />
				</a>
				<div class="date">24 марта 2018, 13:39</div>
				<div class="title">
					<a href="/posol-rf-v-italii-predlozhil-londonu-nayti-russkiy-sled-v-otravlenii-napoleona-140029.html">Посол РФ в Италии предложил Лондону найти "русский след" в отравлении Наполеона</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<br>
<div id="n4p_10871"></div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-goods.redtram.com/ticker_10871.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
<!— MarketGidNews Start —> <div id="MarketGidScriptRootN4864" 
class="news-block-magick"> 
<script> (function(){ var D=new 
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; 
var 
i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN4864")[ac](i);try{var 
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var 
c=iw[b];} catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN4864");}var 
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=4864;c[ac](dv); 
var 
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/p/r/pravdoryb.info.4864.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
</script> </div> <!— MarketGidNews End —>

<!-- Composite Start --> <div id="M288812ScriptRootC655639" style="min-height:185px;"> <div id="M288812PreloadC655639"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M288812ScriptRootC655639")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M288812ScriptRootC655639");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=655639;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/r/pravdoryb.info.655639.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/gerasimov-stremlenie-ssha-k-liderstvu-v-mire-vedet-k-mezhgosudarstvennomu-protivoborstvu-140030.html">
					<img src="/upload/editor/news/2018.03/230x150xC/5ab62ad76121b_1521887959.jpg" />
				</a>
				<div class="date">24 марта 2018, 13:39</div>
				<div class="title">
					<a href="/gerasimov-stremlenie-ssha-k-liderstvu-v-mire-vedet-k-mezhgosudarstvennomu-protivoborstvu-140030.html">Герасимов: стремление США к лидерству в мире ведет к межгосударственному противоборству</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/100-let-bnr-chto-za-prazdnik-i-dlya-kogo.html">
					<img src="/upload/editor/news/2018.03/230x150xC/5ab6a254f032b_1521918548.jpg" />
				</a>
				<div class="date">24 марта 2018, 22:09</div>
				<div class="title">
					<a href="/100-let-bnr-chto-za-prazdnik-i-dlya-kogo.html">100 лет БНР? Что за праздник и для кого?</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/posolstvo-rf-reaktsiya-britanskoy-laboratorii-govorit-o-razrabotke-tam-otravlyayuschikh-veschestv-140055.html">
					<img src="/upload/editor/news/2018.03/230x150xC/5ab686370e94c_1521911351.jpg" />
				</a>
				<div class="date">24 марта 2018, 20:09</div>
				<div class="title">
					<a href="/posolstvo-rf-reaktsiya-britanskoy-laboratorii-govorit-o-razrabotke-tam-otravlyayuschikh-veschestv-140055.html">Посольство РФ: реакция британской лаборатории говорит о разработке там отравляющих веществ</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top: 10px;"><!-- MarketGidNews Start -->
<div id="MarketGidScriptRootN4819" class="news-block-magick">
    <div id="MarketGidPreloadN4819">
           
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN4819")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN4819");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=4819;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/p/r/pravdoryb.info.4819.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- MarketGidNews End -->
</div>

<div class="pagenews_informer_header" style="margin-top: 30px;">
	<hr />
	<div class="name" style="width: 205px;">Новости партнеров</div>
</div>
<div style="margin-top: 10px;"><div id="pravdoryb_informer_h">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h', 'https://pravdoryb.info/widget/mixedNews?id=2&limit=3&itype=h');
</script><!-- LentaInformNews Start -->
<style type="text/css">div.mgline{min-width: 160px !important;}
</style>
<div class="news-block-magick" id="LentaInformScriptRootN11309">
<div id="LentaInformPreloadN11309"></div>
<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11309")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11309");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11309;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11309.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->

<div id="n4p_26987"></div>
<script type="text/javascript" charset="utf-8">
   (function(d,s){
     var o=d.createElement(s);
     o.async=true;
     o.type="text/javascript";
     o.charset="utf-8";
     o.src="http://js.ru.redtram.com/n4p/0/26/ticker_26987.js";
     var x=d.getElementsByTagName(s)[0];
     x.parentNode.insertBefore(o,x);
   })(document,"script");
</script>

<div id="pravdoryb_informer_h2">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h2', 'https://pravdoryb.info/widget/mixedNews?id=3&limit=3&itype=h');
</script></div>

				</td>
				<td class="lefter" id="td_right_column">
					<div id="right_column">
						<script type="text/javascript">
							$(window).scroll(function(){
								//console.log($(document).height());
								//console.log($(this).scrollTop());
								var diff = $(document).height() - $(this).scrollTop();
								var diffLimit = 1000;
								var rightColumnTopOffset = $('#right_column').offset().top;
	
								if ($(this).scrollTop() > $('#right_column').height()+rightColumnTopOffset){ 
									//$('#right_banner').css({position:'fixed',top:'30px'});
									$('#right_banner').hide();
									$('#right_tall_banner').show();
									if(diff > diffLimit){
										$('#right_tall_banner').css({top: '20px'});
									}else{
										$('#right_tall_banner').css({top: (diff-diffLimit)+'px'});
									}
								}else {
									//$('#right_banner').css({top:'0px',position:'static'});
									$('#right_tall_banner').hide();
									$('#right_banner').show();
								}
							});
						</script>
						<div id="right_banner">
	                		<!-- AdSense-->      
<div style="margin-top:10px;">          
<!-- pravdoryb_block -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="5019588757"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>	                	</div>
	                	<div id="right_tall_banner" style="display: none; position: fixed; top: 20px;">
	                		<!-- pravdoryb_300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="1878517951"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div>
						
	                	<div><div class="sidenews_title">
	<hr />
	<div class="name">Выбор дня</div>
</div>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/prodvigal-militaristskie-vzglyady-novyy-sovetnik-trampa-bolton-okazalsya-zameshan-v-skandale-s-cambridge-analytica-140067.html"><img width="150" src="/upload/editor/news/2018.03/150x100xC/5ab6cc8b15cca_1521929355.jpg" /></a></td>
			<td>
				<div class="date">25 марта 2018, 01:09</div>
				<div class="title"><a href="/prodvigal-militaristskie-vzglyady-novyy-sovetnik-trampa-bolton-okazalsya-zameshan-v-skandale-s-cambridge-analytica-140067.html">«Продвигал милитаристские взгляды»: новый советник Трампа Болтон оказался замешан в с...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/tsirk-uekhal-a-chto-titov.html"><img width="150" src="/upload/editor/news/2018.03/150x100xC/5ab72b85c983c_1521953669.jpg" /></a></td>
			<td>
				<div class="date">25 марта 2018, 07:54</div>
				<div class="title"><a href="/tsirk-uekhal-a-chto-titov.html">Цирк уехал. А что Титов?</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/fakticheski-podtverdili-razrabotku-posolstvo-rf--pro-slova-glavy-britanskoy-laboratorii-ob-utechkakh-khimveschestv-140066.html"><img width="150" src="/upload/editor/news/2018.03/150x100xC/5ab6cc83e70bb_1521929347.jpg" /></a></td>
			<td>
				<div class="date">25 марта 2018, 01:09</div>
				<div class="title"><a href="/fakticheski-podtverdili-razrabotku-posolstvo-rf--pro-slova-glavy-britanskoy-laboratorii-ob-utechkakh-khimveschestv-140066.html">«Фактически подтвердили разработку»: посольство РФ — про слова главы британской лабор...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/pokoleniya-kh-i-y-protiv-pokoleniya-z.html"><img width="150" src="/upload/editor/news/2018.03/150x100xC/5ab72b69ba085_1521953641.jpg" /></a></td>
			<td>
				<div class="date">25 марта 2018, 07:54</div>
				<div class="title"><a href="/pokoleniya-kh-i-y-protiv-pokoleniya-z.html">Поколения Х и Y против поколения Z</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/posol-rf-zapadnye-diplomaty-ne-priekhali-na-tseremoniyu-v-pamyat-o-bombardirovkakh-serbii-140069.html"><img width="150" src="/upload/editor/news/2018.03/150x100xC/5ab70f4cc2330_1521946444.jpg" /></a></td>
			<td>
				<div class="date">25 марта 2018, 05:54</div>
				<div class="title"><a href="/posol-rf-zapadnye-diplomaty-ne-priekhali-na-tseremoniyu-v-pamyat-o-bombardirovkakh-serbii-140069.html">Посол РФ: западные дипломаты не приехали на церемонию в память о бомбардировках Серби...</a></div>
			</td>
		</tr>
	</table>
</div>
	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">Новости партнеров</div>
</div>

<div id="pravdoryb_informer">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer', 'https://pravdoryb.info/widget/mixedNews?id=1&limit=6');
</script>

<style>
table.mminformerv_widget_news .title {
word-break: break-word;
text-align: left;
font-family: georgia;
font-size: 13px;
}
</style>	                		                		                	<!-- LentaInformNews Start -->

<div class="news-block-magick" id="LentaInformScriptRootN11857" style="margin-top:10px;">

<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11857")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11857");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11857;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11857.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->	                	                	<div class="sidenews_title">
						<hr />
						<div class="name" style="width: 200px;">Новости партнеров</div>
					</div>
<!--
<style type="text/css">
div.rt_block_26986{padding: 0 !important;}
</style>

<script type="text/javascript" charset="utf-8">
   (function(d,s){
     var o=d.createElement(s);
     o.async=true;
     o.type="text/javascript";
     o.charset="utf-8";
     o.src="http://js.ru.redtram.com/n4p/0/26/ticker_26986.js";
     var x=d.getElementsByTagName(s)[0];
     x.parentNode.insertBefore(o,x);
   })(document,"script");
</script>-->

<style type="text/css">
.widgets_logo a{display: none !important;}
</style>
<!-- MarketGidNews Start --> <div id="MarketGidScriptRootN4934" 
class="news-block-magick">  <script> (function(){ var D=new 
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; 
var 
i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN4934")[ac](i);try{var 
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var 
c=iw[b];} catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN4934");}var 
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=4934;c[ac](dv); 
var 
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/p/r/pravdoryb.info.4934.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
</script> </div> <!-- MarketGidNews End -->		
		               			
						<div class="sidenews_title" style="height: 5px;">
<hr />
<div class="name" style="width: 150px;">Комментарии</div>
</div>

<div id="hypercomments_mix" style="width: 300px">&nbsp;</div>
<script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Mixstream", widget_id: 17750, template: "index", filter:"all",limit:5 ,default_filter:"last"});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/17750/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script>	                	
	                	
											</div>
				</td>
			</tr>
		</table>

		

	</div>
	
	<div class="clear"></div>
	
	<div><div style="margin-top:10px; text-align:center;" >

</div></div>
	<div><style>
table.footernews{margin-top: 10px; width: 100%;}
table.footernews td{vertical-align: top; padding: 0;}
table.footernews div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 17px;}
table.footernews .date{font-size: 10px; font-family: arial; margin: 0; color: #b1b2b5}
.footernews_title{margin-top: 20px; height: 10px;}
.footernews_title hr{border-top: 1px solid #1F1F1F;}
.footernews_title .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 220px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="footernews_title">
	<hr />
	<div class="name">Популярные новости</div>
</div>

<table class="footernews">
	<tr>
					<td style="width: 14%;">
				<a href="/london-v-panike-rossiya-otvetit-na-vysylku-diplomatov-quotferzevym-gambitomquot.html">
					<img src="/upload/editor/news/2018.03/150x130xC/5ab3c712addaa_1521731346.jpg" />
				</a>
				<div class="date">22 марта 2018, 18:09</div>
				<div class="title">
					<a href="/london-v-panike-rossiya-otvetit-na-vysylku-diplomatov-quotferzevym-gambitomquot.html">Лондон в панике: Россия ответит на высылку дипломатов &quot;ферзевым гамбитом&quot;</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/ankaru-predupredili-na-yazyke-tochki-i-gradov.html">
					<img src="/upload/editor/news/2018.03/150x130xC/5ab4ab9c93360_1521789852.jpg" />
				</a>
				<div class="date">23 марта 2018, 10:24</div>
				<div class="title">
					<a href="/ankaru-predupredili-na-yazyke-tochki-i-gradov.html">Анкару предупредили на языке «Точки» и «Градов»</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/podtverzhdeny-tri-kandidata-na-post-dmitriya-medvedeva.html">
					<img src="/upload/editor/news/2018.03/150x130xC/5ab5626302b87_1521836643.jpg" />
				</a>
				<div class="date">23 марта 2018, 23:24</div>
				<div class="title">
					<a href="/podtverzhdeny-tri-kandidata-na-post-dmitriya-medvedeva.html">Подтверждены три кандидата на пост Дмитрия Медведева</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/na-ukraine-proshli-pokhorony-putina.html">
					<img src="/upload/editor/news/2018.03/150x130xC/5aae6bf5acbba_1521380341.jpg" />
				</a>
				<div class="date">18 марта 2018, 16:39</div>
				<div class="title">
					<a href="/na-ukraine-proshli-pokhorony-putina.html">На Украине прошли похороны Путина</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/novoe-stolknovenie-u-evfrata-zastavilo-a-50u-deystvovat-ssha-pretenduyut-na-khushamskiy-karman-i-yug-sirii.html">
					<img src="/upload/editor/news/2018.03/150x130xC/5aaf509945f6a_1521438873.jpg" />
				</a>
				<div class="date">19 марта 2018, 08:54</div>
				<div class="title">
					<a href="/novoe-stolknovenie-u-evfrata-zastavilo-a-50u-deystvovat-ssha-pretenduyut-na-khushamskiy-karman-i-yug-sirii.html">Новое столкновение у Евфрата заставило А-50У действовать. США претендуют на «Хушамский карман» и юг Сирии</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/ukraina-poteryaet-bezviz.html">
					<img src="/upload/editor/news/2018.03/150x130xC/5ab1d0662a8de_1521602662.jpg" />
				</a>
				<div class="date">21 марта 2018, 06:24</div>
				<div class="title">
					<a href="/ukraina-poteryaet-bezviz.html">Украина потеряет безвиз</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/itogi-nedeli-london-gudbay-pora-domoy.html">
					<img src="/upload/editor/news/2018.03/150x130xC/5aae108de2081_1521356941.jpg" />
				</a>
				<div class="date">18 марта 2018, 10:09</div>
				<div class="title">
					<a href="/itogi-nedeli-london-gudbay-pora-domoy.html">Итоги недели. «Лондон, гудбай, пора домой»</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table></div>
	
	<div class="footer">
		<!-- hit.ua --><noindex>
<!-- hit.ua --><a href="https://hit.ua/?x=121359" target="_blank"><script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script> <script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script> <script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script> <script language="javascript" type="text/javascript"><!--
Cd.write("<img src='https://c.hit.ua/hit?i=121359&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script> <noscript>
<img rel="nofollow" src='https://c.hit.ua/hit?i=121359&amp;g=0&amp;x=2' border='0'/>
</noscript></a> <!-- / hit.ua --> 

 <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24820739 = new Ya.Metrika({id:24820739,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <noscript><div><img src="//mc.yandex.ru/watch/24820739" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>
		<div style="width: 100%; text-align: center; display: inline;">
			<a href="/">Главная</a>&nbsp;&nbsp;
            <a href="/category/v-rossii">В России</a>&nbsp;&nbsp;
			<a href="/category/politika">Политика</a>&nbsp;&nbsp;
			<a href="/category/analitika">Аналитика</a>&nbsp;&nbsp;
            <a href="/category/video">Видео</a>&nbsp;&nbsp;
            <a href="/category/voyna-na-ukraine">Война</a>&nbsp;&nbsp;
            <a href="/category/karikatury">Карикатуры</a>&nbsp;&nbsp;
			<a href="/category/poleznye-stati">Полезные статьи</a>&nbsp;&nbsp;
            <a href="/pravoobladatelyam.html">Правообладателям</a>&nbsp;
            <a href="/rss/index">RSS</a>&nbsp;&nbsp;
            <a href="https://m.pravdoryb.info" rel="nofollow">Мобильная версия</a>&nbsp;
			            
           
		</div>
	</div>
    
    <div class="copyright">
     © 2018 ПравдоРУБ &nbsp;&nbsp;&nbsp;Все публикуемые материалы принадлежат их владельцам.&nbsp;&nbsp;&nbsp;
Использование материалов сайта приветствуется при наличии активной обратной ссылки на www.pravdoryb.info. &nbsp;&nbsp;&nbsp;
Администрация сайта может не разделять точку зрения авторов материалов, которые размещенны на сайте.
</div>
</div>



</body>
</html>