<!DOCTYPE HTML>
<html>
<head>
	<script data-ad-client="ca-pub-9112118128397811" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<link rel="shortcut icon" href="/template/favicon.ico" type="image/x-icon" />
	<title>Самолёты - за рубли: Вслед за газом на перерасчёт готова перейти и транспортная сфера</title>  
   <meta name='yandex-verification' content='4e5c60ef7ea1fddb' />
    <meta name="google-site-verification" content="LOyVQKrRMTa5KeWZPnGMH8UAKGyBsfg6nK5zy3C9eQs" />
	<meta http-equiv="content-type" content="text/html" />
	<meta name="author" content="Dmitriy" />
	<meta charset="utf-8" />
	<meta name="keywords" content="самолеты, путин, указ, рубли" />
	<meta name="description" content="Президент России Владимир Путин подписал указ о переводе в рубли расчётов за покупку и лизинг иностранных самолётов. Документ опубликован на портале правовой информации." />
	<link rel="stylesheet" type="text/css" href="/template/style.css?v6" />
	<link href="/template/jquery-ui-1.10.3/css/smoothness/jquery-ui-1.10.3.custom.css" rel="stylesheet" />
	<script type="text/javascript" src="/template/jquery-1.10.2.min.js"></script>
	<script type="text/javascript" src="/template/jquery-ui-1.10.3/js/jquery-ui-1.10.3.custom.js"></script>
	
	<script type="text/javascript" src="/template/button-up.js?v1"></script>
	
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-4416081994444783",
	    enable_page_level_ads: true
	  });
	</script>
    <meta name="3a0e0e9bfd0044428d8b6ed412693f2c" content="">
	
	<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
</head>

<body>

<div class="wrap">
	<div class="header">
		<div class="logo"><a href="/"><img src="/template/logo.jpg" /></a></div>
		<div style="float: left; width: 650px; height: 90px; text-align: left; vertical-align: middle;">
			<div style="float: right; position: relative; width: 0; height: 0;">
				<div style="position: absolute; top: -15px; right: 0; height: 73px; overflow: hidden;">
									</div>
			</div>
			<p style="font-family: Georgia, 'Times New Roman', Times, serif; font-size:16px; padding-left: 20px; font-style:italic; margin: 10px 0">Последние новости политики России,<br> Украины, Белоруссии и мира</p>
			<div style="float: right;">
								<div class="header_menu_social">
					<a rel="nofollow" href="https://pravdoryb.info/rss/index" target="_blank"><img src="/template/social/rss.jpg" /></a>
					<a rel="nofollow" href="http://vk.com/public39127607" target="_blank"><img src="/template/social/vk.jpg" /></a>
										<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank"><img src="/template/social/google.jpg" /></a>
										<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank"><img src="/template/social/odnoklassniki.jpg" /></a>
				</div>
			</div>
		</div>
	</div>


	<div class="header_menu">
		<div style="float: left;"><a href="/" style=" padding: 6px; line-height: 0; "><img src="/template/home.png" alt="Главная" style="display: inline-block; height: 28px;" /></a></div>
		<div style="float: left;">
			<a href="/category/v-rossii">В России</a>
			<a href="/category/v-mire">В мире</a>
			<a href="/category/ukraina">Украина</a>
			<a href="/category/politika">Политика</a>
			<a href="/category/analitika">Аналитика</a>
			<a href="/category/video">Видео</a>
			<a href="/category/voyna-na-ukraine">Война</a>
			<a href="/category/karikatury">Карикатуры</a>
		</div>
		<div style="float: right; width: 250px; padding: 7px 0;">
			<form action="/pages/search" method="GET">
				<input style="width: 150px;" type="text" name="query" value="" />
				<input style="width: 60px;" type="submit" value="Поиск" />
			</form>
		</div>
	</div>

	<div class="body">
					<div><style>
table.latestnews{margin: 5px 0 -5px 0; width: 100%;}
table.latestnews td{vertical-align: top; padding: 0;}
table.latestnews div.title{margin: 0 5px 0 105px; font-weight: normal; font-family: Arial; text-align: justify; font-size: 12px;}
table.latestnews div.title a:hover{color: #0F5FC2}
table.latestnews div.title a{color: #555555}
</style>

<table class="latestnews">
	<tr>
					<td style="width: 25%;">
				<a style="float: left;" href="/russkie-desantniki-unichtozhili-ideynogo-ubiytsu-zhiteley-donbassa-do-kieva-ne-dobezhal.html">
					<img src="/upload/editor/news/2022.03/100x60xC/6245481799445_1648707607.jpg" />
				</a>
				<div class="title">
					<a href="/russkie-desantniki-unichtozhili-ideynogo-ubiytsu-zhiteley-donbassa-do-kieva-ne-dobezhal.html">Русские десантники уничтожили идейного убийцу жителей Донбасса: До Киева не добе...</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/ubivala-i-mirnykh-i-voennykh-russkie-boytsy-unichtozhili-osobo-opasnuyu-snaypershu.html">
					<img src="/upload/editor/news/2022.03/100x60xC/6244396444b34_1648638308.jpg" />
				</a>
				<div class="title">
					<a href="/ubivala-i-mirnykh-i-voennykh-russkie-boytsy-unichtozhili-osobo-opasnuyu-snaypershu.html">Убивала и мирных, и военных: Русские бойцы уничтожили особо опасную снайпершу</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/gryadyot-krupnoe-srazhenie-za-donbass-chto-govoryat-russkie-soldaty-s-mesta-sobytiy.html">
					<img src="/upload/editor/news/2022.03/100x60xC/6244dd76a15ac_1648680310.jpg" />
				</a>
				<div class="title">
					<a href="/gryadyot-krupnoe-srazhenie-za-donbass-chto-govoryat-russkie-soldaty-s-mesta-sobytiy.html">Грядёт крупное сражение за Донбасс. Что говорят русские солдаты с места событий</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/ssha-otkryvayut-protiv-rossii-quotvtoroy-frontquot-ugroza-seryozna.html">
					<img src="/upload/editor/news/2022.03/100x60xC/624420dddff4f_1648632029.jpg" />
				</a>
				<div class="title">
					<a href="/ssha-otkryvayut-protiv-rossii-quotvtoroy-frontquot-ugroza-seryozna.html">США открывают против России &quot;второй фронт&quot;. Угроза серьёзна</a>
				</div>
			</td>
			</tr>
</table></div>
		        <div style="text-align: center; padding-top: 5px;"></div>
		<table style="width: 100%; border: none; border-spacing: 0px; min-height: 500px; float: left" cellspacing="0" cellpadding="0">
			<tr>
				<td class="content">
					<div class="breadcrumbs">
	<a href="/">Главная</a>&nbsp;/	<a href="/category/politika">Политика</a></div>										                        <h1>
                        Самолёты - за рубли: Вслед за газом на перерасчёт готова перейти и транспортная сфера                        </h1>
                    					<link rel="image_src" href="https://pravdoryb.info/upload/editor/news/2022.04/62470b3ff223e_1648823103.jpg" />
<div class="page_header">
	<span class="date" style="font-style: italic;">01 апреля 2022, 17:25</span>
	&nbsp;&bullet;&nbsp;
	<span class="views" style="background-position: 0 3px;">50</span>&nbsp;&bullet;&nbsp;Политика</div>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="float: right; padding: 4px;" class="uptolike-buttons"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>

<div style="clear: both;"></div>

<div class="page_content"><!--StartContent-->
	<div style="text-align: center"><div style="margin-top:5px; text-align:center; max-width: 750px;" >   
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4416081994444783"
     crossorigin="anonymous"></script>
<!-- pr22_02 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="4056063452"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div><div class="block_img"><img src="/upload/editor/news/2022.04/62470b3ff223e_1648823103.jpg" alt="" title="" class="" /></div></div><div> <div> <div class="p">Президент России Владимир Путин подписал указ о переводе в рубли расчётов за покупку и лизинг иностранных самолётов. Документ опубликован на портале правовой информации.</div> </div> <div class="p">Прежде Владимир Путин принял решение о переводе газовых контрактов с недружественными странами в рублёвую форму оплаты. Теперь изменения коснулись и транспортной сферы.</div> <div class="p">Глава государства подписал указ "О временном порядке исполнения финансовых обязательств в сфере транспорта перед некоторыми иностранными кредиторами".</div> <div class="p">Это означает, что русским компаниям можно платить за покупку или лизинг самолётов иностранцам из недружественных стран в рублях. Курс будет рассчитываться по официальному курсу ЦБ России на дату исполнения обязательств.</div> <div class="p">Ранее немецкий телеканал NDR выпустил ролик, в котором попытался объяснить, почему не получится бойкотировать Россию и Китай. </div> </div><p style=" font-style:italic;">
<span style="font-weight: bold;">Подпишитесь на нас</span>
<noidex>
	<a rel="nofollow" href="http://vk.com/public39127607" target="_blank">Вконтакте</a>, 
	<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank">Одноклассники</a>
</noindex>
</p>


<script src="https://ybz1jsblbv.com/script.js"></script>

<div id="gitino-viwujodiculejabavo">
<script>
!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'gitino-viwujodiculejabavo',block:'127657', site_id:'21746'}
);})(window, 'mtzBlocks');
</script>
</div>

<br>
<!-- Composite Start -->
<div id="M288812ScriptRootC655639"></div>
    <script>var s1='${PUBLISHER_ID}'</script>
<script src="https://jsc.mgid.com/p/r/pravdoryb.info.655639.js" async></script>
<!-- Composite End -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4416081994444783"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8847502935"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--EndContent--></div>

<div class="views" style="background-position: 0 3px; float: right;">50</div>

<div style="clear: both;"></div>
<div class="author">
						<noindex>
				<a href="https://tsargrad.tv/news/samoljoty-za-rubli-vsled-za-gazom-na-pereraschjot-gotova-perejti-i-transportnaja-sfera_522551" rel="nofollow" target="_blank">Источник</a>
			</noindex>
			</div>



<div class="uptolike-buttons" style="margin-top: -2px;"
	data-hover-effect="rotate-cw"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>


<div id="sigCommentsBlock"></div>
<script type="text/javascript">
	(function(){
		var host_id = '3952';
		var script = document.createElement('script');
		script.type = 'text/javascript';
		script.async = true;
		script.src = '//sigcomments.com/chat/?host_id='+host_id;
		var ss = document.getElementsByTagName('script')[0]; 
		ss.parentNode.insertBefore(script, ss);
	})();
</script>

<style>
table.pagenews_informer{margin-top: 10px; }
table.pagenews_informer td{vertical-align: top; padding: 0 10px;}
table.pagenews_informer div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 18px; max-width: 240px;}
table.pagenews_informer .date{font-size: 12px; font-family: arial; margin: 0; color: #b1b2b5}
.pagenews_informer_header{margin-top: 20px; height: 10px;}
.pagenews_informer_header hr{border-top: 1px solid #1F1F1F;}
.pagenews_informer_header .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 180px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="pagenews_informer_header">
	<hr />
	<div class="name">Похожие новости</div>
</div>

<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/kadyrov-poslushal-peregovory-ukrainskikh-boevikov-v-mariupole-i-dal-im-odin-den.html">
					<img src="/upload/editor/news/2022.04/230x150xC/624635ff7c8e4_1648768511.jpg" />
				</a>
				<div class="date">01 апреля 2022, 02:15</div>
				<div class="title">
					<a href="/kadyrov-poslushal-peregovory-ukrainskikh-boevikov-v-mariupole-i-dal-im-odin-den.html">Кадыров послушал переговоры украинских боевиков в Мариуполе. И дал им один день</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/quotnu-kak-to-ne-ochenquot-bezhentsy-s-ukrainy-vozmuschayutsya-besplatnym-zhilyom-v-evrope.html">
					<img src="/upload/editor/news/2022.04/230x150xC/624635f6a28e8_1648768502.jpg" />
				</a>
				<div class="date">01 апреля 2022, 02:15</div>
				<div class="title">
					<a href="/quotnu-kak-to-ne-ochenquot-bezhentsy-s-ukrainy-vozmuschayutsya-besplatnym-zhilyom-v-evrope.html">&quot;Ну как-то не очень!&quot;. Беженцы с Украины возмущаются бесплатным жильём в Европе</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/kievu-prishlos-oprovergnut-glavnyy-ukrainskiy-feyk-pravdu-raskryl-pomoschnik-zelenskogo.html">
					<img src="/upload/editor/news/2022.04/230x150xC/62461d5cabc77_1648762204.jpg" />
				</a>
				<div class="date">01 апреля 2022, 00:30</div>
				<div class="title">
					<a href="/kievu-prishlos-oprovergnut-glavnyy-ukrainskiy-feyk-pravdu-raskryl-pomoschnik-zelenskogo.html">Киеву пришлось опровергнуть главный украинский фейк. Правду раскрыл помощник Зеленского</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top:5px; text-align:center; max-width: 750px;" >   
<!-- Composite Start -->
<div id="M413874ScriptRootC1239742"></div>
<script src="https://jsc.mgid.com/p/r/pravdoryb.info.1239742.js" async></script>
<!-- Composite End -->
</div>



<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/russkiy-diplomat-odnoy-frazoy-svyol-na-net-udar-quotsanktsionnoy-dubinyquot-ssha.html">
					<img src="/upload/editor/news/2022.04/230x150xC/62466f6d57fa6_1648783213.jpg" />
				</a>
				<div class="date">01 апреля 2022, 06:20</div>
				<div class="title">
					<a href="/russkiy-diplomat-odnoy-frazoy-svyol-na-net-udar-quotsanktsionnoy-dubinyquot-ssha.html">Русский дипломат одной фразой свёл на нет удар &quot;санкционной дубины&quot; США</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/ne-tolko-ssha-polzovalis-biolaboratoriyam-na-ukraine-postpred-rossii-nazval-stranu-i-bolezn.html">
					<img src="/upload/editor/news/2022.04/230x150xC/62461d6034ba6_1648762208.jpg" />
				</a>
				<div class="date">01 апреля 2022, 00:30</div>
				<div class="title">
					<a href="/ne-tolko-ssha-polzovalis-biolaboratoriyam-na-ukraine-postpred-rossii-nazval-stranu-i-bolezn.html">Не только США пользовались биолабораториям на Украине: Постпред России назвал страну и болезнь</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/likvidatsiya-za-sekundy-kadyrov-zayavil-o-prodvizhenii-boytsov-po-mariupolyu.html">
					<img src="/upload/editor/news/2022.04/230x150xC/6246b9364318a_1648802102.jpg" />
				</a>
				<div class="date">01 апреля 2022, 11:35</div>
				<div class="title">
					<a href="/likvidatsiya-za-sekundy-kadyrov-zayavil-o-prodvizhenii-boytsov-po-mariupolyu.html">Ликвидация за секунды: Кадыров заявил о продвижении бойцов по Мариуполю</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top: 10px;"></div>

<div class="pagenews_informer_header" style="margin-top: 30px;">
	<hr />
	<div class="name" style="width: 205px;">Новости партнеров</div>
</div>
<div style="margin-top: 10px;"><style type="text/css">div.mgline{min-width: 160px !important;}
</style>
<div id="pravdoryb_informer_h">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h', 'https://pravdoryb.info/widget/mixedNews?id=2&limit=3&itype=h');
</script>

</div>

				</td>
				<td class="lefter" id="td_right_column">
					<div id="right_column">
						<script type="text/javascript">
							$(window).scroll(function(){
								//console.log($(document).height());
								//console.log($(this).scrollTop());
								var diff = $(document).height() - $(this).scrollTop();
								var diffLimit = 1000;
								var rightColumnTopOffset = $('#right_column').offset().top;
	
								if ($(this).scrollTop() > $('#right_column').height()+rightColumnTopOffset){ 
									//$('#right_banner').css({position:'fixed',top:'30px'});
									$('#right_banner').hide();
									$('#right_tall_banner').show();
									if(diff > diffLimit){
										$('#right_tall_banner').css({top: '20px'});
									}else{
										$('#right_tall_banner').css({top: (diff-diffLimit)+'px'});
									}
								}else {
									//$('#right_banner').css({top:'0px',position:'static'});
									$('#right_tall_banner').hide();
									$('#right_banner').show();
								}
							});
						</script>
						<div id="right_banner">
	                		<div style="margin-top:10px;  text-align:center; max-width: 350px;">          
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4416081994444783"
     crossorigin="anonymous"></script>
<!-- pr22_01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="2470028352"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>	                	</div>
	                	<div id="right_tall_banner" style="display: none; position: fixed; top: 20px;">
	                		<div style="margin-top:5px; text-align:center; max-width: 350px;">   
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4416081994444783"
     crossorigin="anonymous"></script>
<!-- pr22_03 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="2957113518"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>						</div>
						
	                	<div><div class="sidenews_title">
	<hr />
	<div class="name">Выбор дня</div>
</div>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/kadyrov-poslushal-peregovory-ukrainskikh-boevikov-v-mariupole-i-dal-im-odin-den.html"><img width="150" src="/upload/editor/news/2022.04/150x100xC/624635ff7c8e4_1648768511.jpg" /></a></td>
			<td>
				<div class="date">01 апреля 2022, 02:15</div>
				<div class="title"><a href="/kadyrov-poslushal-peregovory-ukrainskikh-boevikov-v-mariupole-i-dal-im-odin-den.html">Кадыров послушал переговоры украинских боевиков в Мариуполе. И дал им один день</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/quotnu-kak-to-ne-ochenquot-bezhentsy-s-ukrainy-vozmuschayutsya-besplatnym-zhilyom-v-evrope.html"><img width="150" src="/upload/editor/news/2022.04/150x100xC/624635f6a28e8_1648768502.jpg" /></a></td>
			<td>
				<div class="date">01 апреля 2022, 02:15</div>
				<div class="title"><a href="/quotnu-kak-to-ne-ochenquot-bezhentsy-s-ukrainy-vozmuschayutsya-besplatnym-zhilyom-v-evrope.html">&quot;Ну как-то не очень!&quot;. Беженцы с Украины возмущаются бесплатным жильём в Ев...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/kievu-prishlos-oprovergnut-glavnyy-ukrainskiy-feyk-pravdu-raskryl-pomoschnik-zelenskogo.html"><img width="150" src="/upload/editor/news/2022.04/150x100xC/62461d5cabc77_1648762204.jpg" /></a></td>
			<td>
				<div class="date">01 апреля 2022, 00:30</div>
				<div class="title"><a href="/kievu-prishlos-oprovergnut-glavnyy-ukrainskiy-feyk-pravdu-raskryl-pomoschnik-zelenskogo.html">Киеву пришлось опровергнуть главный украинский фейк. Правду раскрыл помощник Зеленско...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/russkiy-diplomat-odnoy-frazoy-svyol-na-net-udar-quotsanktsionnoy-dubinyquot-ssha.html"><img width="150" src="/upload/editor/news/2022.04/150x100xC/62466f6d57fa6_1648783213.jpg" /></a></td>
			<td>
				<div class="date">01 апреля 2022, 06:20</div>
				<div class="title"><a href="/russkiy-diplomat-odnoy-frazoy-svyol-na-net-udar-quotsanktsionnoy-dubinyquot-ssha.html">Русский дипломат одной фразой свёл на нет удар &quot;санкционной дубины&quot; США</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/ne-tolko-ssha-polzovalis-biolaboratoriyam-na-ukraine-postpred-rossii-nazval-stranu-i-bolezn.html"><img width="150" src="/upload/editor/news/2022.04/150x100xC/62461d6034ba6_1648762208.jpg" /></a></td>
			<td>
				<div class="date">01 апреля 2022, 00:30</div>
				<div class="title"><a href="/ne-tolko-ssha-polzovalis-biolaboratoriyam-na-ukraine-postpred-rossii-nazval-stranu-i-bolezn.html">Не только США пользовались биолабораториям на Украине: Постпред России назвал страну ...</a></div>
			</td>
		</tr>
	</table>
</div>
	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">Новости партнеров</div>
</div>

<!-- Composite Start -->
<div id="M288812ScriptRootC658053"></div>
    <script>var s1='${PUBLISHER_ID}'</script>
<script src="https://jsc.mgid.com/p/r/pravdoryb.info.658053.js" async></script>
<!-- Composite End -->

<!-- Composite Start --> <div id="M255051ScriptRootC682985"> <div id="M255051PreloadC682985"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M255051ScriptRootC682985")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M255051ScriptRootC682985");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=682985;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/pravdoryb.info.682985.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">СМИ партнеров</div>
</div>

<div id="pravdoryb_informer">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer', 'https://pravdoryb.info/widget/mixedNews?id=1&limit=6');
</script>

<style>
table.mminformerv_widget_news .title {
word-break: break-word;
text-align: left;
font-family: georgia;
font-size: 13px;
}
</style>	                		                		                			
		               			
						<div class="sidenews_title" style="height: 5px;">
<hr />
<div class="name" style="width: 150px;">Новости СМИ</div>
</div>

<!-- LentaInformNews Start -->

<div class="news-block-magick" id="LentaInformScriptRootN11857" style="margin-top:10px;">

<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11857")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11857");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11857;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11857.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->	                	
	                	
											</div>
				</td>
			</tr>
		</table>

		

	</div>
	
	<div class="clear"></div>
	
	<div><div style="margin-top:10px; text-align:center;" >

</div></div>
	<div><style>
table.footernews{margin-top: 10px; width: 100%;}
table.footernews td{vertical-align: top; padding: 0;}
table.footernews div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 17px;}
table.footernews .date{font-size: 10px; font-family: arial; margin: 0; color: #b1b2b5}
.footernews_title{margin-top: 20px; height: 10px;}
.footernews_title hr{border-top: 1px solid #1F1F1F;}
.footernews_title .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 220px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="footernews_title">
	<hr />
	<div class="name">Популярные новости</div>
</div>

<table class="footernews">
	<tr>
					<td style="width: 14%;">
				<a href="/quota-pochemu-12-vykhoditquot-ukrainskiy-voennyy-ne-poveril-sobstvennym-paltsam.html">
					<img src="/upload/editor/news/2022.03/150x130xC/623de1264a2cf_1648222502.jpg" />
				</a>
				<div class="date">25 марта 2022, 18:35</div>
				<div class="title">
					<a href="/quota-pochemu-12-vykhoditquot-ukrainskiy-voennyy-ne-poveril-sobstvennym-paltsam.html">&quot;А почему 12 выходит?&quot;: Украинский военный не поверил собственным пальцам</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/intervyu-s-zelenskim-zhurnalisty-v-rossii-ukazali-na-predateley.html">
					<img src="/upload/editor/news/2022.03/150x130xC/6240923b102a2_1648398907.jpg" />
				</a>
				<div class="date">27 марта 2022, 19:35</div>
				<div class="title">
					<a href="/intervyu-s-zelenskim-zhurnalisty-v-rossii-ukazali-na-predateley.html">Интервью с Зеленским? Журналисты в России указали на предателей</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/kadyrov-napryamuyu-obratilsya-k-baydenu-quotty-chelovek-iliquot.html">
					<img src="/upload/editor/news/2022.03/150x130xC/623f21244d38f_1648304420.jpg" />
				</a>
				<div class="date">26 марта 2022, 17:20</div>
				<div class="title">
					<a href="/kadyrov-napryamuyu-obratilsya-k-baydenu-quotty-chelovek-iliquot.html">Кадыров напрямую обратился к Байдену: &quot;Ты человек или..?&quot;</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/pravdu-o-tragedii-mh17-ne-poluchitsya-zamolchat-quotrushitsya-amerikanskaya-spetsoperatsiyaquot.html">
					<img src="/upload/editor/news/2022.03/150x130xC/623dc05aba670_1648214106.jpg" />
				</a>
				<div class="date">25 марта 2022, 16:15</div>
				<div class="title">
					<a href="/pravdu-o-tragedii-mh17-ne-poluchitsya-zamolchat-quotrushitsya-amerikanskaya-spetsoperatsiyaquot.html">Правду о трагедии MH17 не получится замолчать: &quot;Рушится американская спецоперация&quot;</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/bayden-popytalsya-unizit-rossiyu-no-popal-v-samoe-bolnoe-mesto-polshi.html">
					<img src="/upload/editor/news/2022.03/150x130xC/62400f0b78f65_1648365323.jpg" />
				</a>
				<div class="date">27 марта 2022, 10:15</div>
				<div class="title">
					<a href="/bayden-popytalsya-unizit-rossiyu-no-popal-v-samoe-bolnoe-mesto-polshi.html">Байден попытался унизить Россию, но попал в самое больное место Польши</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/kedmi-ozvuchil-otkrovenie-dlya-russkikh-voinov-zatikhli-vse.html">
					<img src="/upload/editor/news/2022.03/150x130xC/6245794aa6681_1648720202.jpg" />
				</a>
				<div class="date">31 марта 2022, 12:50</div>
				<div class="title">
					<a href="/kedmi-ozvuchil-otkrovenie-dlya-russkikh-voinov-zatikhli-vse.html">Кедми озвучил откровение для русских воинов: Затихли все</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/chto-proiskhodit-v-izyume.html">
					<img src="/upload/editor/news/2022.03/150x130xC/623f731c9a302_1648325404.jpg" />
				</a>
				<div class="date">26 марта 2022, 23:10</div>
				<div class="title">
					<a href="/chto-proiskhodit-v-izyume.html">Что происходит в Изюме?</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table></div>
	
	<div class="footer">
		<!-- hit.ua --><noindex>
<!-- hit.ua --><a href="https://hit.ua/?x=121359" target="_blank"><script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script> <script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script> <script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script> <script language="javascript" type="text/javascript"><!--
Cd.write("<img src='https://c.hit.ua/hit?i=121359&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script> <noscript>
<img rel="nofollow" src='https://c.hit.ua/hit?i=121359&amp;g=0&amp;x=2' border='0'/>
</noscript></a> <!-- / hit.ua --> 

 <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24820739 = new Ya.Metrika({id:24820739,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <noscript><div><img src="//mc.yandex.ru/watch/24820739" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>
		<div style="width: 100%; text-align: center; display: inline;">
			<a href="/">Главная</a>&nbsp;&nbsp;
            <a href="/category/v-rossii">В России</a>&nbsp;&nbsp;
			<a href="/category/politika">Политика</a>&nbsp;&nbsp;
			<a href="/category/analitika">Аналитика</a>&nbsp;&nbsp;
            <a href="/category/video">Видео</a>&nbsp;&nbsp;
            <a href="/category/voyna-na-ukraine">Война</a>&nbsp;&nbsp;
            <a href="/category/karikatury">Карикатуры</a>&nbsp;&nbsp;
			<a href="/category/poleznye-stati">Полезные статьи</a>&nbsp;&nbsp;
            <a href="/pravoobladatelyam.html">Правообладателям</a>&nbsp;
            <a href="/rss/index">RSS</a>&nbsp;&nbsp;
            <a href="https://m.pravdoryb.info" rel="nofollow">Мобильная версия</a>&nbsp;
			            
           
		</div>
	</div>
    
    <div class="copyright">
     © 2022 ПравдоРУБ &nbsp;&nbsp;&nbsp;Все публикуемые материалы принадлежат их владельцам.&nbsp;&nbsp;&nbsp;
Использование материалов сайта приветствуется при наличии активной обратной ссылки на www.pravdoryb.info. &nbsp;&nbsp;&nbsp;
Администрация сайта может не разделять точку зрения авторов материалов, которые размещенны на сайте.
</div>
</div>



</body>
</html>