<!DOCTYPE HTML>
<html>
<head>
	<link rel="shortcut icon" href="/template/favicon.ico" type="image/x-icon" />
	<title>«С технологиями серьёзные проблемы»: почему в США признали отставание от России в сфере модернизации ядерной триады</title>
   <!-- <a href="https://plus.google.com/100694128759209936966" rel="publisher">Google+</a> -->
   <meta name='yandex-verification' content='4e5c60ef7ea1fddb' />
    <meta name="google-site-verification" content="LOyVQKrRMTa5KeWZPnGMH8UAKGyBsfg6nK5zy3C9eQs" />
	<meta http-equiv="content-type" content="text/html" />
	<meta name="author" content="Dmitriy" />
	<meta charset="utf-8" />
	<meta name="keywords" content="С технологиями серьёзные проблемы: почему в США признали отставание от России в сфере модернизации ядерной триады" />
	<meta name="description" content="С технологиями серьёзные проблемы: почему в США признали отставание от России в сфере модернизации ядерной триады" />
	<link rel="stylesheet" type="text/css" href="/template/style.css?v6" />
	<link href="/template/jquery-ui-1.10.3/css/smoothness/jquery-ui-1.10.3.custom.css" rel="stylesheet" />
	<script type="text/javascript" src="/template/jquery-1.10.2.min.js"></script>
	<script type="text/javascript" src="/template/jquery-ui-1.10.3/js/jquery-ui-1.10.3.custom.js"></script>
	
	<script type="text/javascript" src="/template/button-up.js?v1"></script>
	
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-4416081994444783",
	    enable_page_level_ads: true
	  });
	</script>
    <meta name="3a0e0e9bfd0044428d8b6ed412693f2c" content="">
</head>

<body>

<div class="wrap">
	<div class="header">
		<div class="logo"><a href="/"><img src="/template/logo.jpg" /></a></div>
		<div style="float: left; width: 650px; height: 90px; text-align: left; vertical-align: middle;">
			<div style="float: right; position: relative; width: 0; height: 0;">
				<div style="position: absolute; top: -15px; right: 0; height: 73px; overflow: hidden;">
									</div>
			</div>
			<p style="font-family: Georgia, 'Times New Roman', Times, serif; font-size:16px; padding-left: 20px; font-style:italic; margin: 10px 0">Последние новости политики России,<br> Украины, Белоруссии и мира</p>
			<div style="float: right;">
								<div class="header_menu_social">
					<a rel="nofollow" href="https://pravdoryb.info/rss/index" target="_blank"><img src="/template/social/rss.jpg" /></a>
					<a rel="nofollow" href="http://vk.com/public39127607" target="_blank"><img src="/template/social/vk.jpg" /></a>
										<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank"><img src="/template/social/google.jpg" /></a>
										<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank"><img src="/template/social/odnoklassniki.jpg" /></a>
				</div>
			</div>
		</div>
	</div>


	<div class="header_menu">
		<div style="float: left;"><a href="/" style=" padding: 6px; line-height: 0; "><img src="/template/home.png" alt="Главная" style="display: inline-block; height: 28px;" /></a></div>
		<div style="float: left;">
			<a href="/category/v-rossii">В России</a>
			<a href="/category/v-mire">В мире</a>
			<a href="/category/ukraina">Украина</a>
			<a href="/category/politika">Политика</a>
			<a href="/category/analitika">Аналитика</a>
			<a href="/category/video">Видео</a>
			<a href="/category/voyna-na-ukraine">Война</a>
			<a href="/category/karikatury">Карикатуры</a>
		</div>
		<div style="float: right; width: 250px; padding: 7px 0;">
			<form action="/pages/search" method="GET">
				<input style="width: 150px;" type="text" name="query" value="" />
				<input style="width: 60px;" type="submit" value="Поиск" />
			</form>
		</div>
	</div>

	<div class="body">
					<div><style>
table.latestnews{margin: 5px 0 -5px 0; width: 100%;}
table.latestnews td{vertical-align: top; padding: 0;}
table.latestnews div.title{margin: 0 5px 0 105px; font-weight: normal; font-family: Arial; text-align: justify; font-size: 12px;}
table.latestnews div.title a:hover{color: #0F5FC2}
table.latestnews div.title a{color: #555555}
</style>

<table class="latestnews">
	<tr>
					<td style="width: 25%;">
				<a style="float: left;" href="/aksyonov-vydal-krymskuyu-taynu-semi-zelenskikh-quotokkupantamquot-platit-aktivnoquot.html">
					<img src="/upload/editor/news/2021.02/100x60xC/6039a1d2ed415_1614389714.jpg" />
				</a>
				<div class="title">
					<a href="/aksyonov-vydal-krymskuyu-taynu-semi-zelenskikh-quotokkupantamquot-platit-aktivnoquot.html">Аксёнов выдал крымскую тайну семьи Зеленских: &quot;Оккупантам&quot; платит акти...</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/quotbudem-bitquot-kedmi-perevyol-groznoe-preduprezhdenie-putina-zapadu.html">
					<img src="/upload/editor/news/2021.02/100x60xC/60393ab07aa1a_1614363312.jpg" />
				</a>
				<div class="title">
					<a href="/quotbudem-bitquot-kedmi-perevyol-groznoe-preduprezhdenie-putina-zapadu.html">&quot;Будем бить&quot;: Кедми перевёл грозное предупреждение Путина Западу</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/quotprepodnesti-podarochek-rossiiquot-politolog-raskryl-plan-zelenskogo.html">
					<img src="/upload/editor/news/2021.02/100x60xC/60396e39267b9_1614376505.jpg" />
				</a>
				<div class="title">
					<a href="/quotprepodnesti-podarochek-rossiiquot-politolog-raskryl-plan-zelenskogo.html">&quot;Преподнести подарочек России&quot;: Политолог раскрыл план Зеленского</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/v-armenii-quotsdaliquot-pashinyana-quotsarkisyan-v-shokovom-sostoyanii-pokinul-genshtabquot.html">
					<img src="/upload/editor/news/2021.02/100x60xC/603954778f98b_1614369911.jpg" />
				</a>
				<div class="title">
					<a href="/v-armenii-quotsdaliquot-pashinyana-quotsarkisyan-v-shokovom-sostoyanii-pokinul-genshtabquot.html">В Армении &quot;сдали&quot; Пашиняна: &quot;Саркисян в шоковом состоянии покинул...</a>
				</div>
			</td>
			</tr>
</table></div>
		        <div style="text-align: center; padding-top: 5px;"></div>
		<table style="width: 100%; border: none; border-spacing: 0px; min-height: 500px; float: left" cellspacing="0" cellpadding="0">
			<tr>
				<td class="content">
					<div class="breadcrumbs">
	<a href="/">Главная</a>&nbsp;/	<a href="/category/v-mire">В мире</a></div>										                        <h1>
                        «С технологиями серьёзные проблемы»: почему в США признали отставание от России в сфере модернизации ядерной триады                        </h1>
                    					<link rel="image_src" href="https://pravdoryb.info/upload/editor/news/2021.02/603ab1a884414_1614459304.jpg" />
<div class="page_header">
	<span class="date" style="font-style: italic;">27 февраля 2021, 23:55</span>
	&nbsp;&bullet;&nbsp;
	<span class="views" style="background-position: 0 3px;">75</span>&nbsp;&bullet;&nbsp;В мире</div>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="float: right; padding: 4px;" class="uptolike-buttons"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>

<div style="clear: both;"></div>

<div class="page_content"><!--StartContent-->
	<div style="text-align: center"><!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div>В то время как российская сторона уже завершает программу совершенствования ядерного арсенала, Вашингтон только начинает её. Такого мнения придерживается замглавы Объединённого комитета начальников штабов ВС США генерал Джон Хайтен. Подобная ситуация представляет проблему для Соединённых Штатов, считает он. С точки зрения Хайтена, Америка должна продолжать инвестировать в ядерную триаду и «внимательно следить за всеми возможностями» противников. Ранее Пентагон объявил о создании комплексной стратегии ускорения разработки и развёртывания наступательных гиперзвуковых систем, а также средств защиты против гиперзвукового оружия оппонентов. Однако, как полагают эксперты, чтобы достичь того уровня развития ядерных и гиперзвуковых вооружений, на котором сейчас находится Россия, у США уйдут «долгие годы».</div><div>&nbsp;</div><div><img src="/upload/editor/news/2021.02/603ab1a884414_1614459304.jpg" alt="" class="">						<div class="pageinf_left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!— pravdoryb_336*280 —>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4416081994444783"
data-ad-slot="6265395153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
						<div>                                 Reuters                                                              &copy; U.S. Navy/Mass Communication Specialist 1st Class Ronald Gutridge/Handout                             </div></div><div>&nbsp;</div><div><p>Пока Россия завершает свою программу модернизации ядерного арсенала, Соединённые Штаты&nbsp;только начинают её. Об этом заявил замглавы Объединённого комитета начальников штабов ВС США генерал Джон Хайтен, подчеркнув, что это &mdash; проблема для Америки.</p><p>&laquo;Мы должны продолжать инвестировать в нашу триаду и внимательно следить за всеми возможностями наших противников...&raquo; &mdash; сказал он на виртуальном симпозиуме Ассоциации ВВС США по вопросам ведения военных действий в воздушно-космическом пространстве.</p><p>По словам Хайтена, ядерная триада играет важную роль, поскольку призвана сдерживать Россию и Китай, а также в некоторой степени Северную Корею и Иран от возможного нанесения ядерных ударов по США и их союзникам.</p>    <p>Военачальник также отметил, что Соединённые Штаты должны располагать эффективными крылатыми ракетами морского базирования, чтобы противостоять российскому потенциалу, а также маломощным ядерным оружием, которое можно в небольших количествах разворачивать на подводных лодках для противодействия&nbsp;вооружениям РФ.</p><p>На этой неделе в Пентагоне также заявили, что конкуренты США из числа великих держав, в частности, Россия и Китай, интенсивно развивают гиперзвуковые технологии и возможности, активно разрабатывают такие системы и ставят их на вооружение. По мнению старшего руководителя программы гиперзвукового оружия управления замминистра обороны США по научно-техническим разработкам Майка Уайта, наличие такого оружия&nbsp;ещё больше усугубит проблему, создаваемую другими высокотехнологичными комплексами, которые развёртывают конкуренты американской стороны, чтобы якобы подвергать силы США опасности в воздухе, на суше, на море и в космосе.</p><p>В ответ на эти действия&nbsp;Пентагон&nbsp;создаёт комплексную стратегию ускорения разработки и развёртывания наступательных гиперзвуковых систем, а также средств защиты против гиперзвукового оружия противника, отмечается в сообщении Минобороны США.</p><p>&laquo;Первая часть стратегии касается развёртывания к началу&nbsp;&mdash;&nbsp;середине 2020-х годов наступательных гиперзвуковых систем для нанесения ударов с моря, воздуха и суши по хорошо защищённым и особо важным целям в условиях дефицита времени&raquo;, &mdash; пояснили в ведомстве.</p><p>Как уточнил Уайт, Вашингтон также рассматривает возможность ускорения разработки и внедрения в середине&nbsp;&mdash; конце 2020-х годов многоуровневой системы защиты от гиперзвуковых систем.</p><div><img src="/upload/editor/news/2021.02/603ab1a8a9b27_1614459304.jpg" class="" alt=""><ul><li>                                 Проект гиперзвуковой ракеты Boeing X-51                             </li><li>                                 &copy; U.S. Air Force                             </li></ul></div><p>&laquo;Третий элемент стратегии связан с многоразовыми гиперзвуковыми системами. Реализация этой задачи, по его (Уайта. &mdash; <em>RT</em>) словам, запланирована на начало&nbsp;&mdash; середину 2030-х годов&raquo;, &mdash;&nbsp;отметили в&nbsp;Пентагоне.</p><p>Кроме того, замминистра обороны США по научно-техническим разработкам не исключил возможность&nbsp;совместной разработки и производства гиперзвукового оружия с союзниками Вашингтона.</p><h2><strong>Гиперзвук и ядерный вопрос</strong></h2><p><strong></strong></p><p>Напомним, в начале декабря прошлого года США заключили с Австралией соглашение, позволяющее совместно разрабатывать и испытывать гиперзвуковое оружие. Договор был подписан в рамках комплексного лётно-исследовательского эксперимента &laquo;Южный Крест&raquo; (SCIFiRE), который предполагает &laquo;совместные лётные испытания полноразмерных прототипов гиперзвуковых крылатых ракет&raquo;.</p><p>Впрочем, ни Пентагон, ни Минобороны Австралии не раскрыли детали&nbsp;этих планов и сроки их выполнения. Однако, по данным американского издания Defense News, на территории Австралии&nbsp;пройдут&nbsp;испытания нового оружия &mdash; высокоточной гиперзвуковой ракеты, которая запускается при помощи силовой установки и приводится в движение прямоточным воздушно-реактивным двигателем. Ожидается, что её примут на вооружение в течение следующих пяти &mdash; десяти лет, пишет издание.</p><p>Как заявила начальник управления ВВС в штаб-квартире Королевских ВВС Австралии в Канберре вице-маршал авиации Кэтрин Робертс, это оружие смогут нести тактические истребители (например, F/A-18F Super Hornet, EA-18G Growler и F-35A Lightning II), а также самолёт морской разведки P-8A Poseidon. Defense News информирует, что испытания этой ракеты, по всей видимости, будут проходить на полигоне Вумера в штате Южная Австралия.</p>    <p>Ряд западных СМИ, в том числе агентство Reuters, со ссылкой на министра обороны Австралии Линду Рейнольдс сообщили, что разработка гиперзвуковых ракет с США будет&nbsp;вестись якобы &laquo;в целях противодействия России и Китаю&raquo;.</p><p>В начале февраля во время брифинга пресс-секретарь Минобороны США Джон Кирби назвал РФ угрозой для США &laquo;на многих фронтах&raquo;, отметив, что Пентагон разделяет опасения отдельных представителей командования о возможности ядерного конфликта с Москвой и Пекином. Ранее глава Стратегического командования Соединённых Штатов адмирал Чарльз Ричард допустил возможность ядерной войны США с Россией или Китаем.</p><p>Кроме того, Кирби подчеркнул, что глава Пентагона Ллойд Остин &laquo;определённо считает приоритетом ядерный потенциал и его модернизацию&raquo;.</p><p>Пресс-секретарь оборонного ведомства также отметил, что вопросы о российской и китайской угрозах будут включены в глобальный обзор ядерных сил. По его словам, Ллойд намерен подготовить &laquo;Обзор ядерной политики&raquo; для &laquo;лучшего понимания состояния модернизации сил, потребностей в инновациях и научно-исследовательских разработках для их дальнейшего совершенствования&raquo;.</p><p>Как уточнила замглавы Пентагона Кэтлин Хикс, Вашингтон планирует скорректировать стратегию национальной обороны и ядерную доктрину (&laquo;Обзор ядерной политики&raquo;). Она подчеркнула, что особыми вызовами для Вооружённых сил США являются продолжающаяся военная модернизация ВС в Китае и &laquo;деструктивная Россия&raquo;. Хикс также сообщила о важности эффективного &laquo;сдерживания&raquo; этих стран. Она полагает, что не в интересах американской стороны и её союзников наблюдать за тем, как Москва и Пекин наращивают свои ядерные арсеналы.</p><h2><strong>&laquo;Вряд ли что-то даст&raquo;</strong></h2><p><strong></strong></p><p>Между тем, как напоминают аналитики, к выводу о том, что ядерный потенциал страны находится не в лучшем состоянии, Пентагон пришёл ещё при Дональде Трампе.</p><blockquote><p>&laquo;Несмотря на все усилия и выделенный колоссальный бюджет, особых успехов американцы не добились. После ухода Трампа с поста президента эта ситуация и вовсе встала на паузу. Но сейчас мы видим, как генерал Хайтен пытается сдвинуть&nbsp;всё с мёртвой точки&raquo;, &mdash; отметил в разговоре с RT военный эксперт Иван Коновалов.</p></blockquote><p>По его мнению, ядерная модернизация в США будет продолжаться, однако далеко &laquo;не в тех масштабах, которые планировал Трамп&raquo;.</p><div><img src="/upload/editor/news/2021.02/603ab1a8d8530_1614459304.jpg" class="" alt=""><ul><li>                                 Здание Пентагона                             </li><li>                                 Reuters                             </li><li>                                 &copy; Carlos Barria                             </li></ul></div>						<div class="pageinf_base pageinf_right">
							<a href="/evropa-opozorena-a-polshu-unichtozhat-za-pyat-dney-zhurnalisty-zapada-panikuyut.html">
								<img src="/upload/editor/news/2021.02/300x200xC/603a2f92de983_1614426002.jpg" width="300" height="200" />
							</a>
							<div class="title">
								<a href="/evropa-opozorena-a-polshu-unichtozhat-za-pyat-dney-zhurnalisty-zapada-panikuyut.html">Европа опозорена, а Польшу уничтожат за пять дней: журналисты Запада паникуют</a>
							</div>
													</div>
						<p>Схожей точки зрения придерживается и военный эксперт Алексей Леонков.</p><p>&laquo;Никто эту программу сворачивать не собирается. Будут, конечно, некоторые корректировки. Скорее всего, ядерными боеголовками оснастят не только крылатые ракеты морского базирования, но и сухопутные. Кроме того, особый акцент новая администрация, вероятно, сделает на создании ракет средней дальности, которые также могут нести ядерные боеголовки&raquo;, &mdash;&nbsp;предположил в беседе с RT Леонков.</p><p>Именно разработка и развёртывание Соединёнными Штатами нового поколения баллистических ракет средней дальности будут сопровождаться внедрением гиперзвуковых технологий, считает аналитик.</p><blockquote><p>&laquo;Речь идёт о гиперзвуковых блоках. Таким образом, можно констатировать, что ядерная модернизация и гиперзвуковые технологии становятся двумя тесно связанными направлениями&raquo;, &mdash; считает Леонков.</p></blockquote><p>Иван Коновалов, в свою очередь, спрогнозировал, что в перспективе &laquo;в новом понимании стратегических наступательных вооружений будут объединены не только ядерные вооружения, но и гиперзвуковые&raquo;.</p><p>Леонков&nbsp;расценил последние заявления представителей Пентагона&nbsp;как своего рода сигнал конгрессу, который должен&nbsp;обеспокоиться из-за&nbsp;&laquo;российской угрозы&raquo; и способствовать развитию данных сфер.</p>    <p>&laquo;Слова Хайтена и Уайта говорят о яростном желании американского Минобороны расширять ядерную программу и связанные с ней проекты, включая гиперзвуковые&raquo;, &mdash;&nbsp;считает он.</p><p>Впрочем, с его точки зрения, прежде чем США удастся дойти до того уровня, который есть сейчас у России в сфере ядерных и гиперзвуковых вооружений, &laquo;пройдут долгие годы&raquo;.</p><p>&laquo;К тому времени РФ&nbsp;уже уйдёт далеко вперёд&raquo;, &mdash; замечает эксперт.</p><p>Он также полагает, что разработка Пентагоном новой стратегии по развитию гиперзвуковых возможностей объясняется в том числе и тем, что прежние планы ведомства в этом направлении практически не были реализованы.</p><p>&laquo;Многие испытания в рамках целого ряда программ были неудачны. Следовательно, сроки их реализации смещаются вправо.&nbsp;Пентагон тем самым подтверждает, что с гиперзвуковыми технологиями у&nbsp;США сейчас серьёзные проблемы. Они не могут создать их в&nbsp;обозначенные ранее&nbsp;сроки даже при&nbsp;усиленном финансировании&raquo;, &mdash; говорит Леонков.</p><div><img src="/upload/editor/news/2021.02/603ab1a923bc2_1614459305.jpg" class="" alt=""><ul><li>                                 Истребитель-бомбардировщик F-35 Lightning II                             </li><li>                                 Reuters                             </li><li>                                 &copy; U.S. Navy/Mass Communication Specialist 3rd Class Jameson E. Lynch/Handout                             </li></ul></div><p>Для того чтобы новая программа получила одобрение бюджетного комитета, Пентагон придумывает для неё различные обоснования &mdash; прежде всего это мнимые гиперзвуковые угрозы со стороны Москвы и Пекина и&nbsp;&laquo;агрессивное поведение&raquo; этих стран, пояснил эксперт.</p><p>Он не исключил, что США будут вынуждены привлечь своих&nbsp;союзников к созданию гиперзвуковых комплексов в обмен на обещание, что эти вооружения в том числе будут защищать и их.</p><blockquote><p>&laquo;Они решили коллективно достичь результатов, которых Россия и Китай достигли самостоятельно&raquo;, &mdash; говорит Алексей Леонков.</p></blockquote><p>Однако, как напомнил Иван Коновалов, аналогичная схема&nbsp;при создании самолётов F-35 пока демонстрирует &laquo;сомнительную эффективность&raquo;.</p><p>&laquo;Сотрудничество США с союзниками по гиперзвуку вряд ли что-то даст американской стороне, кроме разве что каких-то площадок для испытаний&raquo;, &mdash; заключил эксперт.</p></div><p style=" font-style:italic;">
<span style="font-weight: bold;">Подпишитесь на нас</span>
<noidex>
	<a rel="nofollow" href="http://vk.com/public39127607" target="_blank">Вконтакте</a>, 
	<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank">Одноклассники</a>
</noindex>
</p>
<div id="Pv00dc5Mtl1ihGR306zp" data-type="0" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'gritspera.mobi';</script>
<script src="//gritspera.mobi/1HlU/O_k.js" ></script>
<br>

<!-- Composite Start --> <div id="M288812ScriptRootC655639" style="min-height:185px;"> <div id="M288812PreloadC655639"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M288812ScriptRootC655639")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M288812ScriptRootC655639");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=655639;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/r/pravdoryb.info.655639.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
<br>
<!-- Yandex.RTB R-A-349883-1 -->
<div id="yandex_rtb_R-A-349883-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-349883-1",
                renderTo: "yandex_rtb_R-A-349883-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdoryb_adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="7039435316"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br>

<script class="r36702" type="text/javascript">
    (function() {
        var worker36702,
            tickerID = 36702,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36702'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36702');
            script.setAttribute('data-idn', idn);
            script.src = '//virt0n.news/ru-n4p/0/36/ticker_36702.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36702.postMessage(data);
                }

                worker36702 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36702.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36702.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<!--EndContent--></div>

<div class="views" style="background-position: 0 3px; float: right;">75</div>

<div style="clear: both;"></div>
<div class="author">
						<noindex>
				<a href="https://russian.rt.com/world/article/837044-ssha-pentagon-rossiya-oruzhie-yadernaya-triada-giperzvuk" rel="nofollow" target="_blank">Источник</a>
			</noindex>
			</div>



<div class="uptolike-buttons" style="margin-top: -2px;"
	data-hover-effect="rotate-cw"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>


<div id="sigCommentsBlock"></div>
<script type="text/javascript">
	(function(){
		var host_id = '3952';
		var script = document.createElement('script');
		script.type = 'text/javascript';
		script.async = true;
		script.src = '//sigcomments.com/chat/?host_id='+host_id;
		var ss = document.getElementsByTagName('script')[0]; 
		ss.parentNode.insertBefore(script, ss);
	})();
</script>

<style>
table.pagenews_informer{margin-top: 10px; }
table.pagenews_informer td{vertical-align: top; padding: 0 10px;}
table.pagenews_informer div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 18px; max-width: 240px;}
table.pagenews_informer .date{font-size: 12px; font-family: arial; margin: 0; color: #b1b2b5}
.pagenews_informer_header{margin-top: 20px; height: 10px;}
.pagenews_informer_header hr{border-top: 1px solid #1F1F1F;}
.pagenews_informer_header .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 180px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="pagenews_informer_header">
	<hr />
	<div class="name">Похожие новости</div>
</div>

<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/zelenskiy-s-ulybkoy-pozval-krym-domoy-narod-v-zameshatelstve-quoton-ili-idiot-iliquot.html">
					<img src="/upload/editor/news/2021.02/230x150xC/60396e3647279_1614376502.jpg" />
				</a>
				<div class="date">27 февраля 2021, 00:55</div>
				<div class="title">
					<a href="/zelenskiy-s-ulybkoy-pozval-krym-domoy-narod-v-zameshatelstve-quoton-ili-idiot-iliquot.html">Зеленский с улыбкой позвал Крым домой. Народ в замешательстве: &quot;Он или идиот, или…&quot;</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/quotzapugivanie-na-vysokom-urovnequot-pfizer-poshla-na-shantazh-i-ugrozy-radi-vygody---smi.html">
					<img src="/upload/editor/news/2021.02/230x150xC/603987fe32aca_1614383102.jpg" />
				</a>
				<div class="date">27 февраля 2021, 02:45</div>
				<div class="title">
					<a href="/quotzapugivanie-na-vysokom-urovnequot-pfizer-poshla-na-shantazh-i-ugrozy-radi-vygody---smi.html">&quot;Запугивание на высоком уровне&quot;: Pfizer пошла на шантаж и угрозы ради выгоды - СМИ</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/evropa-opozorena-a-polshu-unichtozhat-za-pyat-dney-zhurnalisty-zapada-panikuyut.html">
					<img src="/upload/editor/news/2021.02/230x150xC/603a2f92de983_1614426002.jpg" />
				</a>
				<div class="date">27 февраля 2021, 14:40</div>
				<div class="title">
					<a href="/evropa-opozorena-a-polshu-unichtozhat-za-pyat-dney-zhurnalisty-zapada-panikuyut.html">Европа опозорена, а Польшу уничтожат за пять дней: журналисты Запада паникуют</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/sdal-pidzhak-i-zabyl-venediktov-vydal-prezidenta-ssha-odnim-foto.html">
					<img src="/upload/editor/news/2021.02/230x150xC/603a6322990b5_1614439202.jpg" />
				</a>
				<div class="date">27 февраля 2021, 18:20</div>
				<div class="title">
					<a href="/sdal-pidzhak-i-zabyl-venediktov-vydal-prezidenta-ssha-odnim-foto.html">Сдал пиджак и забыл: Венедиктов выдал президента США одним фото</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/quotvazhnyy-aspekt-noquot-peskov-vyskazalsya-o-kovid-pasportakh-v-rossii-posle-resheniya-merkel.html">
					<img src="/upload/editor/news/2021.02/230x150xC/60395473477f5_1614369907.jpg" />
				</a>
				<div class="date">26 февраля 2021, 23:05</div>
				<div class="title">
					<a href="/quotvazhnyy-aspekt-noquot-peskov-vyskazalsya-o-kovid-pasportakh-v-rossii-posle-resheniya-merkel.html">&quot;Важный аспект, но...&quot;: Песков высказался о ковид-паспортах в России после решения Меркель</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/c-bezvizom--v-evropeyskoe-rabstvo.html">
					<img src="/upload/editor/news/2021.02/230x150xC/603a49620b649_1614432610.jpg" />
				</a>
				<div class="date">27 февраля 2021, 16:30</div>
				<div class="title">
					<a href="/c-bezvizom--v-evropeyskoe-rabstvo.html">C безвизом – в европейское рабство</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top: 10px;"></div>

<div class="pagenews_informer_header" style="margin-top: 30px;">
	<hr />
	<div class="name" style="width: 205px;">Новости партнеров</div>
</div>
<div style="margin-top: 10px;"><style type="text/css">div.mgline{min-width: 160px !important;}
</style>
<div id="pravdoryb_informer_h">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h', 'https://pravdoryb.info/widget/mixedNews?id=2&limit=3&itype=h');
</script>

</div>

				</td>
				<td class="lefter" id="td_right_column">
					<div id="right_column">
						<script type="text/javascript">
							$(window).scroll(function(){
								//console.log($(document).height());
								//console.log($(this).scrollTop());
								var diff = $(document).height() - $(this).scrollTop();
								var diffLimit = 1000;
								var rightColumnTopOffset = $('#right_column').offset().top;
	
								if ($(this).scrollTop() > $('#right_column').height()+rightColumnTopOffset){ 
									//$('#right_banner').css({position:'fixed',top:'30px'});
									$('#right_banner').hide();
									$('#right_tall_banner').show();
									if(diff > diffLimit){
										$('#right_tall_banner').css({top: '20px'});
									}else{
										$('#right_tall_banner').css({top: (diff-diffLimit)+'px'});
									}
								}else {
									//$('#right_banner').css({top:'0px',position:'static'});
									$('#right_tall_banner').hide();
									$('#right_banner').show();
								}
							});
						</script>
						<div id="right_banner">
	                		<!-- AdSense-->      
<div style="margin-top:10px;">          
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdoryb_336*280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="6265395153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>	                	</div>
	                	<div id="right_tall_banner" style="display: none; position: fixed; top: 20px;">
	                		<!-- pravdoryb_300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="1878517951"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div>
						
	                	<div><div class="sidenews_title">
	<hr />
	<div class="name">Выбор дня</div>
</div>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/voenkor-quotslilquot-insayd-iz-mid-armenii-quotvse-tri-varianta---ob-odnomquot.html"><img width="150" src="/upload/editor/news/2021.02/150x100xC/603a7f472f336_1614446407.jpg" /></a></td>
			<td>
				<div class="date">27 февраля 2021, 20:20</div>
				<div class="title"><a href="/voenkor-quotslilquot-insayd-iz-mid-armenii-quotvse-tri-varianta---ob-odnomquot.html">Военкор &quot;слил&quot; инсайд из МИД Армении: &quot;Все три варианта - об одном&quo...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/v-gosdume-predlozhili-quotpokonchitquot-so-sredney-zarplatoy.html"><img width="150" src="/upload/editor/news/2021.02/150x100xC/603a7f4ab90f9_1614446410.jpg" /></a></td>
			<td>
				<div class="date">27 февраля 2021, 20:20</div>
				<div class="title"><a href="/v-gosdume-predlozhili-quotpokonchitquot-so-sredney-zarplatoy.html">В Госдуме предложили &quot;покончить&quot; со средней зарплатой</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/stsena-skorbi-prevratilas-v-fars-quotzhalko-yashina-vrode-vzroslyy-muzhikquot.html"><img width="150" src="/upload/editor/news/2021.02/150x100xC/603a990ac4e2d_1614453002.jpg" /></a></td>
			<td>
				<div class="date">27 февраля 2021, 22:10</div>
				<div class="title"><a href="/stsena-skorbi-prevratilas-v-fars-quotzhalko-yashina-vrode-vzroslyy-muzhikquot.html">Сцена скорби превратилась в фарс: &quot;Жалко Яшина. Вроде взрослый мужик&quot;</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/poiski-navalnogo-prodolzhayutsya-eschyo-odna-ispravitelnaya-koloniya-otkrestilas-ot-blogera.html"><img width="150" src="/upload/editor/news/2021.02/150x100xC/603a990d7246b_1614453005.jpg" /></a></td>
			<td>
				<div class="date">27 февраля 2021, 22:10</div>
				<div class="title"><a href="/poiski-navalnogo-prodolzhayutsya-eschyo-odna-ispravitelnaya-koloniya-otkrestilas-ot-blogera.html">Поиски Навального продолжаются: Ещё одна исправительная колония открестилась от блоге...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/supruga-zelenskogo-po-prezhnemu-vladeet-nedvizhimostyu-v-krymu-i-platit-kommunalnye-platezhi.html"><img width="150" src="/upload/editor/news/2021.02/150x100xC/603a7f44a2aa0_1614446404.jpg" /></a></td>
			<td>
				<div class="date">27 февраля 2021, 20:20</div>
				<div class="title"><a href="/supruga-zelenskogo-po-prezhnemu-vladeet-nedvizhimostyu-v-krymu-i-platit-kommunalnye-platezhi.html">Супруга Зеленского по-прежнему владеет недвижимостью в Крыму и платит коммунальные пл...</a></div>
			</td>
		</tr>
	</table>
</div>
	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">Новости партнеров</div>
</div>

<!-- Composite Start -->
<div id="M288812ScriptRootC658053">
        <div id="M288812PreloadC658053">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M288812ScriptRootC658053")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M288812ScriptRootC658053");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=658053;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/p/r/pravdoryb.info.658053.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->
<!-- Composite Start --> <div id="M255051ScriptRootC682985"> <div id="M255051PreloadC682985"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M255051ScriptRootC682985")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M255051ScriptRootC682985");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=682985;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/pravdoryb.info.682985.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">СМИ партнеров</div>
</div>

<div id="pravdoryb_informer">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer', 'https://pravdoryb.info/widget/mixedNews?id=1&limit=6');
</script>

<style>
table.mminformerv_widget_news .title {
word-break: break-word;
text-align: left;
font-family: georgia;
font-size: 13px;
}
</style>	                		                		                			
		               			
						<div class="sidenews_title" style="height: 5px;">
<hr />
<div class="name" style="width: 150px;">Новости СМИ</div>
</div>

<!-- LentaInformNews Start -->

<div class="news-block-magick" id="LentaInformScriptRootN11857" style="margin-top:10px;">

<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11857")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11857");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11857;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11857.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->	                	
	                	
											</div>
				</td>
			</tr>
		</table>

		

	</div>
	
	<div class="clear"></div>
	
	<div><div style="margin-top:10px; text-align:center;" >

</div></div>
	<div><style>
table.footernews{margin-top: 10px; width: 100%;}
table.footernews td{vertical-align: top; padding: 0;}
table.footernews div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 17px;}
table.footernews .date{font-size: 10px; font-family: arial; margin: 0; color: #b1b2b5}
.footernews_title{margin-top: 20px; height: 10px;}
.footernews_title hr{border-top: 1px solid #1F1F1F;}
.footernews_title .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 220px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="footernews_title">
	<hr />
	<div class="name">Популярные новости</div>
</div>

<table class="footernews">
	<tr>
					<td style="width: 14%;">
				<a href="/sergey-mikheev-otvetil-nato-quotv-grobu-ya-vidal-vse-vashi-zayavleniyaquot.html">
					<img src="/upload/editor/news/2021.02/150x130xC/60323ae0827dd_1613904608.jpg" />
				</a>
				<div class="date">21 февраля 2021, 13:50</div>
				<div class="title">
					<a href="/sergey-mikheev-otvetil-nato-quotv-grobu-ya-vidal-vse-vashi-zayavleniyaquot.html">Сергей Михеев ответил НАТО: &quot;В гробу я видал все ваши заявления&quot;</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/navalnyy-bolshe-ne-quotuznik-sovestiquot-zapadnye-pravozaschitniki-pomenyali-mnenie-o-blogere.html">
					<img src="/upload/editor/news/2021.02/150x130xC/6035b453228d1_1614132307.jpg" />
				</a>
				<div class="date">24 февраля 2021, 05:05</div>
				<div class="title">
					<a href="/navalnyy-bolshe-ne-quotuznik-sovestiquot-zapadnye-pravozaschitniki-pomenyali-mnenie-o-blogere.html">Навальный больше не &quot;узник совести&quot;: Западные правозащитники поменяли мнение о блогере</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotzelenskomu-mozhet-pokazatsyaquot-ukraina-nachala-igru-na-obostrenie--mnenie-eksperta.html">
					<img src="/upload/editor/news/2021.02/150x130xC/6031b9f9303b4_1613871609.jpg" />
				</a>
				<div class="date">21 февраля 2021, 04:40</div>
				<div class="title">
					<a href="/quotzelenskomu-mozhet-pokazatsyaquot-ukraina-nachala-igru-na-obostrenie--mnenie-eksperta.html">&quot;Зеленскому может показаться…&quot;: Украина начала игру на обострение – мнение эксперта</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotni-perspektiv-ni-buduschegoquot-satanovskiy-oboznachil-poslednyuyu-nadezhdu-ukrainy.html">
					<img src="/upload/editor/news/2021.02/150x130xC/6031a03084141_1613865008.jpg" />
				</a>
				<div class="date">21 февраля 2021, 02:50</div>
				<div class="title">
					<a href="/quotni-perspektiv-ni-buduschegoquot-satanovskiy-oboznachil-poslednyuyu-nadezhdu-ukrainy.html">&quot;Ни перспектив, ни будущего&quot;: Сатановский обозначил последнюю надежду Украины</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/minsk-pereklyuchilsya-na-rf-a-klaypeda-opustela-litovskiy-ministr-ne-poskupilsya-na-emotsii.html">
					<img src="/upload/editor/news/2021.02/150x130xC/60318662f306f_1613858402.jpg" />
				</a>
				<div class="date">21 февраля 2021, 01:00</div>
				<div class="title">
					<a href="/minsk-pereklyuchilsya-na-rf-a-klaypeda-opustela-litovskiy-ministr-ne-poskupilsya-na-emotsii.html">Минск переключился на РФ, а Клайпеда опустела: Литовский министр не поскупился на эмоции</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotbudem-bitquot-kedmi-perevyol-groznoe-preduprezhdenie-putina-zapadu.html">
					<img src="/upload/editor/news/2021.02/150x130xC/60393ab07aa1a_1614363312.jpg" />
				</a>
				<div class="date">26 февраля 2021, 21:15</div>
				<div class="title">
					<a href="/quotbudem-bitquot-kedmi-perevyol-groznoe-preduprezhdenie-putina-zapadu.html">&quot;Будем бить&quot;: Кедми перевёл грозное предупреждение Путина Западу</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/v-rossii-sluchilos-quotzverskoe-ubiystvoquot-ego-uvideli-v-posolstve-ssha.html">
					<img src="/upload/editor/news/2021.02/150x130xC/603a15d6db2c2_1614419414.jpg" />
				</a>
				<div class="date">27 февраля 2021, 12:50</div>
				<div class="title">
					<a href="/v-rossii-sluchilos-quotzverskoe-ubiystvoquot-ego-uvideli-v-posolstve-ssha.html">В России случилось &quot;зверское убийство&quot;: Его увидели в посольстве США</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table></div>
	
	<div class="footer">
		<!-- hit.ua --><noindex>
<!-- hit.ua --><a href="https://hit.ua/?x=121359" target="_blank"><script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script> <script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script> <script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script> <script language="javascript" type="text/javascript"><!--
Cd.write("<img src='https://c.hit.ua/hit?i=121359&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script> <noscript>
<img rel="nofollow" src='https://c.hit.ua/hit?i=121359&amp;g=0&amp;x=2' border='0'/>
</noscript></a> <!-- / hit.ua --> 

 <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24820739 = new Ya.Metrika({id:24820739,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <noscript><div><img src="//mc.yandex.ru/watch/24820739" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>
		<div style="width: 100%; text-align: center; display: inline;">
			<a href="/">Главная</a>&nbsp;&nbsp;
            <a href="/category/v-rossii">В России</a>&nbsp;&nbsp;
			<a href="/category/politika">Политика</a>&nbsp;&nbsp;
			<a href="/category/analitika">Аналитика</a>&nbsp;&nbsp;
            <a href="/category/video">Видео</a>&nbsp;&nbsp;
            <a href="/category/voyna-na-ukraine">Война</a>&nbsp;&nbsp;
            <a href="/category/karikatury">Карикатуры</a>&nbsp;&nbsp;
			<a href="/category/poleznye-stati">Полезные статьи</a>&nbsp;&nbsp;
            <a href="/pravoobladatelyam.html">Правообладателям</a>&nbsp;
            <a href="/rss/index">RSS</a>&nbsp;&nbsp;
            <a href="https://m.pravdoryb.info" rel="nofollow">Мобильная версия</a>&nbsp;
			            
           
		</div>
	</div>
    
    <div class="copyright">
     © 2021 ПравдоРУБ &nbsp;&nbsp;&nbsp;Все публикуемые материалы принадлежат их владельцам.&nbsp;&nbsp;&nbsp;
Использование материалов сайта приветствуется при наличии активной обратной ссылки на www.pravdoryb.info. &nbsp;&nbsp;&nbsp;
Администрация сайта может не разделять точку зрения авторов материалов, которые размещенны на сайте.
</div>
</div>



</body>
</html>