<!DOCTYPE HTML>
<html>
<head>
	<link rel="shortcut icon" href="/template/favicon.ico" type="image/x-icon" />
	<title>«Русофобия как религия»: почему власти США запустили антироссийский санкционный конвейер</title>
   <!-- <a href="https://plus.google.com/100694128759209936966" rel="publisher">Google+</a> -->
   <meta name='yandex-verification' content='4e5c60ef7ea1fddb' />
    <meta name="google-site-verification" content="LOyVQKrRMTa5KeWZPnGMH8UAKGyBsfg6nK5zy3C9eQs" />
	<meta http-equiv="content-type" content="text/html" />
	<meta name="author" content="Dmitriy" />
	<meta charset="utf-8" />
	<meta name="keywords" content="Русофобия как религия: почему власти США запустили антироссийский санкционный конвейер" />
	<meta name="description" content="Русофобия как религия: почему власти США запустили антироссийский санкционный конвейер" />
	<link rel="stylesheet" type="text/css" href="/template/style.css?v6" />
	<link href="/template/jquery-ui-1.10.3/css/smoothness/jquery-ui-1.10.3.custom.css" rel="stylesheet" />
	<script type="text/javascript" src="/template/jquery-1.10.2.min.js"></script>
	<script type="text/javascript" src="/template/jquery-ui-1.10.3/js/jquery-ui-1.10.3.custom.js"></script>
	
	<script type="text/javascript" src="/template/button-up.js?v1"></script>
	
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-4416081994444783",
	    enable_page_level_ads: true
	  });
	</script>
    <meta name="3a0e0e9bfd0044428d8b6ed412693f2c" content="">
</head>

<body>

<div class="wrap">
	<div class="header">
		<div class="logo"><a href="/"><img src="/template/logo.jpg" /></a></div>
		<div style="float: left; width: 650px; height: 90px; text-align: left; vertical-align: middle;">
			<div style="float: right; position: relative; width: 0; height: 0;">
				<div style="position: absolute; top: -15px; right: 0; height: 73px; overflow: hidden;">
					<!--
<LINK rel="StyleSheet" href="http://weatherandtime.net/new_wid/w_2/style.css" type="text/css" media="screen"><script type="text/javascript" src="http://weatherandtime.net/m_c1/jquery.min.js"></script><div id="ww_2"><ul id="weather02_body_18881"><li id="weather02_t_18881" class="weather02_t"></li><li id="weather02_city_18881" class="weather02_city"><a rel="nofollow" href="http://weatherandtime.net/ru/Europe/Ukraine/Kiev-weather.html" title="Прогноз погоды в
Киеве">Прогноз погоды в
Киеве</a></li><li id="weather02_date_18881" class="weather02_date"></li></ul></div><script type="text/javascript" src="http://weatherandtime.net/w_2.js?city=18881&lang=ru"></script>-->				</div>
			</div>
			<p style="font-family: Georgia, 'Times New Roman', Times, serif; font-size:16px; padding-left: 20px; font-style:italic; margin: 10px 0">Правдивые новости России,<br> Украины, Беларуси и мира</p>
			<div style="float: right;">
								<div class="header_menu_social">
					<a rel="nofollow" href="https://pravdoryb.info/rss/index" target="_blank"><img src="/template/social/rss.jpg" /></a>
					<a rel="nofollow" href="http://vk.com/public39127607" target="_blank"><img src="/template/social/vk.jpg" /></a>
										<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank"><img src="/template/social/google.jpg" /></a>
										<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank"><img src="/template/social/odnoklassniki.jpg" /></a>
				</div>
			</div>
		</div>
	</div>


	<div class="header_menu">
		<div style="float: left;"><a href="/" style=" padding: 6px; line-height: 0; "><img src="/template/home.png" alt="Главная" style="display: inline-block; height: 28px;" /></a></div>
		<div style="float: left;">
			<a href="/category/v-rossii">В России</a>
			<a href="/category/v-mire">В мире</a>
			<a href="/category/ukraina">Украина</a>
			<a href="/category/politika">Политика</a>
			<a href="/category/analitika">Аналитика</a>
			<a href="/category/video">Видео</a>
			<a href="/category/voyna-na-ukraine">Война</a>
			<a href="/category/karikatury">Карикатуры</a>
		</div>
		<div style="float: right; width: 250px; padding: 7px 0;">
			<form action="/pages/search" method="GET">
				<input style="width: 150px;" type="text" name="query" value="" />
				<input style="width: 60px;" type="submit" value="Поиск" />
			</form>
		</div>
	</div>

	<div class="body">
					<div><style>
table.latestnews{margin: 5px 0 -5px 0; width: 100%;}
table.latestnews td{vertical-align: top; padding: 0;}
table.latestnews div.title{margin: 0 5px 0 105px; font-weight: normal; font-family: Arial; text-align: justify; font-size: 12px;}
table.latestnews div.title a:hover{color: #0F5FC2}
table.latestnews div.title a{color: #555555}
</style>

<table class="latestnews">
	<tr>
					<td style="width: 25%;">
				<a style="float: left;" href="/poroshenko-nameren-vnesti-osenyu-v-radu-popravki-v-konstitutsiyu-o-prisoedinenii-k-es-147345.html">
					<img src="/upload/editor/news/2018.08/100x60xC/5b6c63afe20b0_1533830063.jpg" />
				</a>
				<div class="title">
					<a href="/poroshenko-nameren-vnesti-osenyu-v-radu-popravki-v-konstitutsiyu-o-prisoedinenii-k-es-147345.html">Порошенко намерен внести осенью в Раду поправки в конституцию о присоединении к ...</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/na-ukraine-v-dtp-s-uchastiem-avtobusa-postradali-15-chelovek-147327.html">
					<img src="/upload/editor/news/2018.08/100x60xC/5b6c085031e1e_1533806672.jpg" />
				</a>
				<div class="title">
					<a href="/na-ukraine-v-dtp-s-uchastiem-avtobusa-postradali-15-chelovek-147327.html">На Украине в ДТП с участием автобуса пострадали 15 человек</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/sud-ostavil-savchenko-pod-arestom-147336.html">
					<img src="/upload/editor/news/2018.08/100x60xC/5b6c35f94cc08_1533818361.jpg" />
				</a>
				<div class="title">
					<a href="/sud-ostavil-savchenko-pod-arestom-147336.html">Суд оставил Савченко под арестом</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/peskov-nazval-nepriemlemoy-uvyazku-novykh-sanktsiy-ssha-s-intsidentom-v-solsberi-147330.html">
					<img src="/upload/editor/news/2018.08/100x60xC/5b6c1d5cc331a_1533812060.jpg" />
				</a>
				<div class="title">
					<a href="/peskov-nazval-nepriemlemoy-uvyazku-novykh-sanktsiy-ssha-s-intsidentom-v-solsberi-147330.html">Песков назвал неприемлемой увязку новых санкций США с инцидентом в Солсбери</a>
				</div>
			</td>
			</tr>
</table></div>
				<table style="width: 100%; border: none; border-spacing: 0px; min-height: 500px; float: left" cellspacing="0" cellpadding="0">
			<tr>
				<td class="content">
					<div class="breadcrumbs">
	<a href="/">Главная</a>&nbsp;/	<a href="/category/v-mire">В мире</a></div>										<h1>«Русофобия как религия»: почему власти США запустили антироссийский санкционный конвейер</h1>					<link rel="image_src" href="https://pravdoryb.info/upload/editor/news/2018.08/5b6c63c4a535a_1533830084.jpg" />
<div class="page_header">
	<span class="date" style="font-style: italic;">09 августа 2018, 18:54</span>
	&nbsp;&bullet;&nbsp;
	<span class="views" style="background-position: 0 3px;">206</span>&nbsp;&bullet;&nbsp;В мире</div>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="float: right; padding: 4px;" class="uptolike-buttons"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>

<div style="clear: both;"></div>

<div class="page_content"><!--StartContent-->
	<div style="text-align: center"><!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div>Анонсируя новые санкции в отношении России в связи с делом Скрипалей, Соединённые Штаты применяют принцип презумпции виновности, считают эксперты. В качестве одной из причин санкционной войны аналитики называют приближающиеся промежуточные выборы в конгресс — право бороться с Москвой стало предметом соперничества ветвей власти в Вашингтоне. В Кремле увязку новых санкций США с делом Скрипалей назвали неприемлемой, подчеркнув, что Москва неоднократно заявляла о своей непричастности к отравлению в Солсбери. В МИД России отметили, что Госдеп не смог предоставить никаких доказательств российской «вины». Во внешнеполитическом ведомстве подчеркнули, что Москва займётся проработкой ответных мер.</div><div>&nbsp;</div><div><img src="/upload/editor/news/2018.08/5b6c63c4a535a_1533830084.jpg" alt="" class="">						<div class="pageinf_left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!— pravdoryb_336*280 —>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4416081994444783"
data-ad-slot="6265395153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
						<div>                                 Госдеп США                                                              Reuters                                                              &copy; Larry Downing                             </div></div><div>&nbsp;</div><div><p>Вашингтон&nbsp;объявил о предстоящем введении нового пакета санкций против России, на этот раз поводом для&nbsp;ограничительных мер стало дело Скрипалей. Ограничения коснутся экспорта в Россию &laquo;чувствительных товаров и технологий&raquo;, применяемых в сфере национальной безопасности, зарубежные поставки которых контролируются американским Министерством торговли.&nbsp;В отношении таких сделок вводится &laquo;презумпция отказа&raquo; &mdash; власти США будут исходить из запрета подобных контрактов.</p><p>Об этом говорится в заявлении Госдепа США, распространённом накануне. Вашингтон постановил, что власти России якобы &laquo;использовали химическое или биологическое оружие, нарушив международный закон&raquo;, и &laquo;использовали летальное химическое или биологическое оружие против своих собственных граждан&raquo;.</p><p>Таким актом, по мнению американской стороны, стало применение &laquo;Новичка&raquo; (А-234. &mdash;&nbsp;<em>RT</em>) против экс-разведчика ГРУ Сергея Скрипаля и его дочери Юлии в марте 2018 года.</p>    <p>Новые санкции вступят в силу 22 августа, не исключаются также дополнительные ограничения, которые могут быть приняты Белым домом, если Москва в течение ближайших трёх месяцев не представит доказательств неприменения химического и биологического оружия. Для этого Россия должна допустить проведение инспекций ООН и международных наблюдателей.</p><p>Второй пакет санкций затронет дипломатические отношения России и США вплоть до их полной заморозки, а также будет включать практически полную приостановку торговых отношений. Исключением станут только поставки в Россию американского продовольствия.</p><p>При этом в Госдепе уверены, что работают над поддержанием отношений с Россией, несмотря на санкции.</p><p>&laquo;Мы работаем над теми вещами, по которым можно взаимодействовать, и определяем, когда это необходимо&raquo;, &mdash; заявил представитель американского внешнеполитического ведомства.</p><p>В&nbsp;МИД России&nbsp;заявили, что Москва займётся проработкой ответных мер на новые санкции США.&nbsp;</p><blockquote><p>&laquo;Руководство нашей страны напрямую обвиняют в использовании боевого нервно-паралитического вещества &laquo;Новичок&raquo;, хотя британская сторона до сих пор так и не смогла предоставить никаких доказательств российской причастности к тому, что произошло в Солсбери&hellip;&raquo; &mdash;заявила представитель российского внешнеполитического ведомства Мария Захарова.</p></blockquote><p>В Лондоне&nbsp;приветствовали действия своего заокеанского союзника.&nbsp;</p><div><img src="/upload/editor/news/2018.08/5b6c63c4c13cf_1533830084.jpg" class="" alt=""><ul><li>                                 Тереза Мэй                             </li><li>                                 &copy; Charles McQuillan/Pool via Reuters                             </li></ul></div><p>&laquo;Мощная международная реакция на использование химического оружия на улицах Солсбери посылает недвусмысленный сигнал России, что её провокационное, безрассудное поведение не останется без ответа&raquo;, &mdash; цитирует ТАСС заявление канцелярии премьер-министра Великобритании Терезы Мэй.</p>						<div class="pageinf_base pageinf_right">
							<a href="/na-puti-k-uregulirovaniyu-konstitutsionnuyu-komissiyu-sirii-mogut-sformirovat-do-kontsa-sentyabrya-147292.html">
								<img src="/upload/editor/news/2018.08/300x200xC/5b6b23d03e4fc_1533748176.jpg" width="300" height="200" />
							</a>
							<div class="title">
								<a href="/na-puti-k-uregulirovaniyu-konstitutsionnuyu-komissiyu-sirii-mogut-sformirovat-do-kontsa-sentyabrya-147292.html">На пути к урегулированию: конституционную комиссию Сирии могут сформировать до конца сентября</a>
							</div>
													</div>
						<p>При этом никаких фактов и доказательств причастности Москвы к отравлению Скрипалей по-прежнему не было представлено ни Лондоном, ни Вашингтоном.</p><p>От ответа на вопрос журналистов, на основании чего Белым домом были сделаны категоричные выводы о причастности Москвы к отравлению Скрипалей, в Госдепе ушли. Представитель американского внешнеполитического ведомства, общаясь накануне с прессой, переадресовал этот вопрос другим представителям Белого дома.</p><h2>&laquo;Такую политику нельзя назвать нормальной&raquo;</h2><p>В Кремле уже назвали&nbsp;решение Вашингтона о новых санкциях против Москвы &laquo;абсолютно недружественным&raquo;. Пресс-секретарь президента России Дмитрий Песков отметил, что оно расходится с конструктивной атмосферой, в которой прошёл саммит Владимира Путина и Дональда Трампа в Хельсинки.&nbsp;</p><p>При этом Песков подчеркнул, что, несмотря на новые ограничительные меры и &laquo;продолжающуюся непредсказуемость заокеанских партнёров&raquo; России, её финансовая система выстоит. &laquo;Конечно же, мы должны удержать и держим нашу финансовую систему в надлежащем состоянии. Это очевидно. Финансовая система России достаточно устойчива, это всем хорошо известно. Она доказала свою устойчивость в достаточно непростые времена&raquo;, &mdash; заявил он.</p><p>Увязку новых санкций США с делом Скрипалей Песков назвал неприемлемой.&nbsp;</p><p>&laquo;Мы считаем категорически неприемлемой увязку новых рестрикций, которые мы по-прежнему считаем незаконными, с делом Солсбери, &mdash; подчеркнул он. &mdash; Мы ещё раз самым решительным образом отвергаем какие-либо обвинения в контексте возможной причастности российского государства к тому, что произошло в Солсбери. Об этом не может идти и речи&raquo;.</p><p>По мнению экспертов, к России применили принцип презумпции виновности. Более того, Вашингтон не только требует, чтобы Москва сама собирала доказательства своей невиновности, но хочет, чтобы российская сторона ещё и дала некие гарантии, что не будет прибегать к использованию химического оружия в будущем.</p><blockquote>						<div class="pageinf_base pageinf_left">
							<a href="/pogranichnoe-sostoyanie-kak-ssha-namereny-borotsya-s-nelegalnoy-migratsiey-iz-kanady-147272.html">
								<img src="/upload/editor/news/2018.08/300x200xC/5b6ac8598044e_1533724761.jpg" width="300" height="200" />
							</a>
							<div class="title">
								<a href="/pogranichnoe-sostoyanie-kak-ssha-namereny-borotsya-s-nelegalnoy-migratsiey-iz-kanady-147272.html">Пограничное состояние: как США намерены бороться с нелегальной миграцией из Канады</a>
							</div>
													</div>
						<p>&laquo;По логике Вашингтона, Москва уже априори виновна, вообще без каких-либо доказательств с чьей-либо стороны, &mdash; прокомментировал ситуацию в интервью RT доцент кафедры американских исследований факультета международных отношений СПбГУ Иван Цветков. &mdash; Это говорит о том, что политическая пропасть между США и Россией продолжает расти, невзирая на недавние переговоры лидеров двух стран.</p></blockquote><p>К сожалению, негативные тенденции возобладали. Одна из причин &mdash; приближающиеся промежуточные выборы в конгресс, на этом фоне ждать каких-то позитивных сдвигов не приходится&raquo;.</p><p>Эксперт обратил внимание, что на этот раз инициатива по введению санкций принадлежит не законодательной власти США, а Госдепу. &laquo;Это неприятный симптом, который говорит о том, что администрация Трампа солидаризируется с конгрессом&raquo;, &mdash; считает Цветков.</p><p>Похожей точки зрения придерживается эксперт Международного института гуманитарно-политических исследований Владимир Брутер. Бурная активность ветвей власти в США по разработке всё новых антироссийских санкций связана с предвыборной конкуренцией, пояснил эксперт в интервью RT.</p>    <p>&laquo;Поскольку русофобия в США стала чем-то вроде религии, политики стараются представить себя в роли борцов с &laquo;русской угрозой&raquo;. И Трамп не стал исключением, несмотря на все свои обещания &laquo;поладить с Россией&raquo;. В целом такую политику можно сравнить с поведением уличного хулигана, её нельзя назвать нормальной&raquo;, &mdash; подчеркнул Брутер.</p><p>Причём администрацию Трампа в этом случае совершенно не интересуют убытки американских компаний, которые не смогут поставлять свою продукцию на российский рынок после введения санкций. И это на фоне того, что наращивание экспорта заявлено как одна из ключевых целей Дональда Трампа.</p><h2><strong>Тайна Солсбери</strong></h2>						<div class="pageinf_base pageinf_right">
							<a href="/otsech-inuyu-tochku-zreniya-ssha-namereny-borotsya-s-rossiyskoy-dezinformatsiey-v-makedonii-147253.html">
								<img src="/upload/editor/news/2018.08/300x200xC/5b6a6ce70bffa_1533701351.jpg" width="300" height="200" />
							</a>
							<div class="title">
								<a href="/otsech-inuyu-tochku-zreniya-ssha-namereny-borotsya-s-rossiyskoy-dezinformatsiey-v-makedonii-147253.html">«Отсечь иную точку зрения»: США намерены бороться с «российской дезинформацией» в Македонии</a>
							</div>
													</div>
						<p>Напомним, 4 марта бывший сотрудник ГРУ Сергей Скрипаль и его дочь Юлия были найдены на скамейке в британском городке Солсбери без сознания. Они были госпитализированы.</p><p>Через несколько дней после инцидента глава британского кабмина Тереза Мэй обвинила Москву в покушении на жизнь бывшего сотрудника российских спецслужб и его дочери. Якобы против них было применено боевое отравляющее вещество &laquo;Новичок&raquo;, разработанное ещё в советских лабораториях. Правда, место, где могло быть произведено вещество, которым отравились Скрипали, установлено не было.</p><p>К таким выводам пришли специалисты центра &laquo;Портон-Даун&raquo;, в окрестностях которого и произошёл инцидент. Эксперты сразу обратили внимание на это совпадение, ведь за секретными химлабораториями &laquo;Портон-Дауна&raquo; тянется зловещая слава. Именно здесь в своё время разрабатывалось химоружие для британской армии, причём известно, что нередко новые отравляющие вещества испытывались на ничего не подозревающих военнослужащих.</p><div><img src="/upload/editor/news/2018.08/5b6c63c4f36b8_1533830084.jpg" class="" alt=""><ul><li>                                 Полицейские дежурят у дома Сергея Скрипаля в Солсбери, Великобритания, 19 июля 2018 года.                              </li><li>                                 Reuters                             </li><li>                                 &copy; Hannah McKay                             </li></ul></div><p>Юлия Скрипаль пришла в себя в конце марта и была выписана из госпиталя уже 10 апреля. Вскоре пошёл на поправку и её отец &mdash; 18 мая Сергей Скрипаль покинул больницу.</p><p>Российская сторона отвергла обвинения Лондона и предложила провести открытое расследование. Однако Британия проигнорировала предложение. Вместо этого Соединённое Королевство выслало из страны 23 российских дипломата. Не дожидаясь проведения расследования, примеру Лондона последовали и другие страны: США, Франция, Германия, Польша &mdash; всего к высылке российских дипломатов прибегли 25 государств. На эти действия последовал симметричный ответ российской стороны.</p>						<div class="pageinf_base pageinf_left">
							<a href="/zakony-fiziki-nikto-ne-otmenyal-smogut-li-ssha-sozdat-effektivnoe-lazernoe-oruzhie-147305.html">
								<img src="/upload/editor/news/2018.08/300x200xC/5b6b5195bb4f1_1533759893.jpg" width="300" height="200" />
							</a>
							<div class="title">
								<a href="/zakony-fiziki-nikto-ne-otmenyal-smogut-li-ssha-sozdat-effektivnoe-lazernoe-oruzhie-147305.html">«Законы физики никто не отменял»: смогут ли США создать эффективное лазерное оружие</a>
							</div>
													</div>
						<p>Ещё один загадочный инцидент произошёл летом, но уже в городке Эймсбери, тоже расположенном в окрестностях &laquo;Портон-Дауна&raquo;.</p><p>Двое местных жителей, 44-летняя британка Дон Стёрджес и её 45-летний спутник Чарльз Роули, пострадали от того же вещества, которое ранее привело к отравлению Скрипалей. Такую версию представил Скотленд-Ярд: якобы пострадавшие случайно нашли ёмкость со следами А-234. Врачам не удалось спасти жизнь Стёрджес.</p><p>Хотя власти Великобритании не усмотрели в этом инциденте прямого умысла Москвы, он всё равно послужил поводом для нового витка антироссийской истерии. Выступая 9 июля в британском парламенте, глава оборонного ведомства страны Гэвин Уильямсон обвинил Россию в совершении &laquo;атаки на британской земле&raquo;, которая в итоге привела к смерти британской гражданки.</p><p>&laquo;Это то, что мы и весь мир должны осудить&nbsp;&mdash; все вместе&raquo;, &mdash; заявил министр.</p><div><img src="/upload/editor/news/2018.08/5b6c63c51b920_1533830085.jpg" class="" alt=""><ul><li>                                 Александр Яковенко                              </li><li>                                 Reuters                             </li><li>                                 &copy; Simon Dawson                             </li></ul></div><p>При этом о проведении полноценного и всестороннего расследования речи не идёт. Как рассказал в интервью &laquo;России 24&raquo; российский посол в Великобритании Александр Яковенко, сейчас идёт уничтожение всех улик по делу.</p><p>&laquo;Если надо будет что-то проверить, такой возможности не будет. Это нас не может не беспокоить&raquo;, &mdash; заявил российский дипломат.&nbsp;&nbsp;</p><h2><strong>Был бы повод </strong></h2>						<div class="pageinf_base pageinf_right">
							<a href="/oshibka-sistemy-pochemu-infrastruktura-vyborov-v-ssha-ostayotsya-uyazvimoy-dlya-kiberatak-147314.html">
								<img src="/upload/editor/news/2018.08/300x200xC/5b6bda8668472_1533794950.jpg" width="300" height="200" />
							</a>
							<div class="title">
								<a href="/oshibka-sistemy-pochemu-infrastruktura-vyborov-v-ssha-ostayotsya-uyazvimoy-dlya-kiberatak-147314.html">Ошибка системы: почему инфраструктура выборов в США остаётся уязвимой для кибератак</a>
							</div>
													</div>
						<p>Белый дом разделяет позицию Лондона: ещё в марте американский президент Дональд Трамп заявил, что за отравлением Скрипалей могла стоять Россия. Однако поводом для новых антироссийских санкций со стороны США дело Скрипалей стало только сейчас.</p><p>27 июля член палаты представителей конгресса США от штата Калифорния республиканец Эд Ройс обратился к главе государства с требованием официально заявить о причастности России к инциденту в Солсбери. Как подчеркнул конгрессмен, это необходимо, чтобы ввести против Москвы новые санкции.</p>    <p>О том, что Вашингтон готовится ввести против России очередные ограничительные меры, стало известно 2 августа, когда сенаторы от Республиканской и Демократической партий США внесли соответствующий законопроект.&nbsp;</p><p>Авторы документа назвали предлагаемые меры &laquo;жесточайшими из когда-либо вводимых&raquo;. Речь шла о санкциях в отношении российского суверенного долга&nbsp;и&nbsp;&laquo;действующих в киберпространстве лиц&raquo;. Ещё один раздел законопроекта посвящён созданию Национального центра по отражению российских угроз и Управления по вопросам киберпространства и цифровой экономики в структуре Госдепа. Кроме того, конгрессмены намерены потребовать, чтобы внешнеполитическое ведомство США ответило на вопрос, можно ли отнести Россию к странам &mdash; спонсорам терроризма.</p><p>Однако в этом случае в качестве повода для введения санкций называется не дело Скрипалей, а уже вошедшие в традицию темы &laquo;российского вмешательства&raquo; в американские выборы, &laquo;российской агрессии&raquo; в Крыму и тому подобное.</p><p>Говоря о том, почему 8 августа на первый план для Вашингтона неожиданно вышла тема инцидента в британском Солсбери, эксперты выдвигают разные версии.</p><p>&laquo;О причинах такого поворота можно только догадываться, но, скорее всего, в Белом доме не хотят, чтобы антироссийские инициативы оставались прерогативой конгресса&raquo;, &mdash; считает Цветков.</p><p>Кроме того, эксперт не исключил, что во время недавних переговоров Дональда Трампа и Терезы Мэй стороны достигли каких-то договорённостей по делу Скрипалей.</p><p>Напомним, последняя встреча американского президента и главы британского кабмина состоялась в июле. Комментируя итоги переговоров, Тереза Мэй сообщила, что одной из тем беседы стал инцидент в Солсбери.</p><p>По мнению Владимира Брутера, дело Скрипалей для Вашингтона является всего лишь пиар-поводом.</p><blockquote><p>&laquo;Белому дому просто нужен был повод, и его бы нашли в любом случае. Повлиять на Вашингтон с помощью разумных доводов не удавалось и прежде. США готовы реагировать и идти на уступки только при серьёзной угрозе для их собственной безопасности&nbsp;&mdash; это особенность американской внешней политики&raquo;, &mdash; резюмировал&nbsp;эксперт.</p></blockquote></div><p style=" font-style:italic;">
<span style="font-weight: bold;">Подпишитесь на нас</span>
<noidex>
	<a rel="nofollow" href="http://vk.com/public39127607" target="_blank">Вконтакте</a>, 
	<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank">Google plus</a>,
	<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank">Одноклассники</a>
</noindex>
</p>
<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<!-- Composite Start --> <div id="M288812ScriptRootC655639" style="min-height:185px;"> <div id="M288812PreloadC655639"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M288812ScriptRootC655639")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M288812ScriptRootC655639");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=655639;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/r/pravdoryb.info.655639.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End --><!--EndContent--></div>

<div class="views" style="background-position: 0 3px; float: right;">206</div>

<div style="clear: both;"></div>
<div class="author">
						<noindex>
				<a href="https://russian.rt.com/world/article/543847-vashington-sanktzii-skripal-otravlenie" rel="nofollow" target="_blank">Источник</a>
			</noindex>
			</div>



<div class="uptolike-buttons" style="margin-top: -2px;"
	data-hover-effect="rotate-cw"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>

<style>
.hc__top{display: none !important;}
.hc__footer{display: none !important;}
</style>




<div id="hypercomments_widget"></div>
<script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Stream", widget_id:17750});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/17750/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script> 

<style>
table.pagenews_informer{margin-top: 10px; }
table.pagenews_informer td{vertical-align: top; padding: 0 10px;}
table.pagenews_informer div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 18px; max-width: 240px;}
table.pagenews_informer .date{font-size: 12px; font-family: arial; margin: 0; color: #b1b2b5}
.pagenews_informer_header{margin-top: 20px; height: 10px;}
.pagenews_informer_header hr{border-top: 1px solid #1F1F1F;}
.pagenews_informer_header .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 180px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="pagenews_informer_header">
	<hr />
	<div class="name">Похожие новости</div>
</div>

<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/maniakalnoe-stremlenie-sderzhat-trampa-pochemu-v-kongresse-ssha-vystupayut-za-novye-sanktsii-protiv-rossii-147291.html">
					<img src="/upload/editor/news/2018.08/230x150xC/5b6b23be09c4b_1533748158.jpg" />
				</a>
				<div class="date">08 августа 2018, 20:09</div>
				<div class="title">
					<a href="/maniakalnoe-stremlenie-sderzhat-trampa-pochemu-v-kongresse-ssha-vystupayut-za-novye-sanktsii-protiv-rossii-147291.html">«Маниакальное стремление сдержать Трампа»: почему в конгрессе США выступают за новые санкции против России</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/posolstvo-rf-obratilos-v-gosdepartament-za-razyasneniyami-chto-izvestno-o-zaderzhanii-v-ssha-chetyryokh-rossiyan-147208.html">
					<img src="/upload/editor/news/2018.08/230x150xC/5b695abb1fc51_1533631163.jpg" />
				</a>
				<div class="date">07 августа 2018, 11:39</div>
				<div class="title">
					<a href="/posolstvo-rf-obratilos-v-gosdepartament-za-razyasneniyami-chto-izvestno-o-zaderzhanii-v-ssha-chetyryokh-rossiyan-147208.html">«Посольство РФ обратилось в Госдепартамент за разъяснениями»: что известно о задержании в США четырёх россиян</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/pogranichnoe-sostoyanie-kak-ssha-namereny-borotsya-s-nelegalnoy-migratsiey-iz-kanady-147272.html">
					<img src="/upload/editor/news/2018.08/230x150xC/5b6ac8598044e_1533724761.jpg" />
				</a>
				<div class="date">08 августа 2018, 13:39</div>
				<div class="title">
					<a href="/pogranichnoe-sostoyanie-kak-ssha-namereny-borotsya-s-nelegalnoy-migratsiey-iz-kanady-147272.html">Пограничное состояние: как США намерены бороться с нелегальной миграцией из Канады</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<br>
<div id="n4p_10871"></div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-goods.redtram.com/ticker_10871.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
<!— MarketGidNews Start —> <div id="MarketGidScriptRootN4864" 
class="news-block-magick"> 
<script> (function(){ var D=new 
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; 
var 
i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN4864")[ac](i);try{var 
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var 
c=iw[b];} catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN4864");}var 
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=4864;c[ac](dv); 
var 
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/p/r/pravdoryb.info.4864.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
</script> </div> <!— MarketGidNews End —>
<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/beskontrolnyy-vystrel-kak-istrebitel-vvs-ispanii-po-oshibke-zapustil-boevuyu-raketu-nad-estoniey-147246.html">
					<img src="/upload/editor/news/2018.08/230x150xC/5b6a3f329d863_1533689650.jpg" />
				</a>
				<div class="date">08 августа 2018, 03:54</div>
				<div class="title">
					<a href="/beskontrolnyy-vystrel-kak-istrebitel-vvs-ispanii-po-oshibke-zapustil-boevuyu-raketu-nad-estoniey-147246.html">Бесконтрольный выстрел: как истребитель ВВС Испании по ошибке запустил боевую ракету над Эстонией</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/rusofobiya-kak-religiya-pochemu-vlasti-ssha-zapustili-antirossiyskiy-sanktsionnyy-konveyer-147349.html">
					<img src="/upload/editor/news/2018.08/230x150xC/5b6c63c4a535a_1533830084.jpg" />
				</a>
				<div class="date">09 августа 2018, 18:54</div>
				<div class="title">
					<a href="/rusofobiya-kak-religiya-pochemu-vlasti-ssha-zapustili-antirossiyskiy-sanktsionnyy-konveyer-147349.html">«Русофобия как религия»: почему власти США запустили антироссийский санкционный конвейер</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/zakony-fiziki-nikto-ne-otmenyal-smogut-li-ssha-sozdat-effektivnoe-lazernoe-oruzhie-147305.html">
					<img src="/upload/editor/news/2018.08/230x150xC/5b6b5195bb4f1_1533759893.jpg" />
				</a>
				<div class="date">08 августа 2018, 23:24</div>
				<div class="title">
					<a href="/zakony-fiziki-nikto-ne-otmenyal-smogut-li-ssha-sozdat-effektivnoe-lazernoe-oruzhie-147305.html">«Законы физики никто не отменял»: смогут ли США создать эффективное лазерное оружие</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top: 10px;"><!-- MarketGidNews Start -->
<div id="MarketGidScriptRootN4819" class="news-block-magick">
    <div id="MarketGidPreloadN4819">
           
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN4819")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN4819");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=4819;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/p/r/pravdoryb.info.4819.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- MarketGidNews End -->
</div>

<div class="pagenews_informer_header" style="margin-top: 30px;">
	<hr />
	<div class="name" style="width: 205px;">Новости партнеров</div>
</div>
<div style="margin-top: 10px;"><div id="pravdoryb_informer_h">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h', 'https://pravdoryb.info/widget/mixedNews?id=2&limit=3&itype=h');
</script><!-- LentaInformNews Start -->
<style type="text/css">div.mgline{min-width: 160px !important;}
</style>
<div class="news-block-magick" id="LentaInformScriptRootN11309">
<div id="LentaInformPreloadN11309"></div>
<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11309")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11309");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11309;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11309.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->

<div id="n4p_26987"></div>
<script type="text/javascript" charset="utf-8">
   (function(d,s){
     var o=d.createElement(s);
     o.async=true;
     o.type="text/javascript";
     o.charset="utf-8";
     o.src="http://js.ru.redtram.com/n4p/0/26/ticker_26987.js";
     var x=d.getElementsByTagName(s)[0];
     x.parentNode.insertBefore(o,x);
   })(document,"script");
</script>

<div id="pravdoryb_informer_h2">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h2', 'https://pravdoryb.info/widget/mixedNews?id=3&limit=3&itype=h');
</script></div>

				</td>
				<td class="lefter" id="td_right_column">
					<div id="right_column">
						<script type="text/javascript">
							$(window).scroll(function(){
								//console.log($(document).height());
								//console.log($(this).scrollTop());
								var diff = $(document).height() - $(this).scrollTop();
								var diffLimit = 1000;
								var rightColumnTopOffset = $('#right_column').offset().top;
	
								if ($(this).scrollTop() > $('#right_column').height()+rightColumnTopOffset){ 
									//$('#right_banner').css({position:'fixed',top:'30px'});
									$('#right_banner').hide();
									$('#right_tall_banner').show();
									if(diff > diffLimit){
										$('#right_tall_banner').css({top: '20px'});
									}else{
										$('#right_tall_banner').css({top: (diff-diffLimit)+'px'});
									}
								}else {
									//$('#right_banner').css({top:'0px',position:'static'});
									$('#right_tall_banner').hide();
									$('#right_banner').show();
								}
							});
						</script>
						<div id="right_banner">
	                		<!-- AdSense-->      
<div style="margin-top:10px;">          
<!-- pravdoryb_block -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="5019588757"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>	                	</div>
	                	<div id="right_tall_banner" style="display: none; position: fixed; top: 20px;">
	                		<!-- pravdoryb_300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="1878517951"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div>
						
	                	<div><div class="sidenews_title">
	<hr />
	<div class="name">Выбор дня</div>
</div>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/pochemu-tak-rasplodilis-shumery-147313.html"><img width="150" src="/upload/editor/news/2018.08/150x100xC/5b6bd71adc0bc_1533794074.jpg" /></a></td>
			<td>
				<div class="date">09 августа 2018, 08:54</div>
				<div class="title"><a href="/pochemu-tak-rasplodilis-shumery-147313.html">Почему так расплодились шумеры</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/zachem-amerikantsy-sdali-nachalnika-genshtaba-rf.html"><img width="150" src="/upload/editor/news/2018.08/150x100xC/5b6bde3ca57a1_1533795900.jpg" /></a></td>
			<td>
				<div class="date">09 августа 2018, 09:25</div>
				<div class="title"><a href="/zachem-amerikantsy-sdali-nachalnika-genshtaba-rf.html">Зачем американцы сдали начальника Генштаба РФ?</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/novye-sanktsii-zapretyat-rossii-torgovat-neftyu-147312.html"><img width="150" src="/upload/editor/news/2018.08/150x100xC/5b6bd6fc60639_1533794044.jpg" /></a></td>
			<td>
				<div class="date">09 августа 2018, 08:54</div>
				<div class="title"><a href="/novye-sanktsii-zapretyat-rossii-torgovat-neftyu-147312.html">Новые санкции запретят России торговать нефтью</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/v-londone-otlozhili-bankrotstvo-rossii.html"><img width="150" src="/upload/editor/news/2018.08/150x100xC/5b6bde4241740_1533795906.jpg" /></a></td>
			<td>
				<div class="date">09 августа 2018, 09:25</div>
				<div class="title"><a href="/v-londone-otlozhili-bankrotstvo-rossii.html">В Лондоне отложили банкротство России</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/predannyy-voin-polkovnik-budanov.html"><img width="150" src="/upload/editor/news/2018.08/150x100xC/5b6bde2aa9114_1533795882.jpg" /></a></td>
			<td>
				<div class="date">09 августа 2018, 09:24</div>
				<div class="title"><a href="/predannyy-voin-polkovnik-budanov.html">Преданный воин полковник Буданов</a></div>
			</td>
		</tr>
	</table>
</div>
	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">Новости партнеров</div>
</div>

<div id="pravdoryb_informer">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer', 'https://pravdoryb.info/widget/mixedNews?id=1&limit=6');
</script>

<style>
table.mminformerv_widget_news .title {
word-break: break-word;
text-align: left;
font-family: georgia;
font-size: 13px;
}
</style>	                		                		                	
	                	                	<div class="sidenews_title">
						<hr />
						<div class="name" style="width: 200px;">Новости партнеров</div>
					</div>
<!--
<style type="text/css">
div.rt_block_26986{padding: 0 !important;}
</style>

<script type="text/javascript" charset="utf-8">
   (function(d,s){
     var o=d.createElement(s);
     o.async=true;
     o.type="text/javascript";
     o.charset="utf-8";
     o.src="http://js.ru.redtram.com/n4p/0/26/ticker_26986.js";
     var x=d.getElementsByTagName(s)[0];
     x.parentNode.insertBefore(o,x);
   })(document,"script");
</script>-->

<style type="text/css">
.widgets_logo a{display: none !important;}
</style>
<!-- MarketGidNews Start --> <div id="MarketGidScriptRootN4934" 
class="news-block-magick">  <script> (function(){ var D=new 
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; 
var 
i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN4934")[ac](i);try{var 
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var 
c=iw[b];} catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN4934");}var 
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=4934;c[ac](dv); 
var 
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/p/r/pravdoryb.info.4934.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
</script> </div> <!-- MarketGidNews End -->		
		               			
						<div class="sidenews_title" style="height: 5px;">
<hr />
<div class="name" style="width: 150px;">Комментарии</div>
</div>

<div id="hypercomments_mix" style="width: 300px">&nbsp;</div>
<script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Mixstream", widget_id: 17750, template: "index", filter:"all",limit:5 ,default_filter:"last"});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/17750/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script>	                	
	                	
											</div>
				</td>
			</tr>
		</table>

		

	</div>
	
	<div class="clear"></div>
	
	<div><div style="margin-top:10px; text-align:center;" >

</div></div>
	<div><style>
table.footernews{margin-top: 10px; width: 100%;}
table.footernews td{vertical-align: top; padding: 0;}
table.footernews div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 17px;}
table.footernews .date{font-size: 10px; font-family: arial; margin: 0; color: #b1b2b5}
.footernews_title{margin-top: 20px; height: 10px;}
.footernews_title hr{border-top: 1px solid #1F1F1F;}
.footernews_title .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 220px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="footernews_title">
	<hr />
	<div class="name">Популярные новости</div>
</div>

<table class="footernews">
	<tr>
					<td style="width: 14%;">
				<a href="/putin-podpisal-zakon-o-rodnom-yazyke-povyshenii-nds-i-razreshenii-bronirovat-den-svadby-147073.html">
					<img src="/upload/editor/news/2018.08/150x130xC/5b6585cd8b8b2_1533380045.jpg" />
				</a>
				<div class="date">04 августа 2018, 13:54</div>
				<div class="title">
					<a href="/putin-podpisal-zakon-o-rodnom-yazyke-povyshenii-nds-i-razreshenii-bronirovat-den-svadby-147073.html">Путин подписал закон о родном языке, повышении НДС и разрешении бронировать день свадьбы</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/sudbu-izrailya-reshaet-putin.html">
					<img src="/upload/editor/news/2018.08/150x130xC/5b6a708d9eb4b_1533702285.jpg" />
				</a>
				<div class="date">08 августа 2018, 07:24</div>
				<div class="title">
					<a href="/sudbu-izrailya-reshaet-putin.html">Судьбу Израиля решает Путин</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/ubiystvo-v-savanne-uroki-i-posledstviya.html">
					<img src="/upload/editor/news/2018.08/150x130xC/5b63d5a6c8ea4_1533269414.jpg" />
				</a>
				<div class="date">03 августа 2018, 07:10</div>
				<div class="title">
					<a href="/ubiystvo-v-savanne-uroki-i-posledstviya.html">Убийство в саванне: уроки и последствия</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/zachem-sozdali-mif-o-velikom-pisatele-pravdorube-solzhenitsyne.html">
					<img src="/upload/editor/news/2018.08/150x130xC/5b63d594eeff7_1533269396.jpg" />
				</a>
				<div class="date">03 августа 2018, 07:09</div>
				<div class="title">
					<a href="/zachem-sozdali-mif-o-velikom-pisatele-pravdorube-solzhenitsyne.html">Зачем создали миф о великом писателе-правдорубе Солженицыне</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/sara-vagenknekht-ukhodit-v-otryv.html">
					<img src="/upload/editor/news/2018.08/150x130xC/5b6902c231148_1533608642.jpg" />
				</a>
				<div class="date">07 августа 2018, 05:24</div>
				<div class="title">
					<a href="/sara-vagenknekht-ukhodit-v-otryv.html">Сара Вагенкнехт уходит в отрыв</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/solzhenitsyn-pervym-postavil-vopros-o-kryme-27let-nazad-147012.html">
					<img src="/upload/editor/news/2018.08/150x130xC/5b638f16f3fa6_1533251350.jpg" />
				</a>
				<div class="date">03 августа 2018, 02:09</div>
				<div class="title">
					<a href="/solzhenitsyn-pervym-postavil-vopros-o-kryme-27let-nazad-147012.html">Солженицын первым поставил вопрос о Крыме 27 лет назад</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/zachem-amerikantsy-sdali-nachalnika-genshtaba-rf.html">
					<img src="/upload/editor/news/2018.08/150x130xC/5b6bde3ca57a1_1533795900.jpg" />
				</a>
				<div class="date">09 августа 2018, 09:25</div>
				<div class="title">
					<a href="/zachem-amerikantsy-sdali-nachalnika-genshtaba-rf.html">Зачем американцы сдали начальника Генштаба РФ?</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table></div>
	
	<div class="footer">
		<!-- hit.ua --><noindex>
<!-- hit.ua --><a href="https://hit.ua/?x=121359" target="_blank"><script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script> <script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script> <script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script> <script language="javascript" type="text/javascript"><!--
Cd.write("<img src='https://c.hit.ua/hit?i=121359&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script> <noscript>
<img rel="nofollow" src='https://c.hit.ua/hit?i=121359&amp;g=0&amp;x=2' border='0'/>
</noscript></a> <!-- / hit.ua --> 

 <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24820739 = new Ya.Metrika({id:24820739,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <noscript><div><img src="//mc.yandex.ru/watch/24820739" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>
		<div style="width: 100%; text-align: center; display: inline;">
			<a href="/">Главная</a>&nbsp;&nbsp;
            <a href="/category/v-rossii">В России</a>&nbsp;&nbsp;
			<a href="/category/politika">Политика</a>&nbsp;&nbsp;
			<a href="/category/analitika">Аналитика</a>&nbsp;&nbsp;
            <a href="/category/video">Видео</a>&nbsp;&nbsp;
            <a href="/category/voyna-na-ukraine">Война</a>&nbsp;&nbsp;
            <a href="/category/karikatury">Карикатуры</a>&nbsp;&nbsp;
			<a href="/category/poleznye-stati">Полезные статьи</a>&nbsp;&nbsp;
            <a href="/pravoobladatelyam.html">Правообладателям</a>&nbsp;
            <a href="/rss/index">RSS</a>&nbsp;&nbsp;
            <a href="https://m.pravdoryb.info" rel="nofollow">Мобильная версия</a>&nbsp;
			            
           
		</div>
	</div>
    
    <div class="copyright">
     © 2018 ПравдоРУБ &nbsp;&nbsp;&nbsp;Все публикуемые материалы принадлежат их владельцам.&nbsp;&nbsp;&nbsp;
Использование материалов сайта приветствуется при наличии активной обратной ссылки на www.pravdoryb.info. &nbsp;&nbsp;&nbsp;
Администрация сайта может не разделять точку зрения авторов материалов, которые размещенны на сайте.
</div>
</div>



</body>
</html>