<!DOCTYPE HTML>
<html>
<head>
	<link rel="shortcut icon" href="/template/favicon.ico" type="image/x-icon" />
	<title>&quot;Завет-Д&quot; позволит российской артиллерии видеть замаскированные цели — СМИ</title>
   <!-- <a href="https://plus.google.com/100694128759209936966" rel="publisher">Google+</a> -->
   <meta name='yandex-verification' content='4e5c60ef7ea1fddb' />
    <meta name="google-site-verification" content="LOyVQKrRMTa5KeWZPnGMH8UAKGyBsfg6nK5zy3C9eQs" />
	<meta http-equiv="content-type" content="text/html" />
	<meta name="author" content="Dmitriy" />
	<meta charset="utf-8" />
	<meta name="keywords" content="Армия и оружие,СМИ,Россия,США,Завет-Д" />
	<meta name="description" content="Издание The National Interest заявила, что сейчас Россия отстает от западных стран из-за устаревших систем обнаружения целей. Комплекс управления огнем &amp;quot;Завет-Д&amp;quot;, который должен в ближайшие годы поступить на службу в российские войска, позволит " />
	<link rel="stylesheet" type="text/css" href="/template/style.css?v6" />
	<link href="/template/jquery-ui-1.10.3/css/smoothness/jquery-ui-1.10.3.custom.css" rel="stylesheet" />
	<script type="text/javascript" src="/template/jquery-1.10.2.min.js"></script>
	<script type="text/javascript" src="/template/jquery-ui-1.10.3/js/jquery-ui-1.10.3.custom.js"></script>
	
	<script type="text/javascript" src="/template/button-up.js?v1"></script>
	
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-4416081994444783",
	    enable_page_level_ads: true
	  });
	</script>
    <meta name="3a0e0e9bfd0044428d8b6ed412693f2c" content="">
</head>

<body>

<div class="wrap">
	<div class="header">
		<div class="logo"><a href="/"><img src="/template/logo.jpg" /></a></div>
		<div style="float: left; width: 650px; height: 90px; text-align: left; vertical-align: middle;">
			<div style="float: right; position: relative; width: 0; height: 0;">
				<div style="position: absolute; top: -15px; right: 0; height: 73px; overflow: hidden;">
					<!--
<LINK rel="StyleSheet" href="http://weatherandtime.net/new_wid/w_2/style.css" type="text/css" media="screen"><script type="text/javascript" src="http://weatherandtime.net/m_c1/jquery.min.js"></script><div id="ww_2"><ul id="weather02_body_18881"><li id="weather02_t_18881" class="weather02_t"></li><li id="weather02_city_18881" class="weather02_city"><a rel="nofollow" href="http://weatherandtime.net/ru/Europe/Ukraine/Kiev-weather.html" title="Прогноз погоды в
Киеве">Прогноз погоды в
Киеве</a></li><li id="weather02_date_18881" class="weather02_date"></li></ul></div><script type="text/javascript" src="http://weatherandtime.net/w_2.js?city=18881&lang=ru"></script>-->				</div>
			</div>
			<p style="font-family: Georgia, 'Times New Roman', Times, serif; font-size:16px; padding-left: 20px; font-style:italic; margin: 10px 0">Правдивые новости России,<br> Украины, Беларуси и мира</p>
			<div style="float: right;">
								<div class="header_menu_social">
					<a rel="nofollow" href="https://pravdoryb.info/rss/index" target="_blank"><img src="/template/social/rss.jpg" /></a>
					<a rel="nofollow" href="http://vk.com/public39127607" target="_blank"><img src="/template/social/vk.jpg" /></a>
										<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank"><img src="/template/social/google.jpg" /></a>
										<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank"><img src="/template/social/odnoklassniki.jpg" /></a>
				</div>
			</div>
		</div>
	</div>


	<div class="header_menu">
		<div style="float: left;"><a href="/" style=" padding: 6px; line-height: 0; "><img src="/template/home.png" alt="Главная" style="display: inline-block; height: 28px;" /></a></div>
		<div style="float: left;">
			<a href="/category/v-rossii">В России</a>
			<a href="/category/v-mire">В мире</a>
			<a href="/category/ukraina">Украина</a>
			<a href="/category/politika">Политика</a>
			<a href="/category/analitika">Аналитика</a>
			<a href="/category/video">Видео</a>
			<a href="/category/voyna-na-ukraine">Война</a>
			<a href="/category/karikatury">Карикатуры</a>
		</div>
		<div style="float: right; width: 250px; padding: 7px 0;">
			<form action="/pages/search" method="GET">
				<input style="width: 150px;" type="text" name="query" value="" />
				<input style="width: 60px;" type="submit" value="Поиск" />
			</form>
		</div>
	</div>

	<div class="body">
					<div><style>
table.latestnews{margin: 5px 0 -5px 0; width: 100%;}
table.latestnews td{vertical-align: top; padding: 0;}
table.latestnews div.title{margin: 0 5px 0 105px; font-weight: normal; font-family: Arial; text-align: justify; font-size: 12px;}
table.latestnews div.title a:hover{color: #0F5FC2}
table.latestnews div.title a{color: #555555}
</style>

<table class="latestnews">
	<tr>
					<td style="width: 25%;">
				<a style="float: left;" href="/quotprosto-skazhite-s-kem-vyquot-v-donetske-pristydili-russkikh-rokerov-boyaschikhsya-vystupat-v-donbasse.html">
					<img src="/upload/editor/news/2018.12/100x60xC/5c22876ae46f4_1545766762.jpg" />
				</a>
				<div class="title">
					<a href="/quotprosto-skazhite-s-kem-vyquot-v-donetske-pristydili-russkikh-rokerov-boyaschikhsya-vystupat-v-donbasse.html">&quot;Просто скажите, с кем вы&quot;: В Донецке пристыдили русских рокеров, боящ...</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/putin-pokazal-bolnomu-malchiku-svoy-samolet-i-poluchil-v-otvet-sharf-158749.html">
					<img src="/upload/editor/news/2018.12/100x60xC/5c226ecf320e5_1545760463.jpg" />
				</a>
				<div class="title">
					<a href="/putin-pokazal-bolnomu-malchiku-svoy-samolet-i-poluchil-v-otvet-sharf-158749.html">Путин показал больному мальчику свой самолет и получил в ответ шарф</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/putin-podderzhal-sozdanie-elektronnoy-bazy-migrantov---gosduma.html">
					<img src="/upload/editor/news/2018.12/100x60xC/5c22875d727fb_1545766749.jpg" />
				</a>
				<div class="title">
					<a href="/putin-podderzhal-sozdanie-elektronnoy-bazy-migrantov---gosduma.html">Путин поддержал создание электронной базы мигрантов - Госдума</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/bolee-200-fizlits-i-organizatsiy-pravitelstvo-rossii-rasshirilo-kontrsanktsii-protiv-ukrainy-158758.html">
					<img src="/upload/editor/news/2018.12/100x60xC/5c22841ebc645_1545765918.jpg" />
				</a>
				<div class="title">
					<a href="/bolee-200-fizlits-i-organizatsiy-pravitelstvo-rossii-rasshirilo-kontrsanktsii-protiv-ukrainy-158758.html">Более 200 физлиц и организаций: правительство России расширило контрсанкции прот...</a>
				</div>
			</td>
			</tr>
</table></div>
				<table style="width: 100%; border: none; border-spacing: 0px; min-height: 500px; float: left" cellspacing="0" cellpadding="0">
			<tr>
				<td class="content">
					<div class="breadcrumbs">
	<a href="/">Главная</a>&nbsp;/	<a href="/category/politika">Политика</a></div>										<h1>&quot;Завет-Д&quot; позволит российской артиллерии видеть замаскированные цели — СМИ</h1>					<link rel="image_src" href="https://pravdoryb.info/upload/editor/news/2018.12/5c22875b7710a_1545766747.jpg" />
<div class="page_header">
	<span class="date" style="font-style: italic;">25 декабря 2018, 22:39</span>
	&nbsp;&bullet;&nbsp;
	<span class="views" style="background-position: 0 3px;">47</span>&nbsp;&bullet;&nbsp;Политика</div>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="float: right; padding: 4px;" class="uptolike-buttons"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>

<div style="clear: both;"></div>

<div class="page_content"><!--StartContent-->
	<div style="text-align: center"><!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="block_img"><img src="/upload/editor/news/2018.12/5c22875b7710a_1545766747.jpg" alt="" title="Завет-Д позволит российской артиллерии видеть замаскированные цели — СМИ" class="" /></div><div> <div class="p">Издание The National Interest заявила, что сейчас Россия отстает от западных стран из-за устаревших систем обнаружения целей. Комплекс управления огнем &quot;Завет-Д&quot;, который должен в ближайшие годы поступить на службу в российские войска, позволит нашей стране существенно сократить разрыв по данному направлению. В числе прочего он позволит российской артиллерии вести огонь и по замаскированным целям.</div> </div><div> <div class="p">Как отмечает американское издание, последняя серия испытаний "Завета-Д" должна будет начаться уже в 2019 году. После этого он поступит на службу в ВКС России.</div> <div class="p">В настоящее время наша страна использует для обнаружение целей модернизированную в 2006-м году машину 1B119 "Реостат". Тем не менее та была создана на базе БТР-Д еще 70-х годов XX века, в потому вскоре будет нуждаться в замене.</div> <div class="p">Машина "Завет-Д" в свою очередь будет оборудован самыми современными радарами и цифровыми средствами управления. Они позволят ей использовать беспилотники для сбора данных о потенциальных целях. Кроме того, "Завет-Д" будет отличаться гораздо большей мобильностью &mdash; его даже можно будет сбрасывать в район боевых действий с самолета.</div> <div class="p">"Утро.ру" отмечает, что западные эксперты уверены, что именно перспективная машина управления огнем позволит раскрыть потенциал и других инновационных новинок российского оборонпрома.</div> </div><p style=" font-style:italic;">
<span style="font-weight: bold;">Подпишитесь на нас</span>
<noidex>
	<a rel="nofollow" href="http://vk.com/public39127607" target="_blank">Вконтакте</a>, 
	<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank">Google plus</a>,
	<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank">Одноклассники</a>
</noindex>
</p>
<!--EndContent--></div>

<div class="views" style="background-position: 0 3px; float: right;">47</div>

<div style="clear: both;"></div>
<div class="author">
						<noindex>
				<a href="https://tsargrad.tv/news/zavet-d-pozvolit-rossijskoj-artillerii-videt-zamaskirovannye-celi-smi_176092" rel="nofollow" target="_blank">Источник</a>
			</noindex>
			</div>



<div class="uptolike-buttons" style="margin-top: -2px;"
	data-hover-effect="rotate-cw"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>


<style>
table.pagenews_informer{margin-top: 10px; }
table.pagenews_informer td{vertical-align: top; padding: 0 10px;}
table.pagenews_informer div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 18px; max-width: 240px;}
table.pagenews_informer .date{font-size: 12px; font-family: arial; margin: 0; color: #b1b2b5}
.pagenews_informer_header{margin-top: 20px; height: 10px;}
.pagenews_informer_header hr{border-top: 1px solid #1F1F1F;}
.pagenews_informer_header .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 180px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="pagenews_informer_header">
	<hr />
	<div class="name">Похожие новости</div>
</div>

<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/quotv-tayge-chuvstvuesh-nastoyaschuyu-zhizn-bez-primeseyquot-sergey-shoygu-rasskazal-o-tom-kak-lyubit-otdykhat.html">
					<img src="/upload/editor/news/2018.12/230x150xC/5c21a2e0edd70_1545708256.jpg" />
				</a>
				<div class="date">25 декабря 2018, 06:24</div>
				<div class="title">
					<a href="/quotv-tayge-chuvstvuesh-nastoyaschuyu-zhizn-bez-primeseyquot-sergey-shoygu-rasskazal-o-tom-kak-lyubit-otdykhat.html">&quot;В тайге чувствуешь настоящую жизнь, без примесей&quot;:: Сергей Шойгу рассказал о том, как любит отдыхать</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/quotistochnik-voennoy-ugrozyquot-belorussiya-raskritikovala-razmeschenie-bazy-ssha-v-polshe.html">
					<img src="/upload/editor/news/2018.12/230x150xC/5c21fe48a59ec_1545731656.jpg" />
				</a>
				<div class="date">25 декабря 2018, 12:54</div>
				<div class="title">
					<a href="/quotistochnik-voennoy-ugrozyquot-belorussiya-raskritikovala-razmeschenie-bazy-ssha-v-polshe.html">&quot;Источник военной угрозы&quot;: Белоруссия раскритиковала размещение базы США в Польше</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/tramp-vosstanovlenie-sirii-oplatit-saudovskaya-araviya-a-ne-quotvelikaya-derzhavaquot-ssha.html">
					<img src="/upload/editor/news/2018.12/230x150xC/5c21479a9e87f_1545684890.jpg" />
				</a>
				<div class="date">24 декабря 2018, 23:54</div>
				<div class="title">
					<a href="/tramp-vosstanovlenie-sirii-oplatit-saudovskaya-araviya-a-ne-quotvelikaya-derzhavaquot-ssha.html">Трамп: Восстановление Сирии оплатит Саудовская Аравия, а не &quot;великая держава&quot; США</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<br>
<div id="n4p_10871"></div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-goods.redtram.com/ticker_10871.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
<!— MarketGidNews Start —> <div id="MarketGidScriptRootN4864" 
class="news-block-magick"> 
<script> (function(){ var D=new 
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; 
var 
i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN4864")[ac](i);try{var 
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var 
c=iw[b];} catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN4864");}var 
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=4864;c[ac](dv); 
var 
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/p/r/pravdoryb.info.4864.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
</script> </div> <!— MarketGidNews End —>
<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/na-ukraine-pobedil-fashizm-u-konflikta-s-ney-net-quotvegetarianskogoquot-resheniya---opolchenets.html">
					<img src="/upload/editor/news/2018.12/230x150xC/5c21a2e6d7445_1545708262.jpg" />
				</a>
				<div class="date">25 декабря 2018, 06:24</div>
				<div class="title">
					<a href="/na-ukraine-pobedil-fashizm-u-konflikta-s-ney-net-quotvegetarianskogoquot-resheniya---opolchenets.html">На Украине победил фашизм, у конфликта с ней нет &quot;вегетарианского&quot; решения - ополченец</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/peremetnulsya-ukrainskiy-tantsor-s-litsom-putina-na-grudi-priznalsya-v-lyubvi-k-trampu.html">
					<img src="/upload/editor/news/2018.12/230x150xC/5c21758a07ee1_1545696650.jpg" />
				</a>
				<div class="date">25 декабря 2018, 03:10</div>
				<div class="title">
					<a href="/peremetnulsya-ukrainskiy-tantsor-s-litsom-putina-na-grudi-priznalsya-v-lyubvi-k-trampu.html">Переметнулся: Украинский танцор с лицом Путина на груди признался в любви к Трампу</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/quotpo-bolshomu-schetu-amerikantsy-ne-gotovy-k-dialoguquot-ryabkov-o-kontrole-za-vooruzheniyami.html">
					<img src="/upload/editor/news/2018.12/230x150xC/5c222bf44a87d_1545743348.jpg" />
				</a>
				<div class="date">25 декабря 2018, 16:09</div>
				<div class="title">
					<a href="/quotpo-bolshomu-schetu-amerikantsy-ne-gotovy-k-dialoguquot-ryabkov-o-kontrole-za-vooruzheniyami.html">&quot;По большому счету, американцы не готовы к диалогу&quot;: Рябков о контроле за вооружениями</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top: 10px;"><!-- MarketGidNews Start -->
<div id="MarketGidScriptRootN4819" class="news-block-magick">
    <div id="MarketGidPreloadN4819">
           
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN4819")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN4819");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=4819;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/p/r/pravdoryb.info.4819.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- MarketGidNews End -->
</div>

<div class="pagenews_informer_header" style="margin-top: 30px;">
	<hr />
	<div class="name" style="width: 205px;">Новости партнеров</div>
</div>
<div style="margin-top: 10px;"><div id="pravdoryb_informer_h">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h', 'https://pravdoryb.info/widget/mixedNews?id=2&limit=3&itype=h');
</script><!-- LentaInformNews Start -->
<style type="text/css">div.mgline{min-width: 160px !important;}
</style>
<div class="news-block-magick" id="LentaInformScriptRootN11309">
<div id="LentaInformPreloadN11309"></div>
<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11309")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11309");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11309;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11309.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->

<div id="n4p_26987"></div>
<script type="text/javascript" charset="utf-8">
   (function(d,s){
     var o=d.createElement(s);
     o.async=true;
     o.type="text/javascript";
     o.charset="utf-8";
     o.src="http://js.ru.redtram.com/n4p/0/26/ticker_26987.js";
     var x=d.getElementsByTagName(s)[0];
     x.parentNode.insertBefore(o,x);
   })(document,"script");
</script>

<div id="pravdoryb_informer_h2">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h2', 'https://pravdoryb.info/widget/mixedNews?id=3&limit=3&itype=h');
</script></div>

				</td>
				<td class="lefter" id="td_right_column">
					<div id="right_column">
						<script type="text/javascript">
							$(window).scroll(function(){
								//console.log($(document).height());
								//console.log($(this).scrollTop());
								var diff = $(document).height() - $(this).scrollTop();
								var diffLimit = 1000;
								var rightColumnTopOffset = $('#right_column').offset().top;
	
								if ($(this).scrollTop() > $('#right_column').height()+rightColumnTopOffset){ 
									//$('#right_banner').css({position:'fixed',top:'30px'});
									$('#right_banner').hide();
									$('#right_tall_banner').show();
									if(diff > diffLimit){
										$('#right_tall_banner').css({top: '20px'});
									}else{
										$('#right_tall_banner').css({top: (diff-diffLimit)+'px'});
									}
								}else {
									//$('#right_banner').css({top:'0px',position:'static'});
									$('#right_tall_banner').hide();
									$('#right_banner').show();
								}
							});
						</script>
						<div id="right_banner">
	                		<!-- AdSense-->      
<div style="margin-top:10px;">          
<!-- pravdoryb_block -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="5019588757"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>	                	</div>
	                	<div id="right_tall_banner" style="display: none; position: fixed; top: 20px;">
	                		<!-- pravdoryb_300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="1878517951"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div>
						
	                	<div><div class="sidenews_title">
	<hr />
	<div class="name">Выбор дня</div>
</div>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/khakery-uznali-o-vozmozhnykh-vzryvakh-shesti-zavodov-na-territorii-ukrainy-obvinyat-rossiyu.html"><img width="150" src="/upload/editor/news/2018.12/150x100xC/5c21a2d1bb3bf_1545708241.jpg" /></a></td>
			<td>
				<div class="date">25 декабря 2018, 06:24</div>
				<div class="title"><a href="/khakery-uznali-o-vozmozhnykh-vzryvakh-shesti-zavodov-na-territorii-ukrainy-obvinyat-rossiyu.html">Хакеры узнали о возможных взрывах шести заводов на территории Украины. Обвинят Россию</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/v-rade-predlozhili-vygnat-mvf-iz-strany-158729.html"><img width="150" src="/upload/editor/news/2018.12/150x100xC/5c222886464e0_1545742470.jpg" /></a></td>
			<td>
				<div class="date">25 декабря 2018, 15:54</div>
				<div class="title"><a href="/v-rade-predlozhili-vygnat-mvf-iz-strany-158729.html">В Раде предложили «выгнать МВФ из страны»</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/quotbudet-mnogo-zhertvquot-na-proryv-v-kerchenskiy-proliv-poydut-tyazhelovooruzhennye-korabli--khakery.html"><img width="150" src="/upload/editor/news/2018.12/150x100xC/5c2175386b9bd_1545696568.jpg" /></a></td>
			<td>
				<div class="date">25 декабря 2018, 03:09</div>
				<div class="title"><a href="/quotbudet-mnogo-zhertvquot-na-proryv-v-kerchenskiy-proliv-poydut-tyazhelovooruzhennye-korabli--khakery.html">&quot;Будет много жертв&quot;: На прорыв в Керченский пролив пойдут тяжеловооруженные...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/prikazano---rasstrelyat-vsu-pered-nastupleniem-na-donbass-quotusmiryayutquot-beguschikh-iz-pod-gorlovki-voennykh.html"><img width="150" src="/upload/editor/news/2018.12/150x100xC/5c21757c6ca04_1545696636.jpg" /></a></td>
			<td>
				<div class="date">25 декабря 2018, 03:10</div>
				<div class="title"><a href="/prikazano---rasstrelyat-vsu-pered-nastupleniem-na-donbass-quotusmiryayutquot-beguschikh-iz-pod-gorlovki-voennykh.html">Приказано - расстрелять: ВСУ перед наступлением на Донбасс &quot;усмиряют&quot; бегущ...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/prezident-moldovy-reshil-pereyti-rubikon.html"><img width="150" src="/upload/editor/news/2018.12/150x100xC/5c2175495583c_1545696585.jpg" /></a></td>
			<td>
				<div class="date">25 декабря 2018, 03:09</div>
				<div class="title"><a href="/prezident-moldovy-reshil-pereyti-rubikon.html">Президент Молдовы решил перейти Рубикон</a></div>
			</td>
		</tr>
	</table>
</div>
	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">Новости партнеров</div>
</div>

<div id="pravdoryb_informer">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer', 'https://pravdoryb.info/widget/mixedNews?id=1&limit=6');
</script>

<style>
table.mminformerv_widget_news .title {
word-break: break-word;
text-align: left;
font-family: georgia;
font-size: 13px;
}
</style>	                		                		                	<!-- LentaInformNews Start -->

<div class="news-block-magick" id="LentaInformScriptRootN11857" style="margin-top:10px;">

<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11857")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11857");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11857;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11857.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->	                	                	<div class="sidenews_title">
						<hr />
						<div class="name" style="width: 200px;">Новости партнеров</div>
					</div>
<!-- Composite Start -->
<div id="M288812ScriptRootC658053">
        <div id="M288812PreloadC658053">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M288812ScriptRootC658053")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M288812ScriptRootC658053");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=658053;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/p/r/pravdoryb.info.658053.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->
<br>
<style type="text/css">
.widgets_logo a{display: none !important;}
</style>
<!-- MarketGidNews Start --> <div id="MarketGidScriptRootN4934" 
class="news-block-magick">  <script> (function(){ var D=new 
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; 
var 
i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN4934")[ac](i);try{var 
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var 
c=iw[b];} catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN4934");}var 
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=4934;c[ac](dv); 
var 
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/p/r/pravdoryb.info.4934.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
</script> </div> <!-- MarketGidNews End -->		
		               			
						<!-- <div class="sidenews_title" style="height: 5px;">
<hr />
<div class="name" style="width: 150px;">Комментарии</div>
</div>
-->
<div id="hypercomments_mix" style="width: 300px">&nbsp;</div>
<script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Mixstream", widget_id: 17750, template: "index", filter:"all",limit:5 ,default_filter:"last"});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/17750/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script>	                	
	                	
											</div>
				</td>
			</tr>
		</table>

		

	</div>
	
	<div class="clear"></div>
	
	<div><div style="margin-top:10px; text-align:center;" >

</div></div>
	<div><style>
table.footernews{margin-top: 10px; width: 100%;}
table.footernews td{vertical-align: top; padding: 0;}
table.footernews div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 17px;}
table.footernews .date{font-size: 10px; font-family: arial; margin: 0; color: #b1b2b5}
.footernews_title{margin-top: 20px; height: 10px;}
.footernews_title hr{border-top: 1px solid #1F1F1F;}
.footernews_title .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 220px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="footernews_title">
	<hr />
	<div class="name">Популярные новости</div>
</div>

<table class="footernews">
	<tr>
					<td style="width: 14%;">
				<a href="/ukraintsy-ne-khotyat-otvechat-ni-za-prezidenta-ni-za-sebya-158511.html">
					<img src="/upload/editor/news/2018.12/150x130xC/5c1e25dc7d84a_1545479644.jpg" />
				</a>
				<div class="date">22 декабря 2018, 14:54</div>
				<div class="title">
					<a href="/ukraintsy-ne-khotyat-otvechat-ni-za-prezidenta-ni-za-sebya-158511.html">Украинцы не хотят отвечать ни за президента, ни за себя</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/khakery-vskryli-perepisku-chinovnikov-es-o-putine-trampe-i-ukraine.html">
					<img src="/upload/editor/news/2018.12/150x130xC/5c1f50ae3a45c_1545556142.jpg" />
				</a>
				<div class="date">23 декабря 2018, 12:09</div>
				<div class="title">
					<a href="/khakery-vskryli-perepisku-chinovnikov-es-o-putine-trampe-i-ukraine.html">Хакеры вскрыли переписку чиновников ЕС о Путине, Трампе и Украине</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotto-chto-nikto-ne-dolzhen-videtquot-tsep-quotsluchaynosteyquot-na-ukraine-grozit-donbassu-udusheniem---knyrik.html">
					<img src="/upload/editor/news/2018.12/150x130xC/5c1ada19be363_1545263641.jpg" />
				</a>
				<div class="date">20 декабря 2018, 02:54</div>
				<div class="title">
					<a href="/quotto-chto-nikto-ne-dolzhen-videtquot-tsep-quotsluchaynosteyquot-na-ukraine-grozit-donbassu-udusheniem---knyrik.html">&quot;То, что никто не должен видеть&quot;: Цепь &quot;случайностей&quot; на Украине грозит Донбассу удушением - Кнырик</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/mirovye-smi-otreagirovali-na-bolshuyu-press-konferentsiyu-putina.html">
					<img src="/upload/editor/news/2018.12/150x130xC/5c1bec5e6962d_1545333854.jpg" />
				</a>
				<div class="date">20 декабря 2018, 22:24</div>
				<div class="title">
					<a href="/mirovye-smi-otreagirovali-na-bolshuyu-press-konferentsiyu-putina.html">Мировые СМИ отреагировали на большую пресс-конференцию Путина</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotvsyo-gotovo-k-pokhodu-cherez-srednyuyu-aziyu-i-vdol-kaspiyaquot-voennyy-ekspert-obyasnil-zadumku-ssha.html">
					<img src="/upload/editor/news/2018.12/150x130xC/5c1ada3086cf4_1545263664.jpg" />
				</a>
				<div class="date">20 декабря 2018, 02:54</div>
				<div class="title">
					<a href="/quotvsyo-gotovo-k-pokhodu-cherez-srednyuyu-aziyu-i-vdol-kaspiyaquot-voennyy-ekspert-obyasnil-zadumku-ssha.html">&quot;Всё готово к походу через Среднюю Азию и вдоль Каспия&quot;: Военный эксперт объяснил задумку США</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quottse-ostatochne-proschevayquot-gasparyan-o-pozore-i-predatelstve-naftogaza.html">
					<img src="/upload/editor/news/2018.12/150x130xC/5c1e10e017757_1545474272.jpg" />
				</a>
				<div class="date">22 декабря 2018, 13:24</div>
				<div class="title">
					<a href="/quottse-ostatochne-proschevayquot-gasparyan-o-pozore-i-predatelstve-naftogaza.html">&quot;Цэ остаточнэ прощевай&quot;: Гаспарян о позоре и предательстве ″Нафтогаза″</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/pri-vstreche-s-putinym-ukrainskiy-zhurnalist-quotsam-ne-poverilquot-v-svoyu-provokatsiyu.html">
					<img src="/upload/editor/news/2018.12/150x130xC/5c1cfeb5652a5_1545404085.jpg" />
				</a>
				<div class="date">21 декабря 2018, 17:54</div>
				<div class="title">
					<a href="/pri-vstreche-s-putinym-ukrainskiy-zhurnalist-quotsam-ne-poverilquot-v-svoyu-provokatsiyu.html">При встрече с Путиным украинский журналист &quot;сам не поверил&quot; в свою провокацию</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table></div>
	
	<div class="footer">
		<!-- hit.ua --><noindex>
<!-- hit.ua --><a href="https://hit.ua/?x=121359" target="_blank"><script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script> <script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script> <script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script> <script language="javascript" type="text/javascript"><!--
Cd.write("<img src='https://c.hit.ua/hit?i=121359&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script> <noscript>
<img rel="nofollow" src='https://c.hit.ua/hit?i=121359&amp;g=0&amp;x=2' border='0'/>
</noscript></a> <!-- / hit.ua --> 

 <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24820739 = new Ya.Metrika({id:24820739,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <noscript><div><img src="//mc.yandex.ru/watch/24820739" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>
		<div style="width: 100%; text-align: center; display: inline;">
			<a href="/">Главная</a>&nbsp;&nbsp;
            <a href="/category/v-rossii">В России</a>&nbsp;&nbsp;
			<a href="/category/politika">Политика</a>&nbsp;&nbsp;
			<a href="/category/analitika">Аналитика</a>&nbsp;&nbsp;
            <a href="/category/video">Видео</a>&nbsp;&nbsp;
            <a href="/category/voyna-na-ukraine">Война</a>&nbsp;&nbsp;
            <a href="/category/karikatury">Карикатуры</a>&nbsp;&nbsp;
			<a href="/category/poleznye-stati">Полезные статьи</a>&nbsp;&nbsp;
            <a href="/pravoobladatelyam.html">Правообладателям</a>&nbsp;
            <a href="/rss/index">RSS</a>&nbsp;&nbsp;
            <a href="https://m.pravdoryb.info" rel="nofollow">Мобильная версия</a>&nbsp;
			            
           
		</div>
	</div>
    
    <div class="copyright">
     © 2018 ПравдоРУБ &nbsp;&nbsp;&nbsp;Все публикуемые материалы принадлежат их владельцам.&nbsp;&nbsp;&nbsp;
Использование материалов сайта приветствуется при наличии активной обратной ссылки на www.pravdoryb.info. &nbsp;&nbsp;&nbsp;
Администрация сайта может не разделять точку зрения авторов материалов, которые размещенны на сайте.
</div>
</div>



</body>
</html>