<!DOCTYPE HTML>
<html>
<head>
	<link rel="shortcut icon" href="/template/favicon.ico" type="image/x-icon" />
	<title>&quot;Вы просили - мы готовы&quot;: Путин протянул руку Эрдогану. Мир в ожидании</title>
   <!-- <a href="https://plus.google.com/100694128759209936966" rel="publisher">Google+</a> -->
   <meta name='yandex-verification' content='4e5c60ef7ea1fddb' />
    <meta name="google-site-verification" content="LOyVQKrRMTa5KeWZPnGMH8UAKGyBsfg6nK5zy3C9eQs" />
	<meta http-equiv="content-type" content="text/html" />
	<meta name="author" content="Dmitriy" />
	<meta charset="utf-8" />
	<meta name="keywords" content="Владимир Путин Эрдога, встреча Путин Эрдоган" />
	<meta name="description" content="Владимир Путин и Реджеп Тайип Эрдоган начали переговоры в Кремле. Открытая часть встречи продлилась лишь несколько минут. Путин рассказал, что российская сторона согласилась с просьбой Турции. &amp;quot;Вы просили - мы готовы&amp;quot;, - подчеркнул президент Рос" />
	<link rel="stylesheet" type="text/css" href="/template/style.css?v6" />
	<link href="/template/jquery-ui-1.10.3/css/smoothness/jquery-ui-1.10.3.custom.css" rel="stylesheet" />
	<script type="text/javascript" src="/template/jquery-1.10.2.min.js"></script>
	<script type="text/javascript" src="/template/jquery-ui-1.10.3/js/jquery-ui-1.10.3.custom.js"></script>
	
	<script type="text/javascript" src="/template/button-up.js?v1"></script>
	
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-4416081994444783",
	    enable_page_level_ads: true
	  });
	</script>
    <meta name="3a0e0e9bfd0044428d8b6ed412693f2c" content="">
</head>

<body>

<div class="wrap">
	<div class="header">
		<div class="logo"><a href="/"><img src="/template/logo.jpg" /></a></div>
		<div style="float: left; width: 650px; height: 90px; text-align: left; vertical-align: middle;">
			<div style="float: right; position: relative; width: 0; height: 0;">
				<div style="position: absolute; top: -15px; right: 0; height: 73px; overflow: hidden;">
									</div>
			</div>
			<p style="font-family: Georgia, 'Times New Roman', Times, serif; font-size:16px; padding-left: 20px; font-style:italic; margin: 10px 0">Последние новости политики России,<br> Украины, Белоруссии и мира</p>
			<div style="float: right;">
								<div class="header_menu_social">
					<a rel="nofollow" href="https://pravdoryb.info/rss/index" target="_blank"><img src="/template/social/rss.jpg" /></a>
					<a rel="nofollow" href="http://vk.com/public39127607" target="_blank"><img src="/template/social/vk.jpg" /></a>
										<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank"><img src="/template/social/google.jpg" /></a>
										<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank"><img src="/template/social/odnoklassniki.jpg" /></a>
				</div>
			</div>
		</div>
	</div>


	<div class="header_menu">
		<div style="float: left;"><a href="/" style=" padding: 6px; line-height: 0; "><img src="/template/home.png" alt="Главная" style="display: inline-block; height: 28px;" /></a></div>
		<div style="float: left;">
			<a href="/category/v-rossii">В России</a>
			<a href="/category/v-mire">В мире</a>
			<a href="/category/ukraina">Украина</a>
			<a href="/category/politika">Политика</a>
			<a href="/category/analitika">Аналитика</a>
			<a href="/category/video">Видео</a>
			<a href="/category/voyna-na-ukraine">Война</a>
			<a href="/category/karikatury">Карикатуры</a>
		</div>
		<div style="float: right; width: 250px; padding: 7px 0;">
			<form action="/pages/search" method="GET">
				<input style="width: 150px;" type="text" name="query" value="" />
				<input style="width: 60px;" type="submit" value="Поиск" />
			</form>
		</div>
	</div>

	<div class="body">
					<div><style>
table.latestnews{margin: 5px 0 -5px 0; width: 100%;}
table.latestnews td{vertical-align: top; padding: 0;}
table.latestnews div.title{margin: 0 5px 0 105px; font-weight: normal; font-family: Arial; text-align: justify; font-size: 12px;}
table.latestnews div.title a:hover{color: #0F5FC2}
table.latestnews div.title a{color: #555555}
</style>

<table class="latestnews">
	<tr>
					<td style="width: 25%;">
				<a style="float: left;" href="/quotukraina-i-ssha-okonchatelno-pokhoronyat-quotsevernyy-potok---2quot-gidnost-kieva-vskryli-prostym-voprosom.html">
					<img src="/upload/editor/news/2020.03/100x60xC/5e60d5eb7cac3_1583404523.jpg" />
				</a>
				<div class="title">
					<a href="/quotukraina-i-ssha-okonchatelno-pokhoronyat-quotsevernyy-potok---2quot-gidnost-kieva-vskryli-prostym-voprosom.html">&quot;Украина и США окончательно похоронят &quot;Северный поток - 2&quot;: Гидно...</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/pribalt-ne-nuzhen-rossiya-zakryla-torgpredstva-u-nezalezhnikov-ruslan-ostashko.html">
					<img src="/upload/editor/news/2020.03/100x60xC/5e602d17bc1a8_1583361303.jpg" />
				</a>
				<div class="title">
					<a href="/pribalt-ne-nuzhen-rossiya-zakryla-torgpredstva-u-nezalezhnikov-ruslan-ostashko.html">Прибалт не нужен: Россия закрыла торгпредства у незалежников (Руслан Осташко)</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/quotnogi-moey-zdes-ne-budetquot-panin-zayavil-chto-rossiya-obrechena.html">
					<img src="/upload/editor/news/2020.03/100x60xC/5e609da6314ca_1583390118.jpg" />
				</a>
				<div class="title">
					<a href="/quotnogi-moey-zdes-ne-budetquot-panin-zayavil-chto-rossiya-obrechena.html">&quot;Ноги моей здесь не будет&quot;: Панин заявил, что Россия обречена</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/istoriya-o-gollandskom-desante-na-donbass-podogrela-interes-k-sudu-po-delu-mh17.html">
					<img src="/upload/editor/news/2020.03/100x60xC/5e6081942c854_1583382932.jpg" />
				</a>
				<div class="title">
					<a href="/istoriya-o-gollandskom-desante-na-donbass-podogrela-interes-k-sudu-po-delu-mh17.html">История о голландском десанте на Донбасс подогрела интерес к суду по делу MH17</a>
				</div>
			</td>
			</tr>
</table></div>
		        <div style="text-align: center; padding-top: 5px;"></div>
		<table style="width: 100%; border: none; border-spacing: 0px; min-height: 500px; float: left" cellspacing="0" cellpadding="0">
			<tr>
				<td class="content">
					<div class="breadcrumbs">
	<a href="/">Главная</a>&nbsp;/	<a href="/category/politika">Политика</a></div>										                        <h1>
                        &quot;Вы просили - мы готовы&quot;: Путин протянул руку Эрдогану. Мир в ожидании                        </h1>
                    					<link rel="image_src" href="https://pravdoryb.info/upload/editor/news/2020.03/5e611c2aca373_1583422506.jpg" />
<div class="page_header">
	<span class="date" style="font-style: italic;">05 марта 2020, 18:35</span>
	&nbsp;&bullet;&nbsp;
	<span class="views" style="background-position: 0 3px;">229</span>&nbsp;&bullet;&nbsp;Политика</div>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="float: right; padding: 4px;" class="uptolike-buttons"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>

<div style="clear: both;"></div>

<div class="page_content"><!--StartContent-->
	<div style="text-align: center"><!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="block_img"><img src="/upload/editor/news/2020.03/5e611c2aca373_1583422506.jpg" alt="" title="Вы просили - мы готовы: Путин протянул руку Эрдогану. Мир в ожидании" class="" /></div><div> <div class="p">Владимир Путин и Реджеп Тайип Эрдоган начали переговоры в Кремле. Открытая часть встречи продлилась лишь несколько минут. Путин рассказал, что российская сторона согласилась с просьбой Турции. &quot;Вы просили - мы готовы&quot;, - подчеркнул президент России.</div> </div><div> <div> <div class="p">Целой серией политических публикаций - часто пропагандистского характера - отметились турецкие журналисты накануне встречи президента Турции Реджепа Тайипа Эрдогана с президентом России Владимиром Путиным. Это и рассказы о нищете в России, и опусы о вине русских в гибели турецких военных в Сирии, и даже легенды о коронавирусе. Но факты оказались ещё печальнее. За несколько часов до начала переговоров выяснилось, что прокуратура Турции намерена оправдать пятерых фигурантов дела об убийстве Андрея Карлова - посла России в Турции. Поворот в резонансном деле произошёл на фоне обострения событий в Сирии, где турецкие военные часто действуют на стороне боевиков.</div> <h3>Переговоры в Москве с глазу на глаз</h3> 						<div class="pageinf_left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!— pravdoryb_336*280 —>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4416081994444783"
data-ad-slot="6265395153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
						<div class="p">Открытая часть переговоров Путина и Эрдогана продлилась несколько минут. Президент России первым взял слово:</div> <blockquote> <div class="p"> Вы просили &ndash; мы готовы начать вот так, с глазу на глаз, разговор, а потом при необходимости подключить наших коллег, которые слева и справа от нас здесь находятся.</div> </blockquote> <div class="p">В первые же секунды встречи президент России выразил соболезнования в связи с гибелью турецких военных в Сирии, добавив, что "за это время и сирийские военные пострадали". Кроме того, президент России напомнил, что в момент известного удара сирийской авиации по боевикам никто не знал, что в группе радикалов есть и турецкие инструкторы. </div> <div class="p">"Нам с вами надо обязательно проговорить все, чтобы ничего подобного не повторялось и чтобы это не разрушало российско-турецкие отношения, к которым мы и вы тоже относимся очень внимательно, дорожим этим", - подчеркнул президент России. </div> <div class="p">Ситуация в Идлибе обострилась настолько, что требует нашего прямого разговора, сказал Путин, а с ним согласился и Эрдоган. Кстати, объяснил Эрдоган и свой геополитический проигрыш. Как известно, он хотел, чтобы встреча прошла в Турции. Но Россия на такой шаг не пошла. </div> <div class="p">"Мы должны были в Турции провести эту встречу, но в связи с вашей работой по конституционным поправкам мы решили принять ваше приглашение и приехать сюда. Несомненно, наша сегодняшняя встреча в связи с идлибскими переговорами имеет большое значение", - сказал турок. </div> <div class="p">Говоря о ситуации в Идлибе, Эрдоган добавил, что там и правда всё напряжённее. При этом "весь мир устремил взгляды" на происходящее. В завершение протокольной части Эрдоган отметил, что отношения России и Турции вне ситуации в Сирии развиваются высокими темпами. После переговоры проходили за закрытыми дверями. </div> <div class="p">"Эрдоган попросил у Путина перед встречей делегаций поговорить, что называется, с глазу на глаз. Неужто своим даже не доверяет?" - оценила решение турецкого лидера журналист Ольга Скабеева. </div> <h3>А в это время... Обстрелы в Сирии</h3> <div class="p">По словам военкора Евгения Поддубного, как только стартовала встреча Путина и Эрдогана, боевики открыли огонь по Серакибу. "Нас приветствуют", - сказал журналист. </div> <div class="p">В то же время военкор Александр Коц иронично оценил шаг о закрытии встречи. В условиях, когда президенты говорили лишь протокольно, наблюдателям придётся довольствоваться придуманными вещами. Например, брать кусок видео, где лидеры расходятся, и писать: "Эрдоган сбежал от Путина!"</div> <div class="p">Кстати, сегодня же Владимир Путин обсудил по телефону ситуацию в Сирии с председателем Европейского совета Шарлем Мишелем. В том числе говорили об эскалации усилиями террористов. Особое внимание уделено гуманитарным вопросам. В этом контексте Шарль Мишель информировал о предпринимаемых мерах по предотвращению нелегальной миграции в страны Евросоюза.</div> <div class="p">Предполагается, что как только завершатся переговоры с турецким лидером, президент России сделает важный международный звонок. Источники полагали, что это будет беседа с лидером Сирии Башаром Асадом. </div> <h3>Суд по делу об убийстве Андрея Карлова. Ещё один политический манёвр?</h3> <div class="p">Поворот в громком деле произошёл на фоне обострения в сирийской провинции Идлиб. Так, российская сторона уже не раз за последние дни подчёркивала, что Анкара не соблюдает сочинские договорённости по Идлибу.</div> <div class="p">Более того, ранее официальный представитель Минобороны России генерал-майор Игорь Конашенков отметил также, что действия турецкой стороны, перебросившей в нарушение международного права в сирийский Идлиб ударную группировку численностью с механизированную дивизию, чтобы "любой ценой добиться выполнения сочинских соглашений", никто на Западе не замечает.</div> <div class="p">При этом публичные угрозы уничтожить все подразделения сирийских правительственных войск и вернуть автотрассу М5 под контроль террористов в США и Европе называют якобы "законным правом Анкары на оборону".</div> <div class="p">Итак, ясно, что государственный обвинитель потребовал свободы для пятерых фигурантов. С другой стороны для восьмерых просят пожизненного заключения.</div> <div class="p">Среди обвиняемых, которым грозит пожизненное заключение, - Шахин Сёгут, Рамазан Юджель, Ахмет Кылычарслан, Салих Йылмаз, Хюсейн Кётюдже, Вехби Кюршат Акалын, Хайреддин Айдынбаш и Мустафа Тимур Озкан. Пятерых обвиняемых прокуратура требует приговорить к тюремному заключению сроком до 15 лет, ещё одного подсудимого - оправдать. Дела 9 обвиняемых, находящихся в розыске, прокуратура просит рассмотреть отдельно.</div> <div class="p">Напомним, посол России в Анкаре был застрелен 19 декабря 2016 года на фотовыставке "Россия от Калининграда до Камчатки глазами путешественника", открывшейся в турецкой столице.</div> <div class="p">Нападение на дипломата совершил сотрудник полиции Мевлют Мерт Алтынташ, уволенный из полиции после попытки переворота в июле 2016 года.<br /> Убийца, кричавший "Аллах Акбар" и "Месть за Алеппо", "Запомните Сирию", был ликвидирован на месте преступления силами органов безопасности.</div> <div class="p">Почти сразу после инцидента турецкая полиция арестовала пятерых подозреваемых. Четверо из них были сослуживцами убийцы посла и работали с ним вместе в органах МВД, а пятый, Сулейман Эрген, являлся активистом организации FETO оппозиционера Фетхуллаха Гюлена, проживающего в США.</div> <div class="p">Эрген курировал сторонников организации из числа курсантов полицейской школы имени Рушту Унсала в Измире, где обучался убийца российского посла. Целью Мевлюта Алтынташа, застрелившего в Анкаре российского посла Андрея Карлова, мог быть не только он, но и посол США в Турции Джон Бассе. Об этом вскоре сообщило турецкое телевидение.</div> <div class="p">Такие выводы были сделаны после изучения поисковых запросов, которые убийца делал в интернете во время подготовки покушения. Сообщается, что он искал данные как о российском после, так и об американском, выясняя при этом подробности работы американского культурного центра в Анкаре. Более того, спустя полгода после убийства Андрея Карлова прокуратура Анкары заявила, что считает заказчиком этого преступления террористическую организацию FETO, которая разделяет позиции так называемого проповедника Гюлена. </div> <h3>Разговор за закрытыми дверями</h3> <div class="p">Российская сторона уже не раз за последние дни подчёркивала, что Анкара не соблюдает Сочинские договорённости по Идлибу. Более того, ранее официальный представитель Минобороны России генерал-майор Игорь Конашенков отметил также, что действия турецкой стороны, перебросившей в нарушение международного права в сирийский Идлиб ударную группировку численностью с механизированную дивизию, чтобы "любой ценой добиться выполнения Сочинских соглашений", никто на Западе не замечает.</div> 						<div class="pageinf_base pageinf_right">
							<a href="/putin-i-erdogan-nachali-vstrechu-a-boeviki---ataku-terroristy-byut-iz-minomyotov-po-serakibu---poddubnyy.html">
								<img src="/upload/editor/news/2020.03/300x200xC/5e611c2950b51_1583422505.jpg" width="300" height="200" />
							</a>
							<div class="title">
								<a href="/putin-i-erdogan-nachali-vstrechu-a-boeviki---ataku-terroristy-byut-iz-minomyotov-po-serakibu---poddubnyy.html">Путин и Эрдоган начали встречу, а боевики - атаку: Террористы бьют из миномётов по Серакибу - Поддубный</a>
							</div>
													</div>
						<div class="p">При этом публичные угрозы уничтожить все подразделения сирийских правительственных войск и вернуть автотрассу М5 под контроль террористов в США и Европе называют якобы "законным правом Анкары на оборону".</div> <div class="p">Однако турецкий пыл и наглость остудило русское хладнокровие. И Эрдоган, как считает, например, политолог Сергей Михеев, "скорее, проигрывает данную конкретную партию".</div> <blockquote> <div class="p">Когда Россия пошла туркам навстречу по вопросам зон деэскалации, Идлиба, курдов, совместного патрулирования и прочим, турки (вполне в русле восточной традиции) восприняли это как признак слабости, - отметил политолог. - Именно в таком духе Эрдоган, образно говоря, решил "повесить на гвоздик в сортире" Сочинские договорённости и испытать ситуацию на прочность.</div> </blockquote> <div class="p">Но свои возможности, обратил внимание эксперт, турецкий президент явно переоценил: "Сирийцы оказались уже не такими беспомощными, какими они были несколько лет назад, - наши усилия не прошли даром. Боевики тоже изменились - но в худшую для турок сторону". Да и Россия, подчёркивает Михеев, "вместо того чтобы испугаться за "Турецкий поток", крымских татар и проливы, занимает достаточно твёрдую и хладнокровную позицию".</div> <div class="p">Резюмируя, политолог делает вывод о том, что в Москву Эрдоган едет без каких-либо козырей на руках.</div> <div class="p">"По-русски говоря, "широко шагаешь - штаны порвёшь", - продолжил свою мысль эксперт. - И у Эрдогана уже одна штанина явно потрескивает".</div> <div class="p">Михеев не исключил, что в Кремле Эрдоган "попытается по-восточному вывернуть всё в свою пользу, несмотря на объективные проблемы", отметив, что "какой-то компромисс неизбежен". Но при этом высказал уверенность в том, что "не стоит в очередной раз проявлять излишнюю мягкость", поскольку турецкий президент "этого не способен оценить".</div> <div class="p">Пока мы можем говорить лишь о прогнозах. Что случится дальше, покажут итоги переговоров. </div> </div> <div></div> <div></div> </div><p style=" font-style:italic;">
<span style="font-weight: bold;">Подпишитесь на нас</span>
<noidex>
	<a rel="nofollow" href="http://vk.com/public39127607" target="_blank">Вконтакте</a>, 
	<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank">Одноклассники</a>
</noindex>
</p>
<!-- Composite Start --> <div id="M288812ScriptRootC655639" style="min-height:185px;"> <div id="M288812PreloadC655639"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M288812ScriptRootC655639")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M288812ScriptRootC655639");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=655639;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/r/pravdoryb.info.655639.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
<br>
<!-- Yandex.RTB R-A-349883-1 -->
<div id="yandex_rtb_R-A-349883-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-349883-1",
                renderTo: "yandex_rtb_R-A-349883-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdoryb_adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="7039435316"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br>

<script class="r36702" type="text/javascript">
    (function() {
        var worker36702,
            tickerID = 36702,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36702'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36702');
            script.setAttribute('data-idn', idn);
            script.src = '//virt0n.news/ru-n4p/0/36/ticker_36702.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36702.postMessage(data);
                }

                worker36702 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36702.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36702.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<!--EndContent--></div>

<div class="views" style="background-position: 0 3px; float: right;">229</div>

<div style="clear: both;"></div>
<div class="author">
						<noindex>
				<a href="https://tsargrad.tv/news/ubijstvo-andreja-karlova_241747" rel="nofollow" target="_blank">Источник</a>
			</noindex>
			</div>



<div class="uptolike-buttons" style="margin-top: -2px;"
	data-hover-effect="rotate-cw"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>


<style>
table.pagenews_informer{margin-top: 10px; }
table.pagenews_informer td{vertical-align: top; padding: 0 10px;}
table.pagenews_informer div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 18px; max-width: 240px;}
table.pagenews_informer .date{font-size: 12px; font-family: arial; margin: 0; color: #b1b2b5}
.pagenews_informer_header{margin-top: 20px; height: 10px;}
.pagenews_informer_header hr{border-top: 1px solid #1F1F1F;}
.pagenews_informer_header .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 180px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="pagenews_informer_header">
	<hr />
	<div class="name">Похожие новости</div>
</div>

<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/quotidlib---peredovoy-platsdarmquot-asad-nazval-sleduyuschuyu-tsel-armii-sirii.html">
					<img src="/upload/editor/news/2020.03/230x150xC/5e603b2d94609_1583364909.jpg" />
				</a>
				<div class="date">05 марта 2020, 02:35</div>
				<div class="title">
					<a href="/quotidlib---peredovoy-platsdarmquot-asad-nazval-sleduyuschuyu-tsel-armii-sirii.html">&quot;Идлиб - передовой плацдарм&quot;: Асад назвал следующую цель армии Сирии</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/quotukraina-i-ssha-okonchatelno-pokhoronyat-quotsevernyy-potok---2quot-gidnost-kieva-vskryli-prostym-voprosom.html">
					<img src="/upload/editor/news/2020.03/230x150xC/5e60d5eb7cac3_1583404523.jpg" />
				</a>
				<div class="date">05 марта 2020, 13:35</div>
				<div class="title">
					<a href="/quotukraina-i-ssha-okonchatelno-pokhoronyat-quotsevernyy-potok---2quot-gidnost-kieva-vskryli-prostym-voprosom.html">&quot;Украина и США окончательно похоронят &quot;Северный поток - 2&quot;: Гидность Киева вскрыли простым вопросом</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/quotnogi-moey-zdes-ne-budetquot-panin-zayavil-chto-rossiya-obrechena.html">
					<img src="/upload/editor/news/2020.03/230x150xC/5e609da6314ca_1583390118.jpg" />
				</a>
				<div class="date">05 марта 2020, 09:35</div>
				<div class="title">
					<a href="/quotnogi-moey-zdes-ne-budetquot-panin-zayavil-chto-rossiya-obrechena.html">&quot;Ноги моей здесь не будет&quot;: Панин заявил, что Россия обречена</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/taran---brevno-ukrainskogo-ministra-oborony-vysmeyali-v-den-naznacheniya.html">
					<img src="/upload/editor/news/2020.03/230x150xC/5e60b9bac9e33_1583397306.jpg" />
				</a>
				<div class="date">05 марта 2020, 11:35</div>
				<div class="title">
					<a href="/taran---brevno-ukrainskogo-ministra-oborony-vysmeyali-v-den-naznacheniya.html">Таран - бревно: Украинского министра обороны высмеяли в день назначения</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/quotv-polnoy-mere-vybit-dengi-s-egiptaquot-aviaekspert-antipov-dal-sovet-po-situatsii-s-krusheniem-a321-nad-sinaem.html">
					<img src="/upload/editor/news/2020.03/230x150xC/5e601f064b74f_1583357702.jpg" />
				</a>
				<div class="date">05 марта 2020, 00:35</div>
				<div class="title">
					<a href="/quotv-polnoy-mere-vybit-dengi-s-egiptaquot-aviaekspert-antipov-dal-sovet-po-situatsii-s-krusheniem-a321-nad-sinaem.html">&quot;В полной мере выбить деньги с Египта&quot;: Авиаэксперт Антипов дал совет по ситуации с крушением А321 над Синаем</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/v-rossii-poyavilsya-quotrusskiy-trampquot-politologi-delayut-prognozy.html">
					<img src="/upload/editor/news/2020.03/230x150xC/5e609da44b70f_1583390116.jpg" />
				</a>
				<div class="date">05 марта 2020, 09:35</div>
				<div class="title">
					<a href="/v-rossii-poyavilsya-quotrusskiy-trampquot-politologi-delayut-prognozy.html">В России появился &quot;русский Трамп&quot;. Политологи делают прогнозы</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top: 10px;"></div>

<div class="pagenews_informer_header" style="margin-top: 30px;">
	<hr />
	<div class="name" style="width: 205px;">Новости партнеров</div>
</div>
<div style="margin-top: 10px;"><style type="text/css">div.mgline{min-width: 160px !important;}
</style>
<div id="pravdoryb_informer_h">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h', 'https://pravdoryb.info/widget/mixedNews?id=2&limit=3&itype=h');
</script>

</div>

				</td>
				<td class="lefter" id="td_right_column">
					<div id="right_column">
						<script type="text/javascript">
							$(window).scroll(function(){
								//console.log($(document).height());
								//console.log($(this).scrollTop());
								var diff = $(document).height() - $(this).scrollTop();
								var diffLimit = 1000;
								var rightColumnTopOffset = $('#right_column').offset().top;
	
								if ($(this).scrollTop() > $('#right_column').height()+rightColumnTopOffset){ 
									//$('#right_banner').css({position:'fixed',top:'30px'});
									$('#right_banner').hide();
									$('#right_tall_banner').show();
									if(diff > diffLimit){
										$('#right_tall_banner').css({top: '20px'});
									}else{
										$('#right_tall_banner').css({top: (diff-diffLimit)+'px'});
									}
								}else {
									//$('#right_banner').css({top:'0px',position:'static'});
									$('#right_tall_banner').hide();
									$('#right_banner').show();
								}
							});
						</script>
						<div id="right_banner">
	                		<!-- AdSense-->      
<div style="margin-top:10px;">          
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdoryb_336*280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="6265395153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>	                	</div>
	                	<div id="right_tall_banner" style="display: none; position: fixed; top: 20px;">
	                		<!-- pravdoryb_300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="1878517951"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div>
						
	                	<div><div class="sidenews_title">
	<hr />
	<div class="name">Выбор дня</div>
</div>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/trebovaniya-ssha-ubrat-rossiyskie-submariny-ot-poberezhya-ameriki-prokommentirovali-v-mid-rf-197833.html"><img width="150" src="/upload/editor/image/150x100xC/trebovaniya_ssha_ubrat_rossijskie.jpg" /></a></td>
			<td>
				<div class="date">05 марта 2020, 10:08</div>
				<div class="title"><a href="/trebovaniya-ssha-ubrat-rossiyskie-submariny-ot-poberezhya-ameriki-prokommentirovali-v-mid-rf-197833.html">Требования США убрать российские субмарины от побережья Америки прокомментировали в М...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/erdogan-putinu-nechego-predlozhit-krome-izvineniy-i-kompensatsii.html"><img width="150" src="/upload/editor/news/2020.03/150x100xC/5e60aba6b854b_1583393702.jpg" /></a></td>
			<td>
				<div class="date">05 марта 2020, 10:35</div>
				<div class="title"><a href="/erdogan-putinu-nechego-predlozhit-krome-izvineniy-i-kompensatsii.html">Эрдоган: Путину нечего предложить кроме извинений и компенсации</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/interventsiyu-turok-v-siriyu-otravit-russkaya-quotgadyukaquot-kitay-predskazal-ankare-tyazhyoluyu-skhvatku.html"><img width="150" src="/upload/editor/news/2020.03/150x100xC/5e609d9fbc019_1583390111.jpg" /></a></td>
			<td>
				<div class="date">05 марта 2020, 09:35</div>
				<div class="title"><a href="/interventsiyu-turok-v-siriyu-otravit-russkaya-quotgadyukaquot-kitay-predskazal-ankare-tyazhyoluyu-skhvatku.html">Интервенцию турок в Сирию отравит русская &quot;Гадюка&quot;: Китай предсказал Анкаре...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/erdogan-unichtozhil-russkoe-pvo-v-sirii-telegram-obzor.html"><img width="150" src="/upload/editor/news/2020.03/150x100xC/5e606560df9f6_1583375712.jpg" /></a></td>
			<td>
				<div class="date">05 марта 2020, 05:35</div>
				<div class="title"><a href="/erdogan-unichtozhil-russkoe-pvo-v-sirii-telegram-obzor.html">Эрдоган уничтожил русское ПВО в Сирии (Telegram. Обзор)</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/quotidlib---peredovoy-platsdarmquot-asad-nazval-sleduyuschuyu-tsel-armii-sirii.html"><img width="150" src="/upload/editor/news/2020.03/150x100xC/5e603b2d94609_1583364909.jpg" /></a></td>
			<td>
				<div class="date">05 марта 2020, 02:35</div>
				<div class="title"><a href="/quotidlib---peredovoy-platsdarmquot-asad-nazval-sleduyuschuyu-tsel-armii-sirii.html">&quot;Идлиб - передовой плацдарм&quot;: Асад назвал следующую цель армии Сирии</a></div>
			</td>
		</tr>
	</table>
</div>
	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">Новости партнеров</div>
</div>

<!-- Composite Start -->
<div id="M288812ScriptRootC658053">
        <div id="M288812PreloadC658053">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M288812ScriptRootC658053")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M288812ScriptRootC658053");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=658053;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/p/r/pravdoryb.info.658053.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->
<!-- Composite Start --> <div id="M255051ScriptRootC682985"> <div id="M255051PreloadC682985"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M255051ScriptRootC682985")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M255051ScriptRootC682985");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=682985;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/pravdoryb.info.682985.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">СМИ партнеров</div>
</div>

<div id="pravdoryb_informer">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer', 'https://pravdoryb.info/widget/mixedNews?id=1&limit=6');
</script>

<style>
table.mminformerv_widget_news .title {
word-break: break-word;
text-align: left;
font-family: georgia;
font-size: 13px;
}
</style>	                		                		                			
		               			
						<div class="sidenews_title" style="height: 5px;">
<hr />
<div class="name" style="width: 150px;">Новости СМИ</div>
</div>

<!-- LentaInformNews Start -->

<div class="news-block-magick" id="LentaInformScriptRootN11857" style="margin-top:10px;">

<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11857")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11857");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11857;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11857.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->	                	
	                	
											</div>
				</td>
			</tr>
		</table>

		

	</div>
	
	<div class="clear"></div>
	
	<div><div style="margin-top:10px; text-align:center;" >

</div></div>
	<div><style>
table.footernews{margin-top: 10px; width: 100%;}
table.footernews td{vertical-align: top; padding: 0;}
table.footernews div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 17px;}
table.footernews .date{font-size: 10px; font-family: arial; margin: 0; color: #b1b2b5}
.footernews_title{margin-top: 20px; height: 10px;}
.footernews_title hr{border-top: 1px solid #1F1F1F;}
.footernews_title .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 220px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="footernews_title">
	<hr />
	<div class="name">Популярные новости</div>
</div>

<table class="footernews">
	<tr>
					<td style="width: 14%;">
				<a href="/quotoskvernil-pamyat-predkovquot-na-ukraine-voznenavideli-zelenskogo-za-den-pobedy.html">
					<img src="/upload/editor/news/2020.03/150x130xC/5e5bc90a1a27a_1583073546.jpg" />
				</a>
				<div class="date">01 марта 2020, 17:39</div>
				<div class="title">
					<a href="/quotoskvernil-pamyat-predkovquot-na-ukraine-voznenavideli-zelenskogo-za-den-pobedy.html">&quot;Осквернил память предков&quot;: На Украине возненавидели Зеленского за День Победы</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/rossii-posadit-boevye-samolyoty-nemedlenno-quotbitvaquot-za-idlib-razvernulas-v-sovbeze-oon.html">
					<img src="/upload/editor/news/2020.02/150x130xC/5e5a891e00f3f_1582991646.jpg" />
				</a>
				<div class="date">29 февраля 2020, 18:54</div>
				<div class="title">
					<a href="/rossii-posadit-boevye-samolyoty-nemedlenno-quotbitvaquot-za-idlib-razvernulas-v-sovbeze-oon.html">России посадить боевые самолёты. Немедленно: &quot;Битва&quot; за Идлиб развернулась в Совбезе ООН</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quoton-narushil-quotneglasnoe-praviloquot-polittekhnolog-prokommentiroval-statyu-bloomberg-o-mishustine.html">
					<img src="/upload/editor/news/2020.03/150x130xC/5e5c7fdbe5266_1583120347.jpg" />
				</a>
				<div class="date">02 марта 2020, 06:39</div>
				<div class="title">
					<a href="/quoton-narushil-quotneglasnoe-praviloquot-polittekhnolog-prokommentiroval-statyu-bloomberg-o-mishustine.html">&quot;Он нарушил &quot;негласное правило&quot;: Политтехнолог прокомментировал статью Bloomberg о Мишустине</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotvazhnee-chto-otvetil-putinquot-erdogan-predlozhil-rossii-quotubratsya-iz-siriiquot-no-umolchal-o-glavnom.html">
					<img src="/upload/editor/news/2020.03/150x130xC/5e5b9b69a9ccc_1583061865.jpg" />
				</a>
				<div class="date">01 марта 2020, 14:24</div>
				<div class="title">
					<a href="/quotvazhnee-chto-otvetil-putinquot-erdogan-predlozhil-rossii-quotubratsya-iz-siriiquot-no-umolchal-o-glavnom.html">&quot;Важнее, что ответил Путин&quot;: Эрдоган предложил России &quot;убраться из Сирии&quot;, но умолчал о главном</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotkalibromquot-po-dzhikhadistam-poyavivshiesya-v-sredizemnomore-korabli-rossii-vyzvali-smyatenie.html">
					<img src="/upload/editor/news/2020.03/150x130xC/5e5c52492f1aa_1583108681.jpg" />
				</a>
				<div class="date">02 марта 2020, 03:24</div>
				<div class="title">
					<a href="/quotkalibromquot-po-dzhikhadistam-poyavivshiesya-v-sredizemnomore-korabli-rossii-vyzvali-smyatenie.html">&quot;Калибром&quot; по джихадистам: Появившиеся в Средиземноморье корабли России вызвали смятение</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotvzorvali-radiosignalomquot-malayziyskiy-boing-mh17-byl-unichtozhen-spryatannymi-na-bortu-bombami---antipov.html">
					<img src="/upload/editor/news/2020.03/150x130xC/5e5e16bd91ed9_1583224509.jpg" />
				</a>
				<div class="date">03 марта 2020, 11:35</div>
				<div class="title">
					<a href="/quotvzorvali-radiosignalomquot-malayziyskiy-boing-mh17-byl-unichtozhen-spryatannymi-na-bortu-bombami---antipov.html">&quot;Взорвали радиосигналом&quot;: Малайзийский боинг MH17 был уничтожен спрятанными на борту бомбами - Антипов</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/siriya-2-marta-uspekh-soputstvuet-voyskam-asada-v-idlibe.html">
					<img src="/upload/editor/news/2020.03/150x130xC/5e5cef6c85516_1583148908.jpg" />
				</a>
				<div class="date">02 марта 2020, 14:35</div>
				<div class="title">
					<a href="/siriya-2-marta-uspekh-soputstvuet-voyskam-asada-v-idlibe.html">Сирия, 2 марта: успех сопутствует войскам Асада в Идлибе</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table></div>
	
	<div class="footer">
		<!-- hit.ua --><noindex>
<!-- hit.ua --><a href="https://hit.ua/?x=121359" target="_blank"><script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script> <script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script> <script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script> <script language="javascript" type="text/javascript"><!--
Cd.write("<img src='https://c.hit.ua/hit?i=121359&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script> <noscript>
<img rel="nofollow" src='https://c.hit.ua/hit?i=121359&amp;g=0&amp;x=2' border='0'/>
</noscript></a> <!-- / hit.ua --> 

 <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24820739 = new Ya.Metrika({id:24820739,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <noscript><div><img src="//mc.yandex.ru/watch/24820739" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>
		<div style="width: 100%; text-align: center; display: inline;">
			<a href="/">Главная</a>&nbsp;&nbsp;
            <a href="/category/v-rossii">В России</a>&nbsp;&nbsp;
			<a href="/category/politika">Политика</a>&nbsp;&nbsp;
			<a href="/category/analitika">Аналитика</a>&nbsp;&nbsp;
            <a href="/category/video">Видео</a>&nbsp;&nbsp;
            <a href="/category/voyna-na-ukraine">Война</a>&nbsp;&nbsp;
            <a href="/category/karikatury">Карикатуры</a>&nbsp;&nbsp;
			<a href="/category/poleznye-stati">Полезные статьи</a>&nbsp;&nbsp;
            <a href="/pravoobladatelyam.html">Правообладателям</a>&nbsp;
            <a href="/rss/index">RSS</a>&nbsp;&nbsp;
            <a href="https://m.pravdoryb.info" rel="nofollow">Мобильная версия</a>&nbsp;
			            
           
		</div>
	</div>
    
    <div class="copyright">
     © 2020 ПравдоРУБ &nbsp;&nbsp;&nbsp;Все публикуемые материалы принадлежат их владельцам.&nbsp;&nbsp;&nbsp;
Использование материалов сайта приветствуется при наличии активной обратной ссылки на www.pravdoryb.info. &nbsp;&nbsp;&nbsp;
Администрация сайта может не разделять точку зрения авторов материалов, которые размещенны на сайте.
</div>
</div>



</body>
</html>