<!DOCTYPE HTML>
<html>
<head>
	<script data-ad-client="ca-pub-9112118128397811" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<link rel="shortcut icon" href="/template/favicon.ico" type="image/x-icon" />
	<title>&quot;Шойгу знает?&quot;: Ядерные учения России вызвали переполох в США. И это только планы</title>  
   <meta name='yandex-verification' content='4e5c60ef7ea1fddb' />
    <meta name="google-site-verification" content="LOyVQKrRMTa5KeWZPnGMH8UAKGyBsfg6nK5zy3C9eQs" />
	<meta http-equiv="content-type" content="text/html" />
	<meta name="author" content="Dmitriy" />
	<meta charset="utf-8" />
	<meta name="keywords" content="Ядерные учения России, шойгу" />
	<meta name="description" content="Американский генерал и директор национальной разведки устроили переполох в США, сообщив законодателям в палате представителей о планах России провести ядерные учения в феврале. Интернет-пользователи тут же отреагировали в соцсетях, иронично интересуясь: &amp;" />
	<link rel="stylesheet" type="text/css" href="/template/style.css?v6" />
	<link href="/template/jquery-ui-1.10.3/css/smoothness/jquery-ui-1.10.3.custom.css" rel="stylesheet" />
	<script type="text/javascript" src="/template/jquery-1.10.2.min.js"></script>
	<script type="text/javascript" src="/template/jquery-ui-1.10.3/js/jquery-ui-1.10.3.custom.js"></script>
	
	<script type="text/javascript" src="/template/button-up.js?v1"></script>
	
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-4416081994444783",
	    enable_page_level_ads: true
	  });
	</script>
    <meta name="3a0e0e9bfd0044428d8b6ed412693f2c" content="">
	
	<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
</head>

<body>

<div class="wrap">
	<div class="header">
		<div class="logo"><a href="/"><img src="/template/logo.jpg" /></a></div>
		<div style="float: left; width: 650px; height: 90px; text-align: left; vertical-align: middle;">
			<div style="float: right; position: relative; width: 0; height: 0;">
				<div style="position: absolute; top: -15px; right: 0; height: 73px; overflow: hidden;">
									</div>
			</div>
			<p style="font-family: Georgia, 'Times New Roman', Times, serif; font-size:16px; padding-left: 20px; font-style:italic; margin: 10px 0">Последние новости политики России,<br> Украины, Белоруссии и мира</p>
			<div style="float: right;">
								<div class="header_menu_social">
					<a rel="nofollow" href="https://pravdoryb.info/rss/index" target="_blank"><img src="/template/social/rss.jpg" /></a>
					<a rel="nofollow" href="http://vk.com/public39127607" target="_blank"><img src="/template/social/vk.jpg" /></a>
										<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank"><img src="/template/social/google.jpg" /></a>
										<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank"><img src="/template/social/odnoklassniki.jpg" /></a>
				</div>
			</div>
		</div>
	</div>


	<div class="header_menu">
		<div style="float: left;"><a href="/" style=" padding: 6px; line-height: 0; "><img src="/template/home.png" alt="Главная" style="display: inline-block; height: 28px;" /></a></div>
		<div style="float: left;">
			<a href="/category/v-rossii">В России</a>
			<a href="/category/v-mire">В мире</a>
			<a href="/category/ukraina">Украина</a>
			<a href="/category/politika">Политика</a>
			<a href="/category/analitika">Аналитика</a>
			<a href="/category/video">Видео</a>
			<a href="/category/voyna-na-ukraine">Война</a>
			<a href="/category/karikatury">Карикатуры</a>
		</div>
		<div style="float: right; width: 250px; padding: 7px 0;">
			<form action="/pages/search" method="GET">
				<input style="width: 150px;" type="text" name="query" value="" />
				<input style="width: 60px;" type="submit" value="Поиск" />
			</form>
		</div>
	</div>

	<div class="body">
					<div><style>
table.latestnews{margin: 5px 0 -5px 0; width: 100%;}
table.latestnews td{vertical-align: top; padding: 0;}
table.latestnews div.title{margin: 0 5px 0 105px; font-weight: normal; font-family: Arial; text-align: justify; font-size: 12px;}
table.latestnews div.title a:hover{color: #0F5FC2}
table.latestnews div.title a{color: #555555}
</style>

<table class="latestnews">
	<tr>
					<td style="width: 25%;">
				<a style="float: left;" href="/u-strelyavshey-po-donbassu-ukrainskoy-snaypershi-nashli-eschyo-odin-smertelnyy-quottalantquot.html">
					<img src="/upload/editor/news/2022.02/100x60xC/61fda7c26d2bb_1644013506.jpg" />
				</a>
				<div class="title">
					<a href="/u-strelyavshey-po-donbassu-ukrainskoy-snaypershi-nashli-eschyo-odin-smertelnyy-quottalantquot.html">У стрелявшей по Донбассу украинской снайперши нашли ещё один смертельный &quot;т...</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/ubrat-voyska-iz-kryma-ssha-poluchili-tonkiy-namyok-na-svoyo-ischeznovenie-s-karty-mira.html">
					<img src="/upload/editor/news/2022.02/100x60xC/61fb615961147_1643864409.jpg" />
				</a>
				<div class="title">
					<a href="/ubrat-voyska-iz-kryma-ssha-poluchili-tonkiy-namyok-na-svoyo-ischeznovenie-s-karty-mira.html">Убрать войска из Крыма? США получили тонкий намёк на своё исчезновение с карты м...</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/russkogo-ofitsera-zagonyali-kak-zverya-chetyre-ego-slova-stali-legendoy.html">
					<img src="/upload/editor/news/2022.02/100x60xC/61fb928ac9371_1643877002.jpg" />
				</a>
				<div class="title">
					<a href="/russkogo-ofitsera-zagonyali-kak-zverya-chetyre-ego-slova-stali-legendoy.html">Русского офицера загоняли, как зверя. Четыре его слова стали легендой</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/ukrainskiy-bpla-sbit-v-belorussii-voenkor-v-pyati-slovakh-oboznachil-posledstviya.html">
					<img src="/upload/editor/news/2022.02/100x60xC/61fbcbfd49bc3_1643891709.jpg" />
				</a>
				<div class="title">
					<a href="/ukrainskiy-bpla-sbit-v-belorussii-voenkor-v-pyati-slovakh-oboznachil-posledstviya.html">Украинский БПЛА сбит в Белоруссии: Военкор в пяти словах обозначил последствия</a>
				</div>
			</td>
			</tr>
</table></div>
		        <div style="text-align: center; padding-top: 5px;"></div>
		<table style="width: 100%; border: none; border-spacing: 0px; min-height: 500px; float: left" cellspacing="0" cellpadding="0">
			<tr>
				<td class="content">
					<div class="breadcrumbs">
	<a href="/">Главная</a>&nbsp;/	<a href="/category/politika">Политика</a></div>										                        <h1>
                        &quot;Шойгу знает?&quot;: Ядерные учения России вызвали переполох в США. И это только планы                        </h1>
                    					<link rel="image_src" href="https://pravdoryb.info/upload/editor/news/2022.02/61ff39b29cd69_1644116402.jpg" />
<div class="page_header">
	<span class="date" style="font-style: italic;">06 февраля 2022, 06:00</span>
	&nbsp;&bullet;&nbsp;
	<span class="views" style="background-position: 0 3px;">56</span>&nbsp;&bullet;&nbsp;Политика</div>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="float: right; padding: 4px;" class="uptolike-buttons"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>

<div style="clear: both;"></div>

<div class="page_content"><!--StartContent-->
	<div style="text-align: center"><div style="margin-top:5px; text-align:center; max-width: 750px;" >   
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4416081994444783"
     crossorigin="anonymous"></script>
<!-- pr22_02 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="4056063452"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div><div class="block_img"><img src="/upload/editor/news/2022.02/61ff39b29cd69_1644116402.jpg" alt="" title="" class="" /></div></div><div> <div> <div class="p">Американский генерал и директор национальной разведки устроили переполох в США, сообщив законодателям в палате представителей о планах России провести ядерные учения в феврале. Интернет-пользователи тут же отреагировали в соцсетях, иронично интересуясь: &quot;Шойгу знает об этих планах?&quot;</div> </div> <div class="p">США считают, что Россия планирует ядерные учения, чтобы предупредить Запад о "вторжении" на Украину, пишет Financial Times. Издание сообщает о том, что военные чиновники уже проинформировали законодателей о намерениях президента России Владимира Путина провести эти учения в качестве демонстрации силы Москвы уже в середине февраля.</div> <div class="p">В частности, переполох в палате представителей своим заявлением о ядерных учениях России вызвали генерал Марк Милли, председатель Объединённого комитета <span>начальников штабов</span>, и Аврил Хейнс, директор национальной разведки.</div> <div class="p">Отмечается, что обычно наша страна проводит ежегодные ядерные учения осенью. Причём испытания межконтинентальных баллистических ракет ведётся и с земли, и с моря, и с воздуха. Но в этот раз демонстрация силы предполагается раньше и данные учения, мол, станут убедительным напоминанием НАТО о мощи наших ядерных сил, крупнейших в мире.</div> <div class="p">В США считают, что оптимальное время для "российского вторжения" - с середины февраля до конца марта.</div> <div class="p">"Если бы они сделали это одновременно с вторжением, это было бы чрезвычайно провокационным предвестником", - высказала своё мнение Ребекка Хайнрихс, эксперт по политике в области ядерных вооружений из Хадсоновского института в Вашингтоне.</div> <div class="p">В России интернет-пользователи вовсю шутят над заявлением американского генерала.</div> <div class="p">"Шойгу знает об этих планах?" - гадает не без иронии автор Telegram-канала "Выпускайте Кракена!".</div> <div class="p">"Хватит одной ракеты - испугаются не только в Киеве", - пишет Николай С.</div> <div class="p">"Мы-то бахнуть успеем. Успеют ли американцы сбежать?" - интересуется Nutg.</div> </div><p style=" font-style:italic;">
<span style="font-weight: bold;">Подпишитесь на нас</span>
<noidex>
	<a rel="nofollow" href="http://vk.com/public39127607" target="_blank">Вконтакте</a>, 
	<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank">Одноклассники</a>
</noindex>
</p>


<script src="https://ybz1jsblbv.com/script.js"></script>

<div id="gitino-viwujodiculejabavo">
<script>
!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'gitino-viwujodiculejabavo',block:'127657', site_id:'21746'}
);})(window, 'mtzBlocks');
</script>
</div>

<br>
<!-- Composite Start -->
<div id="M288812ScriptRootC655639"></div>
    <script>var s1='${PUBLISHER_ID}'</script>
<script src="https://jsc.mgid.com/p/r/pravdoryb.info.655639.js" async></script>
<!-- Composite End -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4416081994444783"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8847502935"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--EndContent--></div>

<div class="views" style="background-position: 0 3px; float: right;">56</div>

<div style="clear: both;"></div>
<div class="author">
						<noindex>
				<a href="https://tsargrad.tv/news/shojgu-znaet-jadernye-uchenija-rossii-vyzvali-perepoloh-v-ssha-i-jeto-tolko-plany_490405" rel="nofollow" target="_blank">Источник</a>
			</noindex>
			</div>



<div class="uptolike-buttons" style="margin-top: -2px;"
	data-hover-effect="rotate-cw"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>


<div id="sigCommentsBlock"></div>
<script type="text/javascript">
	(function(){
		var host_id = '3952';
		var script = document.createElement('script');
		script.type = 'text/javascript';
		script.async = true;
		script.src = '//sigcomments.com/chat/?host_id='+host_id;
		var ss = document.getElementsByTagName('script')[0]; 
		ss.parentNode.insertBefore(script, ss);
	})();
</script>

<style>
table.pagenews_informer{margin-top: 10px; }
table.pagenews_informer td{vertical-align: top; padding: 0 10px;}
table.pagenews_informer div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 18px; max-width: 240px;}
table.pagenews_informer .date{font-size: 12px; font-family: arial; margin: 0; color: #b1b2b5}
.pagenews_informer_header{margin-top: 20px; height: 10px;}
.pagenews_informer_header hr{border-top: 1px solid #1F1F1F;}
.pagenews_informer_header .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 180px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="pagenews_informer_header">
	<hr />
	<div class="name">Похожие новости</div>
</div>

<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/lukashenko-otvyol-na-voynu-s-ukrainoy-tri-dnya-quotkak-tolko-zapakhlo-zelenskiy-strukhnulquot.html">
					<img src="/upload/editor/news/2022.02/230x150xC/61fecf0e312b9_1644089102.jpg" />
				</a>
				<div class="date">05 февраля 2022, 22:25</div>
				<div class="title">
					<a href="/lukashenko-otvyol-na-voynu-s-ukrainoy-tri-dnya-quotkak-tolko-zapakhlo-zelenskiy-strukhnulquot.html">Лукашенко отвёл на войну с Украиной три дня: &quot;Как только запахло, Зеленский струхнул&quot;</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/dw-vsyo-taki-poedet-v-moskvu-nemetskie-smi-poymali-na-feyke.html">
					<img src="/upload/editor/news/2022.02/230x150xC/61fecf0fb62ca_1644089103.jpg" />
				</a>
				<div class="date">05 февраля 2022, 22:25</div>
				<div class="title">
					<a href="/dw-vsyo-taki-poedet-v-moskvu-nemetskie-smi-poymali-na-feyke.html">DW всё-таки поедет в Москву? Немецкие СМИ поймали на фейке</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/quotdavay-putinquot-stariki-i-malyshi-vzyalis-za-avtomaty-o-chyom-umolchal-the-sun.html">
					<img src="/upload/editor/news/2022.02/230x150xC/61fee7aea272d_1644095406.jpg" />
				</a>
				<div class="date">06 февраля 2022, 00:10</div>
				<div class="title">
					<a href="/quotdavay-putinquot-stariki-i-malyshi-vzyalis-za-avtomaty-o-chyom-umolchal-the-sun.html">&quot;Давай, Путин!&quot;: Старики и малыши взялись за автоматы. О чём умолчал The Sun?</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top:5px; text-align:center; max-width: 750px;" >   
<!-- Composite Start -->
<div id="M413874ScriptRootC1239742"></div>
<script src="https://jsc.mgid.com/p/r/pravdoryb.info.1239742.js" async></script>
<!-- Composite End -->
</div>



<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/pretenziyu-gosdepa-posle-bespretsedentnogo-resheniya-moskvy-zakharova-obnulila-prostym-voprosom-quotkogdaquot.html">
					<img src="/upload/editor/news/2022.02/230x150xC/61fee7aaae20b_1644095402.jpg" />
				</a>
				<div class="date">06 февраля 2022, 00:10</div>
				<div class="title">
					<a href="/pretenziyu-gosdepa-posle-bespretsedentnogo-resheniya-moskvy-zakharova-obnulila-prostym-voprosom-quotkogdaquot.html">Претензию Госдепа после беспрецедентного решения Москвы Захарова обнулила простым вопросом: &quot;Когда?&quot;</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/quotarestuem-vas-na-sleduyuschiy-denquot-posol-rossii-rasskazal-ob-ugrozakh-russkim-diplomatam-v-ssha.html">
					<img src="/upload/editor/news/2022.02/230x150xC/61ff087b11160_1644103803.jpg" />
				</a>
				<div class="date">06 февраля 2022, 02:30</div>
				<div class="title">
					<a href="/quotarestuem-vas-na-sleduyuschiy-denquot-posol-rossii-rasskazal-ob-ugrozakh-russkim-diplomatam-v-ssha.html">&quot;Арестуем вас на следующий день&quot;: Посол России рассказал об угрозах русским дипломатам в США</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/lukashenko-podtverdil-zvonok-putinu-srazu-posle-zaderzhaniya-quot33-bogatyreyquot-quoti-ne-prosto-skazalquot.html">
					<img src="/upload/editor/news/2022.02/230x150xC/61ff087c817be_1644103804.jpg" />
				</a>
				<div class="date">06 февраля 2022, 02:30</div>
				<div class="title">
					<a href="/lukashenko-podtverdil-zvonok-putinu-srazu-posle-zaderzhaniya-quot33-bogatyreyquot-quoti-ne-prosto-skazalquot.html">Лукашенко подтвердил звонок Путину сразу после задержания &quot;33 богатырей&quot;: &quot;И не просто сказал&quot;</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top: 10px;"></div>

<div class="pagenews_informer_header" style="margin-top: 30px;">
	<hr />
	<div class="name" style="width: 205px;">Новости партнеров</div>
</div>
<div style="margin-top: 10px;"><style type="text/css">div.mgline{min-width: 160px !important;}
</style>
<div id="pravdoryb_informer_h">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h', 'https://pravdoryb.info/widget/mixedNews?id=2&limit=3&itype=h');
</script>

</div>

				</td>
				<td class="lefter" id="td_right_column">
					<div id="right_column">
						<script type="text/javascript">
							$(window).scroll(function(){
								//console.log($(document).height());
								//console.log($(this).scrollTop());
								var diff = $(document).height() - $(this).scrollTop();
								var diffLimit = 1000;
								var rightColumnTopOffset = $('#right_column').offset().top;
	
								if ($(this).scrollTop() > $('#right_column').height()+rightColumnTopOffset){ 
									//$('#right_banner').css({position:'fixed',top:'30px'});
									$('#right_banner').hide();
									$('#right_tall_banner').show();
									if(diff > diffLimit){
										$('#right_tall_banner').css({top: '20px'});
									}else{
										$('#right_tall_banner').css({top: (diff-diffLimit)+'px'});
									}
								}else {
									//$('#right_banner').css({top:'0px',position:'static'});
									$('#right_tall_banner').hide();
									$('#right_banner').show();
								}
							});
						</script>
						<div id="right_banner">
	                		<div style="margin-top:10px;  text-align:center; max-width: 350px;">          
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4416081994444783"
     crossorigin="anonymous"></script>
<!-- pr22_01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="2470028352"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>	                	</div>
	                	<div id="right_tall_banner" style="display: none; position: fixed; top: 20px;">
	                		<div style="margin-top:5px; text-align:center; max-width: 350px;">   
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4416081994444783"
     crossorigin="anonymous"></script>
<!-- pr22_03 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="2957113518"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>						</div>
						
	                	<div><div class="sidenews_title">
	<hr />
	<div class="name">Выбор дня</div>
</div>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/dw-vsyo-taki-poedet-v-moskvu-nemetskie-smi-poymali-na-feyke.html"><img width="150" src="/upload/editor/news/2022.02/150x100xC/61fecf0fb62ca_1644089103.jpg" /></a></td>
			<td>
				<div class="date">05 февраля 2022, 22:25</div>
				<div class="title"><a href="/dw-vsyo-taki-poedet-v-moskvu-nemetskie-smi-poymali-na-feyke.html">DW всё-таки поедет в Москву? Немецкие СМИ поймали на фейке</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/quotdavay-putinquot-stariki-i-malyshi-vzyalis-za-avtomaty-o-chyom-umolchal-the-sun.html"><img width="150" src="/upload/editor/news/2022.02/150x100xC/61fee7aea272d_1644095406.jpg" /></a></td>
			<td>
				<div class="date">06 февраля 2022, 00:10</div>
				<div class="title"><a href="/quotdavay-putinquot-stariki-i-malyshi-vzyalis-za-avtomaty-o-chyom-umolchal-the-sun.html">&quot;Давай, Путин!&quot;: Старики и малыши взялись за автоматы. О чём умолчал The Su...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/pretenziyu-gosdepa-posle-bespretsedentnogo-resheniya-moskvy-zakharova-obnulila-prostym-voprosom-quotkogdaquot.html"><img width="150" src="/upload/editor/news/2022.02/150x100xC/61fee7aaae20b_1644095402.jpg" /></a></td>
			<td>
				<div class="date">06 февраля 2022, 00:10</div>
				<div class="title"><a href="/pretenziyu-gosdepa-posle-bespretsedentnogo-resheniya-moskvy-zakharova-obnulila-prostym-voprosom-quotkogdaquot.html">Претензию Госдепа после беспрецедентного решения Москвы Захарова обнулила простым воп...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/iz-za-osobennostey-omikrona-v-rossii-otmenili-izolyatsiyu-dlya-kontaktirovavshikh-s-zabolevshimi-covid-19-253608.html"><img width="150" src="/upload/editor/news/2022.02/150x100xC/61fede4d15988_1644093005.jpg" /></a></td>
			<td>
				<div class="date">05 февраля 2022, 23:30</div>
				<div class="title"><a href="/iz-za-osobennostey-omikrona-v-rossii-otmenili-izolyatsiyu-dlya-kontaktirovavshikh-s-zabolevshimi-covid-19-253608.html">Из-за особенностей «омикрона»: в России отменили изоляцию для контактировавших с забо...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/quotarestuem-vas-na-sleduyuschiy-denquot-posol-rossii-rasskazal-ob-ugrozakh-russkim-diplomatam-v-ssha.html"><img width="150" src="/upload/editor/news/2022.02/150x100xC/61ff087b11160_1644103803.jpg" /></a></td>
			<td>
				<div class="date">06 февраля 2022, 02:30</div>
				<div class="title"><a href="/quotarestuem-vas-na-sleduyuschiy-denquot-posol-rossii-rasskazal-ob-ugrozakh-russkim-diplomatam-v-ssha.html">&quot;Арестуем вас на следующий день&quot;: Посол России рассказал об угрозах русским...</a></div>
			</td>
		</tr>
	</table>
</div>
	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">Новости партнеров</div>
</div>

<!-- Composite Start -->
<div id="M288812ScriptRootC658053"></div>
    <script>var s1='${PUBLISHER_ID}'</script>
<script src="https://jsc.mgid.com/p/r/pravdoryb.info.658053.js" async></script>
<!-- Composite End -->

<!-- Composite Start --> <div id="M255051ScriptRootC682985"> <div id="M255051PreloadC682985"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M255051ScriptRootC682985")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M255051ScriptRootC682985");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=682985;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/pravdoryb.info.682985.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">СМИ партнеров</div>
</div>

<div id="pravdoryb_informer">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer', 'https://pravdoryb.info/widget/mixedNews?id=1&limit=6');
</script>

<style>
table.mminformerv_widget_news .title {
word-break: break-word;
text-align: left;
font-family: georgia;
font-size: 13px;
}
</style>	                		                		                			
		               			
						<div class="sidenews_title" style="height: 5px;">
<hr />
<div class="name" style="width: 150px;">Новости СМИ</div>
</div>

<!-- LentaInformNews Start -->

<div class="news-block-magick" id="LentaInformScriptRootN11857" style="margin-top:10px;">

<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11857")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11857");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11857;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11857.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->	                	
	                	
											</div>
				</td>
			</tr>
		</table>

		

	</div>
	
	<div class="clear"></div>
	
	<div><div style="margin-top:10px; text-align:center;" >

</div></div>
	<div><style>
table.footernews{margin-top: 10px; width: 100%;}
table.footernews td{vertical-align: top; padding: 0;}
table.footernews div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 17px;}
table.footernews .date{font-size: 10px; font-family: arial; margin: 0; color: #b1b2b5}
.footernews_title{margin-top: 20px; height: 10px;}
.footernews_title hr{border-top: 1px solid #1F1F1F;}
.footernews_title .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 220px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="footernews_title">
	<hr />
	<div class="name">Популярные новости</div>
</div>

<table class="footernews">
	<tr>
					<td style="width: 14%;">
				<a href="/korotchenko-raskryl-sekret-quotiskanderov-mquot-polskiy-general-ne-zrya-boitsya.html">
					<img src="/upload/editor/news/2022.02/150x130xC/61fb0f4f2c641_1643843407.jpg" />
				</a>
				<div class="date">03 февраля 2022, 02:10</div>
				<div class="title">
					<a href="/korotchenko-raskryl-sekret-quotiskanderov-mquot-polskiy-general-ne-zrya-boitsya.html">Коротченко раскрыл секрет &quot;Искандеров-М&quot;. Польский генерал не зря боится</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/ssha-prenebregli-zhiznyami-13-chelovek-russkie-potrebovali-otveta.html">
					<img src="/upload/editor/news/2022.02/150x130xC/61fc4f389553f_1643925304.jpg" />
				</a>
				<div class="date">04 февраля 2022, 00:55</div>
				<div class="title">
					<a href="/ssha-prenebregli-zhiznyami-13-chelovek-russkie-potrebovali-otveta.html">США пренебрегли жизнями 13 человек. Русские потребовали ответа</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotteper-strashno-po-nastoyaschemuquot-bespretsedentnoe-reshenie-quotenergoatomaquot-napugalo-deputata-rady.html">
					<img src="/upload/editor/news/2022.01/150x130xC/61f7684195443_1643604033.jpg" />
				</a>
				<div class="date">31 января 2022, 07:40</div>
				<div class="title">
					<a href="/quotteper-strashno-po-nastoyaschemuquot-bespretsedentnoe-reshenie-quotenergoatomaquot-napugalo-deputata-rady.html">&quot;Теперь страшно по-настоящему&quot;: Беспрецедентное решение &quot;Энергоатома&quot; напугало депутата Рады</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/ukrainskiy-bpla-sbit-v-belorussii-voenkor-v-pyati-slovakh-oboznachil-posledstviya.html">
					<img src="/upload/editor/news/2022.02/150x130xC/61fbcbfd49bc3_1643891709.jpg" />
				</a>
				<div class="date">03 февраля 2022, 15:35</div>
				<div class="title">
					<a href="/ukrainskiy-bpla-sbit-v-belorussii-voenkor-v-pyati-slovakh-oboznachil-posledstviya.html">Украинский БПЛА сбит в Белоруссии: Военкор в пяти словах обозначил последствия</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotrossii-cherez-5-8-let-ne-budetquot-kakoy-uchasti-izbezhala-nasha-strana-opisal-khazin.html">
					<img src="/upload/editor/news/2022.02/150x130xC/61f995f3599cc_1643746803.jpg" />
				</a>
				<div class="date">01 февраля 2022, 23:20</div>
				<div class="title">
					<a href="/quotrossii-cherez-5-8-let-ne-budetquot-kakoy-uchasti-izbezhala-nasha-strana-opisal-khazin.html">&quot;России через 5-8 лет не будет&quot;: Какой участи избежала наша страна, описал Хазин</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/kiev-mozhet-reshitsya-na-otchayannyy-shag-politolog-ukazal-na-udar-ot-kotorogo-nevozmozhno-opravitsya.html">
					<img src="/upload/editor/news/2022.02/150x130xC/61f9e7fea7620_1643767806.jpg" />
				</a>
				<div class="date">02 февраля 2022, 05:10</div>
				<div class="title">
					<a href="/kiev-mozhet-reshitsya-na-otchayannyy-shag-politolog-ukazal-na-udar-ot-kotorogo-nevozmozhno-opravitsya.html">Киев может решиться на отчаянный шаг: Политолог указал на удар, от которого невозможно оправиться</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/ukraine-pridyotsya-poyti-na-quotvelichayshee-predatelstvoquot-kogda-kiev-nachnyot-peregovory-s-rossiey.html">
					<img src="/upload/editor/news/2022.01/150x130xC/61f6284603344_1643522118.jpg" />
				</a>
				<div class="date">30 января 2022, 08:55</div>
				<div class="title">
					<a href="/ukraine-pridyotsya-poyti-na-quotvelichayshee-predatelstvoquot-kogda-kiev-nachnyot-peregovory-s-rossiey.html">Украине придётся пойти на &quot;величайшее предательство&quot;: Когда Киев начнёт переговоры с Россией</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table></div>
	
	<div class="footer">
		<!-- hit.ua --><noindex>
<!-- hit.ua --><a href="https://hit.ua/?x=121359" target="_blank"><script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script> <script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script> <script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script> <script language="javascript" type="text/javascript"><!--
Cd.write("<img src='https://c.hit.ua/hit?i=121359&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script> <noscript>
<img rel="nofollow" src='https://c.hit.ua/hit?i=121359&amp;g=0&amp;x=2' border='0'/>
</noscript></a> <!-- / hit.ua --> 

 <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24820739 = new Ya.Metrika({id:24820739,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <noscript><div><img src="//mc.yandex.ru/watch/24820739" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>
		<div style="width: 100%; text-align: center; display: inline;">
			<a href="/">Главная</a>&nbsp;&nbsp;
            <a href="/category/v-rossii">В России</a>&nbsp;&nbsp;
			<a href="/category/politika">Политика</a>&nbsp;&nbsp;
			<a href="/category/analitika">Аналитика</a>&nbsp;&nbsp;
            <a href="/category/video">Видео</a>&nbsp;&nbsp;
            <a href="/category/voyna-na-ukraine">Война</a>&nbsp;&nbsp;
            <a href="/category/karikatury">Карикатуры</a>&nbsp;&nbsp;
			<a href="/category/poleznye-stati">Полезные статьи</a>&nbsp;&nbsp;
            <a href="/pravoobladatelyam.html">Правообладателям</a>&nbsp;
            <a href="/rss/index">RSS</a>&nbsp;&nbsp;
            <a href="https://m.pravdoryb.info" rel="nofollow">Мобильная версия</a>&nbsp;
			            
           
		</div>
	</div>
    
    <div class="copyright">
     © 2022 ПравдоРУБ &nbsp;&nbsp;&nbsp;Все публикуемые материалы принадлежат их владельцам.&nbsp;&nbsp;&nbsp;
Использование материалов сайта приветствуется при наличии активной обратной ссылки на www.pravdoryb.info. &nbsp;&nbsp;&nbsp;
Администрация сайта может не разделять точку зрения авторов материалов, которые размещенны на сайте.
</div>
</div>



</body>
</html>