<!DOCTYPE HTML>
<html>
<head>
	<link rel="shortcut icon" href="/template/favicon.ico" type="image/x-icon" />
	<title>Путин подписал закон об ужесточении наказания за "телефонный терроризм"</title>
   <!-- <a href="https://plus.google.com/100694128759209936966" rel="publisher">Google+</a> -->
   <meta name='yandex-verification' content='4e5c60ef7ea1fddb' />
    <meta name="google-site-verification" content="LOyVQKrRMTa5KeWZPnGMH8UAKGyBsfg6nK5zy3C9eQs" />
	<meta http-equiv="content-type" content="text/html" />
	<meta name="author" content="Dmitriy" />
	<meta charset="utf-8" />
	<meta name="keywords" content="Теперь максимальный срок наказания составляет до 10 лет лишения свободы" />
	<meta name="description" content="Теперь максимальный срок наказания составляет до 10 лет лишения свободы" />
	<link rel="stylesheet" type="text/css" href="/template/style.css?v6" />
	<link href="/template/jquery-ui-1.10.3/css/smoothness/jquery-ui-1.10.3.custom.css" rel="stylesheet" />
	<script type="text/javascript" src="/template/jquery-1.10.2.min.js"></script>
	<script type="text/javascript" src="/template/jquery-ui-1.10.3/js/jquery-ui-1.10.3.custom.js"></script>
	
	<script type="text/javascript" src="/template/button-up.js?v1"></script>
	
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-4416081994444783",
	    enable_page_level_ads: true
	  });
	</script>
    <meta name="3a0e0e9bfd0044428d8b6ed412693f2c" content="">
</head>

<body>

<div class="wrap">
	<div class="header">
		<div class="logo"><a href="/"><img src="/template/logo.jpg" /></a></div>
		<div style="float: left; width: 650px; height: 90px; text-align: left; vertical-align: middle;">
			<div style="float: right; position: relative; width: 0; height: 0;">
				<div style="position: absolute; top: -15px; right: 0; height: 73px; overflow: hidden;">
					<!--
<LINK rel="StyleSheet" href="http://weatherandtime.net/new_wid/w_2/style.css" type="text/css" media="screen"><script type="text/javascript" src="http://weatherandtime.net/m_c1/jquery.min.js"></script><div id="ww_2"><ul id="weather02_body_18881"><li id="weather02_t_18881" class="weather02_t"></li><li id="weather02_city_18881" class="weather02_city"><a rel="nofollow" href="http://weatherandtime.net/ru/Europe/Ukraine/Kiev-weather.html" title="Прогноз погоды в
Киеве">Прогноз погоды в
Киеве</a></li><li id="weather02_date_18881" class="weather02_date"></li></ul></div><script type="text/javascript" src="http://weatherandtime.net/w_2.js?city=18881&lang=ru"></script>-->				</div>
			</div>
			<p style="font-family: Georgia, 'Times New Roman', Times, serif; font-size:16px; padding-left: 20px; font-style:italic; margin: 10px 0">Правдивые новости России,<br> Украины, Беларуси и мира</p>
			<div style="float: right;">
								<div class="header_menu_social">
					<a rel="nofollow" href="https://pravdoryb.info/rss/index" target="_blank"><img src="/template/social/rss.jpg" /></a>
					<a rel="nofollow" href="http://vk.com/public39127607" target="_blank"><img src="/template/social/vk.jpg" /></a>
										<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank"><img src="/template/social/google.jpg" /></a>
										<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank"><img src="/template/social/odnoklassniki.jpg" /></a>
				</div>
			</div>
		</div>
	</div>


	<div class="header_menu">
		<div style="float: left;"><a href="/" style=" padding: 6px; line-height: 0; "><img src="/template/home.png" alt="Главная" style="display: inline-block; height: 28px;" /></a></div>
		<div style="float: left;">
			<a href="/category/v-rossii">В России</a>
			<a href="/category/v-mire">В мире</a>
			<a href="/category/ukraina">Украина</a>
			<a href="/category/politika">Политика</a>
			<a href="/category/analitika">Аналитика</a>
			<a href="/category/video">Видео</a>
			<a href="/category/voyna-na-ukraine">Война</a>
			<a href="/category/karikatury">Карикатуры</a>
		</div>
		<div style="float: right; width: 250px; padding: 7px 0;">
			<form action="/pages/search" method="GET">
				<input style="width: 150px;" type="text" name="query" value="" />
				<input style="width: 60px;" type="submit" value="Поиск" />
			</form>
		</div>
	</div>

	<div class="body">
					<div><style>
table.latestnews{margin: 5px 0 -5px 0; width: 100%;}
table.latestnews td{vertical-align: top; padding: 0;}
table.latestnews div.title{margin: 0 5px 0 105px; font-weight: normal; font-family: Arial; text-align: justify; font-size: 12px;}
table.latestnews div.title a:hover{color: #0F5FC2}
table.latestnews div.title a{color: #555555}
</style>

<table class="latestnews">
	<tr>
					<td style="width: 25%;">
				<a style="float: left;" href="/federalnaya-pomosch-pravitelstvo-raspredelilo-subventsii-regionam-na-ezhemesyachnye-vyplaty-pri-rozhdenii-perventsa-133332.html">
					<img src="/upload/editor/news/2018.01/100x60xC/5a49557769f70_1514755447.jpg" />
				</a>
				<div class="title">
					<a href="/federalnaya-pomosch-pravitelstvo-raspredelilo-subventsii-regionam-na-ezhemesyachnye-vyplaty-pri-rozhdenii-perventsa-133332.html">Федеральная помощь: правительство распределило субвенции регионам на ежемесячные...</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/pozdravlenie-anatoliya-shariya-133336.html">
					<img src="/upload/editor/news/2018.01/100x60xC/5a49719fb3d22_1514762655.jpg" />
				</a>
				<div class="title">
					<a href="/pozdravlenie-anatoliya-shariya-133336.html">Поздравление Анатолия Шария</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/medvedev-vyrazil-nadezhdu-chto-novyy-god-budet-schedrym-na-radostnye-sobytiya-133314.html">
					<img src="/upload/editor/news/2017.12/100x60xC/5a48e1739a0fd_1514725747.jpg" />
				</a>
				<div class="title">
					<a href="/medvedev-vyrazil-nadezhdu-chto-novyy-god-budet-schedrym-na-radostnye-sobytiya-133314.html">Медведев выразил надежду, что новый год будет щедрым на радостные события</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/kakie-zakony-podpisal-vladimir-putin-v-posledniy-den-ukhodyaschego-goda-133331.html">
					<img src="/upload/editor/news/2017.12/100x60xC/5a49405c473eb_1514750044.jpg" />
				</a>
				<div class="title">
					<a href="/kakie-zakony-podpisal-vladimir-putin-v-posledniy-den-ukhodyaschego-goda-133331.html">Какие законы подписал Владимир Путин в последний день уходящего года</a>
				</div>
			</td>
			</tr>
</table></div>
				<table style="width: 100%; border: none; border-spacing: 0px; min-height: 500px; float: left" cellspacing="0" cellpadding="0">
			<tr>
				<td class="content">
					<div class="breadcrumbs">
	<a href="/">Главная</a>&nbsp;/	<a href="/category/politika">Политика</a></div>										<h1>Путин подписал закон об ужесточении наказания за "телефонный терроризм"</h1>					<link rel="image_src" href="https://pravdoryb.info/upload/editor/news/2017.12/5a490f30db60a_1514737456.jpg" />
<div class="page_header">
	<span class="date" style="font-style: italic;">31 декабря 2017, 19:24</span>
	&nbsp;&bullet;&nbsp;
	<span class="views" style="background-position: 0 3px;">109</span>&nbsp;&bullet;&nbsp;Политика</div>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="float: right; padding: 4px;" class="uptolike-buttons"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>

<div style="clear: both;"></div>

<div class="page_content"><!--StartContent-->
	<div style="text-align: center"><!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><p style="text-align: center"><img src="/upload/editor/news/2017.12/5a490f30db60a_1514737456.jpg" alt="" title="" class="" /></p>                 <p>МОСКВА, 31 декабря. /ТАСС/. Президент России Владимир Путин подписал закон об увеличении максимального срока наказания за "телефонный терроризм" с 5 до 10 лет лишения свободы. Соответствующая информация опубликована 31 декабря на официальном <span data-elink="aHR0cDovL3B1YmxpY2F0aW9uLnByYXZvLmdvdi5ydS9Eb2N1bWVudC9WaWV3LzAwMDEyMDE3MTIzMTAwMTg/aW5kZXg9MCZyYW5nZVNpemU9MQ==" data-eid="external-link" target="_blank">интернет-портале</span> правовой информации.</p>  <p>Поправками в статью 207 Уголовного кодекса РФ ("Заведомо ложное сообщение об акте терроризма") предусматривается, что "заведомо ложное сообщение о готовящемся взрыве, поджоге или иных действиях, создающих опасность гибели людей, совершенное в отношении объектов социальной инфраструктуры либо повлекшее причинение крупного ущерба, наказывается лишением свободы на срок от 3 до 5 лет". Оговаривается, что к объектам социальной инфраструктуры относятся организации систем здравоохранения, образования, дошкольного воспитания, предприятия и организации, связанные с отдыхом и досугом, сферой услуг, пассажирским транспортом, спортивно-оздоровительные учреждения, система организаций, оказывающих услуги правового и финансово-кредитного характера. Под крупным ущербом понимается сумма свыше 1 млн рублей.</p>    						<div class="pageinf_left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!— pravdoryb_336*280 —>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4416081994444783"
data-ad-slot="6265395153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
						<p>В отдельный состав статьи 207 УК РФ выделяются ложные звонки с целью "дестабилизации деятельности органов власти". Наказание в этих случаях предусматривается до 6-8 лет лишения свободы.</p>  <p>Максимальные меры ответственности вводятся законом, если в результате лжесообщений о терактах наступили смерть человека или иные тяжкие последствия. За это "телефонным террористам" будет грозить от 8 до 10 лет лишения свободы. В действующей редакции УК РФ верхний предел по статье 207 предполагает тюремные сроки до пяти лет.</p>  <p>Как отметил ранее председатель комитета Совфеда по конституционному законодательству и государственному строительству Андрей Клишас, предпосылкой для внесения изменений стало значительное увеличение ложных сообщений о взрывных устройствах. С 11 сентября страну захлестнула волна ложного телефонного терроризма. Во многих городах были эвакуированы школы, больницы, крупные торговые центры, гостиницы, административные здания, а также различные транспортные объекты.</p>                  <div style="display: none;">                                     </div>                                <p style=" font-style:italic;">
<span style="font-weight: bold;">Подпишитесь на нас</span>
<noidex>
	<a rel="nofollow" href="http://vk.com/public39127607" target="_blank">Вконтакте</a>, 
	<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank">Google plus</a>,
	<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank">Одноклассники</a>
</noindex>
</p>
<!--EndContent--></div>

<div class="views" style="background-position: 0 3px; float: right;">109</div>

<div style="clear: both;"></div>
<div class="author">
						<noindex>
				<a href="http://itar-tass.com/politika/4854046" rel="nofollow" target="_blank">Источник</a>
			</noindex>
			</div>



<div class="uptolike-buttons" style="margin-top: -2px;"
	data-hover-effect="rotate-cw"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>

<style>
.hc__top{display: none !important;}
.hc__footer{display: none !important;}
</style>




<div id="hypercomments_widget"></div>
<script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Stream", widget_id:17750});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/17750/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script> 

<style>
table.pagenews_informer{margin-top: 10px; }
table.pagenews_informer td{vertical-align: top; padding: 0 10px;}
table.pagenews_informer div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 18px; max-width: 240px;}
table.pagenews_informer .date{font-size: 12px; font-family: arial; margin: 0; color: #b1b2b5}
.pagenews_informer_header{margin-top: 20px; height: 10px;}
.pagenews_informer_header hr{border-top: 1px solid #1F1F1F;}
.pagenews_informer_header .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 180px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="pagenews_informer_header">
	<hr />
	<div class="name">Похожие новости</div>
</div>

<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/putin-podpisal-zakon-o-shtrafakh-za-predostavlenie-zhilya-i-transporta-nelegalnym-migrantam-133324.html">
					<img src="/upload/editor/news/2017.12/230x150xC/5a490f2d3548f_1514737453.jpg" />
				</a>
				<div class="date">31 декабря 2017, 19:24</div>
				<div class="title">
					<a href="/putin-podpisal-zakon-o-shtrafakh-za-predostavlenie-zhilya-i-transporta-nelegalnym-migrantam-133324.html">Путин подписал закон о штрафах за предоставление жилья и транспорта нелегальным мигрантам</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/ukraina-i-belarus-2017-y--god-neslykhannoy-svobody-slova.html">
					<img src="/upload/editor/news/2017.12/230x150xC/5a481909b5a47_1514674441.jpg" />
				</a>
				<div class="date">31 декабря 2017, 01:54</div>
				<div class="title">
					<a href="/ukraina-i-belarus-2017-y--god-neslykhannoy-svobody-slova.html">Украина и Беларусь: 2017-й – год «неслыханной свободы слова»</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/putin-podpisal-zakon-ob-uzhestochenii-nakazaniya-za-telefonnyy-terrorizm-133325.html">
					<img src="/upload/editor/news/2017.12/230x150xC/5a490f30db60a_1514737456.jpg" />
				</a>
				<div class="date">31 декабря 2017, 19:24</div>
				<div class="title">
					<a href="/putin-podpisal-zakon-ob-uzhestochenii-nakazaniya-za-telefonnyy-terrorizm-133325.html">Путин подписал закон об ужесточении наказания за "телефонный терроризм"</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<br>
<div id="n4p_10871"></div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-goods.redtram.com/ticker_10871.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
<!— MarketGidNews Start —> <div id="MarketGidScriptRootN4864" 
class="news-block-magick"> 
<script> (function(){ var D=new 
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; 
var 
i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN4864")[ac](i);try{var 
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var 
c=iw[b];} catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN4864");}var 
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=4864;c[ac](dv); 
var 
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/p/r/pravdoryb.info.4864.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
</script> </div> <!— MarketGidNews End —>
<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/tsik-opublikoval-dannye-o-dokhodakh-zhirinovskogo-za-shest-let-133279.html">
					<img src="/upload/editor/news/2017.12/230x150xC/5a47a18addc2a_1514643850.jpg" />
				</a>
				<div class="date">30 декабря 2017, 17:24</div>
				<div class="title">
					<a href="/tsik-opublikoval-dannye-o-dokhodakh-zhirinovskogo-za-shest-let-133279.html">ЦИК опубликовал данные о доходах Жириновского за шесть лет</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/putin-podpisal-zakon-o-prave-pravitelstva-rf-ogranichivat-raskrytie-informatsii-133323.html">
					<img src="/upload/editor/news/2017.12/230x150xC/5a490f280c6a5_1514737448.jpg" />
				</a>
				<div class="date">31 декабря 2017, 19:24</div>
				<div class="title">
					<a href="/putin-podpisal-zakon-o-prave-pravitelstva-rf-ogranichivat-raskrytie-informatsii-133323.html">Путин подписал закон о праве правительства РФ ограничивать раскрытие информации</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/mogut-li-ukrainskie-rakety-ugrozhat-krymskomu-mostu.html">
					<img src="/upload/editor/news/2017.12/230x150xC/5a47bda227184_1514651042.jpg" />
				</a>
				<div class="date">30 декабря 2017, 19:24</div>
				<div class="title">
					<a href="/mogut-li-ukrainskie-rakety-ugrozhat-krymskomu-mostu.html">Могут ли украинские ракеты угрожать Крымскому мосту?</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top: 10px;"><!-- MarketGidNews Start -->
<div id="MarketGidScriptRootN4819" class="news-block-magick">
    <div id="MarketGidPreloadN4819">
           
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN4819")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN4819");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=4819;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/p/r/pravdoryb.info.4819.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- MarketGidNews End -->
</div>

<div class="pagenews_informer_header" style="margin-top: 30px;">
	<hr />
	<div class="name" style="width: 205px;">Новости партнеров</div>
</div>
<div style="margin-top: 10px;"><div id="pravdoryb_informer_h">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h', 'https://pravdoryb.info/widget/mixedNews?id=2&limit=3&itype=h');
</script><!-- LentaInformNews Start -->
<style type="text/css">div.mgline{min-width: 160px !important;}
</style>
<div class="news-block-magick" id="LentaInformScriptRootN11309">
<div id="LentaInformPreloadN11309"></div>
<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11309")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11309");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11309;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11309.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->

<div id="n4p_26987">Loading...</div>
<script type="text/javascript" charset="utf-8">
   (function(d,s){
     var o=d.createElement(s);
     o.async=true;
     o.type="text/javascript";
     o.charset="utf-8";
     o.src="http://js.ru.redtram.com/n4p/0/26/ticker_26987.js";
     var x=d.getElementsByTagName(s)[0];
     x.parentNode.insertBefore(o,x);
   })(document,"script");
</script>

<div id="pravdoryb_informer_h2">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h2', 'https://pravdoryb.info/widget/mixedNews?id=3&limit=3&itype=h');
</script></div>

				</td>
				<td class="lefter" id="td_right_column">
					<div id="right_column">
						<script type="text/javascript">
							$(window).scroll(function(){
								//console.log($(document).height());
								//console.log($(this).scrollTop());
								var diff = $(document).height() - $(this).scrollTop();
								var diffLimit = 1000;
								var rightColumnTopOffset = $('#right_column').offset().top;
	
								if ($(this).scrollTop() > $('#right_column').height()+rightColumnTopOffset){ 
									//$('#right_banner').css({position:'fixed',top:'30px'});
									$('#right_banner').hide();
									$('#right_tall_banner').show();
									if(diff > diffLimit){
										$('#right_tall_banner').css({top: '20px'});
									}else{
										$('#right_tall_banner').css({top: (diff-diffLimit)+'px'});
									}
								}else {
									//$('#right_banner').css({top:'0px',position:'static'});
									$('#right_tall_banner').hide();
									$('#right_banner').show();
								}
							});
						</script>
						<div id="right_banner">
	                		<!-- AdSense-->      
<div style="margin-top:10px;">          
<!-- pravdoryb_block -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="5019588757"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>	                	</div>
	                	<div id="right_tall_banner" style="display: none; position: fixed; top: 20px;">
	                		<!-- pravdoryb_300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="1878517951"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div>
						
	                	<div><div class="sidenews_title">
	<hr />
	<div class="name">Выбор дня</div>
</div>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/zakhar-prilepin-v-spiskakh-na-likvidatsiyu-ya-na-verkhnikh-strochkakh-133335.html"><img width="150" src="/upload/editor/news/2018.01/150x100xC/5a496e13e7ee3_1514761747.jpg" /></a></td>
			<td>
				<div class="date">01 января 2018, 02:09</div>
				<div class="title"><a href="/zakhar-prilepin-v-spiskakh-na-likvidatsiyu-ya-na-verkhnikh-strochkakh-133335.html">Захар Прилепин: В списках на ликвидацию я на верхних строчках</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/vladimir-putin-pust-v-novom-godu-v-zhizni-kazhdogo-proizoydut-peremeny-k-luchshemu-133334.html"><img width="150" src="/upload/editor/news/2018.01/150x100xC/5a496e0fcc006_1514761743.jpg" /></a></td>
			<td>
				<div class="date">01 января 2018, 02:09</div>
				<div class="title"><a href="/vladimir-putin-pust-v-novom-godu-v-zhizni-kazhdogo-proizoydut-peremeny-k-luchshemu-133334.html">Владимир Путин: "Пусть в новом году в жизни каждого произойдут перемены к лучшему"</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/federalnaya-pomosch-pravitelstvo-raspredelilo-subventsii-regionam-na-ezhemesyachnye-vyplaty-pri-rozhdenii-perventsa-133332.html"><img width="150" src="/upload/editor/news/2018.01/150x100xC/5a49557769f70_1514755447.jpg" /></a></td>
			<td>
				<div class="date">01 января 2018, 00:24</div>
				<div class="title"><a href="/federalnaya-pomosch-pravitelstvo-raspredelilo-subventsii-regionam-na-ezhemesyachnye-vyplaty-pri-rozhdenii-perventsa-133332.html">Федеральная помощь: правительство распределило субвенции регионам на ежемесячные выпл...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/kakie-zakony-podpisal-vladimir-putin-v-posledniy-den-ukhodyaschego-goda-133331.html"><img width="150" src="/upload/editor/news/2017.12/150x100xC/5a49405c473eb_1514750044.jpg" /></a></td>
			<td>
				<div class="date">31 декабря 2017, 22:54</div>
				<div class="title"><a href="/kakie-zakony-podpisal-vladimir-putin-v-posledniy-den-ukhodyaschego-goda-133331.html">Какие законы подписал Владимир Путин в последний день уходящего года</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/kiev-vvodit-biokontrol-za-vezdom-inostrantsev-iz-gruppy-riska-v-tom-chisle-rossiyan-133333.html"><img width="150" src="/upload/editor/news/2018.01/150x100xC/5a496a93e648f_1514760851.jpg" /></a></td>
			<td>
				<div class="date">01 января 2018, 01:54</div>
				<div class="title"><a href="/kiev-vvodit-biokontrol-za-vezdom-inostrantsev-iz-gruppy-riska-v-tom-chisle-rossiyan-133333.html">Киев вводит биоконтроль за въездом иностранцев из "группы риска", в том числе россиян</a></div>
			</td>
		</tr>
	</table>
</div>
	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">Новости партнеров</div>
</div>

<div id="pravdoryb_informer">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer', 'https://pravdoryb.info/widget/mixedNews?id=1&limit=6');
</script>

<style>
table.mminformerv_widget_news .title {
word-break: break-word;
text-align: left;
font-family: georgia;
font-size: 13px;
}
</style>	                		                		                	<!-- LentaInformNews Start -->

<div class="news-block-magick" id="LentaInformScriptRootN11857" style="margin-top:10px;">

<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11857")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11857");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11857;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11857.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->	                	                	<div class="sidenews_title">
						<hr />
						<div class="name" style="width: 200px;">Новости партнеров</div>
					</div>
<!--
<style type="text/css">
div.rt_block_26986{padding: 0 !important;}
</style>

<script type="text/javascript" charset="utf-8">
   (function(d,s){
     var o=d.createElement(s);
     o.async=true;
     o.type="text/javascript";
     o.charset="utf-8";
     o.src="http://js.ru.redtram.com/n4p/0/26/ticker_26986.js";
     var x=d.getElementsByTagName(s)[0];
     x.parentNode.insertBefore(o,x);
   })(document,"script");
</script>-->

<style type="text/css">
.widgets_logo a{display: none !important;}
</style>
<!-- MarketGidNews Start --> <div id="MarketGidScriptRootN4934" 
class="news-block-magick">  <script> (function(){ var D=new 
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; 
var 
i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN4934")[ac](i);try{var 
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var 
c=iw[b];} catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN4934");}var 
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=4934;c[ac](dv); 
var 
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/p/r/pravdoryb.info.4934.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
</script> </div> <!-- MarketGidNews End -->		
		               			
						<div class="sidenews_title" style="height: 5px;">
<hr />
<div class="name" style="width: 150px;">Комментарии</div>
</div>

<div id="hypercomments_mix" style="width: 300px">&nbsp;</div>
<script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Mixstream", widget_id: 17750, template: "index", filter:"all",limit:5 ,default_filter:"last"});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/17750/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script>	                	
	                	
											</div>
				</td>
			</tr>
		</table>

		

	</div>
	
	<div class="clear"></div>
	
	<div><div style="margin-top:10px; text-align:center;" >

</div></div>
	<div><style>
table.footernews{margin-top: 10px; width: 100%;}
table.footernews td{vertical-align: top; padding: 0;}
table.footernews div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 17px;}
table.footernews .date{font-size: 10px; font-family: arial; margin: 0; color: #b1b2b5}
.footernews_title{margin-top: 20px; height: 10px;}
.footernews_title hr{border-top: 1px solid #1F1F1F;}
.footernews_title .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 220px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="footernews_title">
	<hr />
	<div class="name">Популярные новости</div>
</div>

<table class="footernews">
	<tr>
					<td style="width: 14%;">
				<a href="/mogut-li-ukrainskie-rakety-ugrozhat-krymskomu-mostu.html">
					<img src="/upload/editor/news/2017.12/150x130xC/5a47bda227184_1514651042.jpg" />
				</a>
				<div class="date">30 декабря 2017, 19:24</div>
				<div class="title">
					<a href="/mogut-li-ukrainskie-rakety-ugrozhat-krymskomu-mostu.html">Могут ли украинские ракеты угрожать Крымскому мосту?</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/oshelomlenie-zapada-kuda-delas-russkaya-podlodka.html">
					<img src="/upload/editor/news/2017.12/150x130xC/5a42628968c35_1514300041.jpg" />
				</a>
				<div class="date">26 декабря 2017, 17:54</div>
				<div class="title">
					<a href="/oshelomlenie-zapada-kuda-delas-russkaya-podlodka.html">Ошеломление Запада: «Куда делась русская подлодка?»</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/zhest-zhirinovskiy-dal-zalpom-po-ukraine-tupogolovye-kastryuli-133242.html">
					<img src="/upload/editor/news/2017.12/150x130xC/5a469658b1f8d_1514575448.jpg" />
				</a>
				<div class="date">29 декабря 2017, 22:28</div>
				<div class="title">
					<a href="/zhest-zhirinovskiy-dal-zalpom-po-ukraine-tupogolovye-kastryuli-133242.html">Жесть! Жириновский дал залпом по Украине: Тупоголовые кастрюли!</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/ukrainskiy-tank-bulat-opasno-nedootsenivayut.html">
					<img src="/upload/editor/news/2017.12/150x130xC/5a45c6e62f797_1514522342.jpg" />
				</a>
				<div class="date">29 декабря 2017, 07:39</div>
				<div class="title">
					<a href="/ukrainskiy-tank-bulat-opasno-nedootsenivayut.html">Украинский танк «Булат» опасно недооценивают</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/khppkhpz-ili-vladimir-putin-ustupaet-na-vyborakh.html">
					<img src="/upload/editor/news/2017.12/150x130xC/5a409990ecbd8_1514183056.jpg" />
				</a>
				<div class="date">25 декабря 2017, 09:24</div>
				<div class="title">
					<a href="/khppkhpz-ili-vladimir-putin-ustupaet-na-vyborakh.html">ХПП+ХПЗ, или Владимир Путин уступает на выборах...</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/gazovaya-gangrena-ukrainy.html">
					<img src="/upload/editor/news/2017.12/150x130xC/5a45f4a2615af_1514534050.jpg" />
				</a>
				<div class="date">29 декабря 2017, 10:54</div>
				<div class="title">
					<a href="/gazovaya-gangrena-ukrainy.html">Газовая гангрена Украины</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/kto-takoy-tovarisch-grudinin-krasnyy-direktor-no-s-ottenkami-133007.html">
					<img src="/upload/editor/news/2017.12/150x130xC/5a4193208893d_1514246944.jpg" />
				</a>
				<div class="date">26 декабря 2017, 03:09</div>
				<div class="title">
					<a href="/kto-takoy-tovarisch-grudinin-krasnyy-direktor-no-s-ottenkami-133007.html">Кто такой товарищ Грудинин: «Красный» директор, но с оттенками</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table></div>
	
	<div class="footer">
		<!-- hit.ua --><noindex>
<!-- hit.ua --><a href="https://hit.ua/?x=121359" target="_blank"><script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script> <script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script> <script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script> <script language="javascript" type="text/javascript"><!--
Cd.write("<img src='https://c.hit.ua/hit?i=121359&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script> <noscript>
<img rel="nofollow" src='https://c.hit.ua/hit?i=121359&amp;g=0&amp;x=2' border='0'/>
</noscript></a> <!-- / hit.ua --> 

 <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24820739 = new Ya.Metrika({id:24820739,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <noscript><div><img src="//mc.yandex.ru/watch/24820739" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>
		<div style="width: 100%; text-align: center; display: inline;">
			<a href="/">Главная</a>&nbsp;&nbsp;
            <a href="/category/v-rossii">В России</a>&nbsp;&nbsp;
			<a href="/category/politika">Политика</a>&nbsp;&nbsp;
			<a href="/category/analitika">Аналитика</a>&nbsp;&nbsp;
            <a href="/category/video">Видео</a>&nbsp;&nbsp;
            <a href="/category/voyna-na-ukraine">Война</a>&nbsp;&nbsp;
            <a href="/category/karikatury">Карикатуры</a>&nbsp;&nbsp;
			<a href="/category/poleznye-stati">Полезные статьи</a>&nbsp;&nbsp;
            <a href="/pravoobladatelyam.html">Правообладателям</a>&nbsp;
            <a href="/rss/index">RSS</a>&nbsp;&nbsp;
            <a href="https://m.pravdoryb.info" rel="nofollow">Мобильная версия</a>&nbsp;
			            
           
		</div>
	</div>
    
    <div class="copyright">
     © 2014 ПравдоРУБ &nbsp;&nbsp;&nbsp;Все публикуемые материалы принадлежат их владельцам.&nbsp;&nbsp;&nbsp;
Использование материалов сайта приветствуется при наличии активной обратной ссылки на www.pravdoryb.info. &nbsp;&nbsp;&nbsp;
Администрация сайта может не разделять точку зрения авторов материалов, которые размещенны на сайте.
</div>
</div>



</body>
</html>