<!DOCTYPE HTML>
<html>
<head>
	<link rel="shortcut icon" href="/template/favicon.ico" type="image/x-icon" />
	<title>Почерк спецслужб, американцы либо турки. Кто убил русского солдата в Сирии</title>
   <!-- <a href="https://plus.google.com/100694128759209936966" rel="publisher">Google+</a> -->
   <meta name='yandex-verification' content='4e5c60ef7ea1fddb' />
    <meta name="google-site-verification" content="LOyVQKrRMTa5KeWZPnGMH8UAKGyBsfg6nK5zy3C9eQs" />
	<meta http-equiv="content-type" content="text/html" />
	<meta name="author" content="Dmitriy" />
	<meta charset="utf-8" />
	<meta name="keywords" content="Сирия,Россия,США,Турция,боевики,теракты,военный патруль" />
	<meta name="description" content="Продолжается странное молчание после теракта против русского военного патруля в Сирии, в ходе которого один русский миротворец погиб, а трое были ранены. Такое поведение не характерно для террористов, которые стремятся, наоборот, рекламировать свои успехи" />
	<link rel="stylesheet" type="text/css" href="/template/style.css?v6" />
	<link href="/template/jquery-ui-1.10.3/css/smoothness/jquery-ui-1.10.3.custom.css" rel="stylesheet" />
	<script type="text/javascript" src="/template/jquery-1.10.2.min.js"></script>
	<script type="text/javascript" src="/template/jquery-ui-1.10.3/js/jquery-ui-1.10.3.custom.js"></script>
	
	<script type="text/javascript" src="/template/button-up.js?v1"></script>
	
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-4416081994444783",
	    enable_page_level_ads: true
	  });
	</script>
    <meta name="3a0e0e9bfd0044428d8b6ed412693f2c" content="">
</head>

<body>

<div class="wrap">
	<div class="header">
		<div class="logo"><a href="/"><img src="/template/logo.jpg" /></a></div>
		<div style="float: left; width: 650px; height: 90px; text-align: left; vertical-align: middle;">
			<div style="float: right; position: relative; width: 0; height: 0;">
				<div style="position: absolute; top: -15px; right: 0; height: 73px; overflow: hidden;">
									</div>
			</div>
			<p style="font-family: Georgia, 'Times New Roman', Times, serif; font-size:16px; padding-left: 20px; font-style:italic; margin: 10px 0">Последние новости политики России,<br> Украины, Белоруссии и мира</p>
			<div style="float: right;">
								<div class="header_menu_social">
					<a rel="nofollow" href="https://pravdoryb.info/rss/index" target="_blank"><img src="/template/social/rss.jpg" /></a>
					<a rel="nofollow" href="http://vk.com/public39127607" target="_blank"><img src="/template/social/vk.jpg" /></a>
										<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank"><img src="/template/social/google.jpg" /></a>
										<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank"><img src="/template/social/odnoklassniki.jpg" /></a>
				</div>
			</div>
		</div>
	</div>


	<div class="header_menu">
		<div style="float: left;"><a href="/" style=" padding: 6px; line-height: 0; "><img src="/template/home.png" alt="Главная" style="display: inline-block; height: 28px;" /></a></div>
		<div style="float: left;">
			<a href="/category/v-rossii">В России</a>
			<a href="/category/v-mire">В мире</a>
			<a href="/category/ukraina">Украина</a>
			<a href="/category/politika">Политика</a>
			<a href="/category/analitika">Аналитика</a>
			<a href="/category/video">Видео</a>
			<a href="/category/voyna-na-ukraine">Война</a>
			<a href="/category/karikatury">Карикатуры</a>
		</div>
		<div style="float: right; width: 250px; padding: 7px 0;">
			<form action="/pages/search" method="GET">
				<input style="width: 150px;" type="text" name="query" value="" />
				<input style="width: 60px;" type="submit" value="Поиск" />
			</form>
		</div>
	</div>

	<div class="body">
					<div><style>
table.latestnews{margin: 5px 0 -5px 0; width: 100%;}
table.latestnews td{vertical-align: top; padding: 0;}
table.latestnews div.title{margin: 0 5px 0 105px; font-weight: normal; font-family: Arial; text-align: justify; font-size: 12px;}
table.latestnews div.title a:hover{color: #0F5FC2}
table.latestnews div.title a{color: #555555}
</style>

<table class="latestnews">
	<tr>
					<td style="width: 25%;">
				<a style="float: left;" href="/deputat-rady-nazval-preemnika-zelenskogo-ssha-vruchili-quotchyornuyu-metkuquot.html">
					<img src="/upload/editor/news/2021.06/100x60xC/60c19fd987914_1623302105.jpg" />
				</a>
				<div class="title">
					<a href="/deputat-rady-nazval-preemnika-zelenskogo-ssha-vruchili-quotchyornuyu-metkuquot.html">Депутат Рады назвал преемника Зеленского: США вручили &quot;чёрную метку&quot;</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/quoteto-samoe-strashnoe-intervyu-putina-za-21-godquot-politkonsultant-ukazal-na-realnuyu-opasnost-voyny.html">
					<img src="/upload/editor/news/2021.06/100x60xC/60c1b9a100f4e_1623308705.jpg" />
				</a>
				<div class="title">
					<a href="/quoteto-samoe-strashnoe-intervyu-putina-za-21-godquot-politkonsultant-ukazal-na-realnuyu-opasnost-voyny.html">&quot;Это самое страшное интервью Путина за 21 год&quot;: Политконсультант указа...</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/do-polyakov-doshlo-igry-zakonchilis---quotdalshe-otrezhut-gazquot.html">
					<img src="/upload/editor/news/2021.06/100x60xC/60c22da920df5_1623338409.jpg" />
				</a>
				<div class="title">
					<a href="/do-polyakov-doshlo-igry-zakonchilis---quotdalshe-otrezhut-gazquot.html">До поляков дошло: Игры закончились - &quot;дальше отрежут газ&quot;</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/putin-poyasnil-zapadu-pochemu-rossiya-ne-kupitsya-na-ukrainu.html">
					<img src="/upload/editor/news/2021.06/100x60xC/60c1ed2e87b13_1623321902.jpg" />
				</a>
				<div class="title">
					<a href="/putin-poyasnil-zapadu-pochemu-rossiya-ne-kupitsya-na-ukrainu.html">Путин пояснил Западу, почему Россия не купится на Украину</a>
				</div>
			</td>
			</tr>
</table></div>
		        <div style="text-align: center; padding-top: 5px;"></div>
		<table style="width: 100%; border: none; border-spacing: 0px; min-height: 500px; float: left" cellspacing="0" cellpadding="0">
			<tr>
				<td class="content">
					<div class="breadcrumbs">
	<a href="/">Главная</a>&nbsp;/	<a href="/category/v-mire">В мире</a></div>										                        <h1>
                        Почерк спецслужб, американцы либо турки. Кто убил русского солдата в Сирии                        </h1>
                    					<link rel="image_src" href="https://pravdoryb.info/upload/editor/news/2021.06/60c4cbfc60bf8_1623510012.jpg" />
<div class="page_header">
	<span class="date" style="font-style: italic;">12 июня 2021, 18:00</span>
	&nbsp;&bullet;&nbsp;
	<span class="views" style="background-position: 0 3px;">217</span>&nbsp;&bullet;&nbsp;В мире</div>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="float: right; padding: 4px;" class="uptolike-buttons"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>

<div style="clear: both;"></div>

<div class="page_content"><!--StartContent-->
	<div style="text-align: center"><!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div><div class="block_img"><img src="/upload/editor/news/2021.06/60c4cbfc60bf8_1623510012.jpg" alt="" title="" class="" /></div></div><div> <div> <div class="p">Продолжается странное молчание после теракта против русского военного патруля в Сирии, в ходе которого один русский миротворец погиб, а трое были ранены. Такое поведение не характерно для террористов, которые стремятся, наоборот, рекламировать свои успехи и &quot;успехи&quot;. Зато это молчание характерно для спецслужб. Вопрос – чьих. Американских или турецких?</div> </div> <div class="p">Информация о гибели русского военнослужащего на северо-востоке Сирии была подтверждена Министерством обороны России. Это было сделано после непродолжительного молчания, потребовавшегося явно для уточнения деталей происшедшего. </div> <h3><strong>Подрыв патруля</strong> </h3> 						<div class="pageinf_left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!— pravdoryb_336*280 —>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4416081994444783"
data-ad-slot="6265395153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
						<div class="p">По заявлению Минобороны, во время патрулирования, которое выполнялось в сирийской провинции Хасаке, подорвался на мине бронеавтомобиль русского военного патруля. Один из военнослужащих погиб, ещё трое получили ранения и травмы: </div> <blockquote> <div class="p">В результате подрыва один российский военнослужащий от полученных травм скончался. Следовавшие с ним в автомобиле трое российских военнослужащих доставлены в лечебное учреждение, где им оказана необходимая медицинская помощь, </div> </blockquote> <div class="p">&ndash; лапидарно говорится в официальном сообщении.</div> <div class="p">Это первая потеря среди русских военных в Сирии в 2021 году.</div> <div class="p">Что из этой информации можно извлечь?</div> <div class="p">Первое: мина. Подрыв мины &ndash; это не подрыв, например, фугаса. И, понятно, тем более &ndash; не обстрел, например, из гранатомёта.</div> <div class="p">Второе &ndash; бронеавтомобиль. Не сказано, что это была за машина. Но, как правило, русская военная полиция выезжает на патрулирование на ББМ "Тигр", "Тайфун", а также на БТР-82А.</div> <div class="p">Известно о двух серьёзных подрывах бронемашин русских патрулей. Один раз пострадал бронетранспортёр БТР-82А и один раз бронеавтомобиль "Тигр". В обоих случаях пострадавшие были, но не было убитых. Однако необходимые выводы были сделаны, и с прошлого года в Сирию начали перебрасывать бронеавтомобили "Тайфун". Причём &ndash; с аппаратурой для постановки радиопомех, которая мешает передавать сигналы на подрыв через устройства связи.</div> <div class="p">Почему на сей раз боец погиб? Мина была мощнее? Или это всё же было самодельное взрывное устройство, в просторечии фугас, сила взрыва которого зависит от количества взрывчатки, прикопанной террористами на дороге?</div> <div> </div> <div class="p">Или просто неудачное стечение обстоятельств?</div> <div class="p"><div class="block_frame"><iframe src="https://vk.com/video_ext.php?oid=-75679763&amp;id=456260600&amp;hash=b194a3cd774dc039" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></div> <div class="p">А быть может, потому дошло дело до трагедии, что просто мину на сей раз закладывал не наскоро обученный бармалей в резиновых тапках? А профессиональный подрывник из сил специальных операций одной из участвующих в сирийских событиях держав? </div> <h3><strong>Что обычно и что подозрительно?</strong> </h3> <div class="p">Нет, конечно же, надо признать, что подрыв военной машины на мине или фугасе &ndash; ситуация, в чём-то обычная для "горячих точек" и вообще мест, где ведутся боевые действия. В Афганистане, в Чечне гибель бойцов из-за подрыва их боевой машины на фугасе воспринималась как неизбежная дань войне. Дань, которой тем труднее было избежать, что взрывчатку мог закладывать кто угодно &ndash; мирный крестьянин, остановившийся у обочины водитель или вовсе мальчишка из ближайшего селения. Не по злобе или ненависти (хотя тоже могло присутствовать) &ndash; за деньги. </div> <div class="p">Но именно в сирийской провинции Хасаке у России нет конфликта ни с одной из воюющих там сторон. Положение там, конечно, сложное. Присутствует мирное арабское население. Которое, правда, в массе тайно сочувствует "Исламскому государству"*. По той причине, что и те и другие &ndash; сунниты. А что "чёрные" исповедуют салафизм-ваххабизм в форме экстремистского такфиризма &ndash; ну, так и внутри этой группировки 70% боевиков разбираются в исламе на самом базовом уровне. Важнее, что они &ndash; свои для местных суннитов. А частью &ndash; и свои по племенной и родовой принадлежности. А то и вовсе: шейх присоединился к ИГ* &ndash; и все мужчины его клана идут за ним.</div> <div class="p">И вот ведь какое совпадение! &ndash; в подконтрольных американцам местностях восточной Сирии откуда ни возьмись появилась специальная религиозная полиция ИГ*, называемая "Хисбах". В частности, на заевфратских территориях провинции Дейр-эз-Зор боевики "Хисбах" начали наводить свои порядки в селениях, формально контролируемых "Сирийскими демократическими силами" (СДС). "Чёрные" требуют вроде бы не иметь под страхом смерти дел с СДС и американскими военными, но по чьему приказу эти их действия не пересекаются, непонятно. Или, наоборот, слишком понятно. Ибо и СДС едят с ложечки и сидят за пазухой у американцев, а составляющие основу боевого крыла этой организации курдские ополчения при желании давно могли бы успокоить бармалеев надолго.</div> <div class="p">Но в целом местное арабское население, среди которого, впрочем, есть и много сторонников законного правительства, с русскими воевать не склонно. Любви особой не испытывают, но постреливать местные удальцы и резвецы предпочитают по курдам. Как и подрывать их. Почти каждый день есть об этом сообщения.</div> <div class="p">Вторая группа &ndash; те самые курды. Народ, преданный собственными вождями, но одновременно и благодарный им. Ещё бы &ndash; под крылышком США они не только захватили почти треть территории Сирии, причём самую богатую нефтью и газом треть, но и вольно расселились на плодородных землях. А главное &ndash; на данный момент фактически легализовали свой статус независимого курдского государства. После того как в довоенной Сирии им даже паспортов не выдавали, относя к бесправным беженцам, нынешнее положение их, согласимся, не может им не нравиться. Как иракским курдам сильно нравится их автономия, почти не отличающаяся от полной независимости.</div> <div class="p"><div class="block_frame"><iframe src="https://vk.com/video_ext.php?oid=-75679763&amp;id=456259455&amp;hash=df4f9cd20ebe2a86" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></div> <div class="p">Но, как уже сказано, именно курдские ополчения, в своё время отстоявшие свои города и селения от озверелых банд ИГ*, служат сегодня главной боевой силой сколоченных американцами СДС. И вот они заложить фугас незаметно как раз очень в состоянии. Но опять же &ndash; на паре-тройке инцидентов поняв цену войны с нашими, сами этого не сделают. Только по приказу. Кого? &ndash; несложно догадаться. </div> <h3><strong>Третья сила</strong> </h3> <div class="p">Итак, у ИГ* есть мотив. Как раз в последние месяцы наши вместе с правительственными сирийскими войсками очень чувствительно потрепали бармалеев, положив их буквально сотни. Но это происходило, во-первых, сильно южнее, в провинциях Тадмор и Дейр-эз-Зор, а во-вторых, зачищенными оказались только подконтрольные Дамаску территории. Добраться террористам до Хасаке по подконтрольной американцам территории, как мы уже убедились, никто не помешает.</div> <div class="p">У СДС мотива, напротив, вроде бы нет. На примере того, что делали русские в ответ на теракты в провинции Идлиб (а на днях там вообще разгромили головку террористической организации "Хайат Тахрир аш-Шам"*), местные деятели должны более чем чётко отдавать себе отчёт, что месть за погибшего бойца будет с их стороны неизбежной. И смертельно неприятной. Но если будет приказ, курды подчинятся. Приказ, понятно, того, у кого за пазухой они сидят.</div> <div class="p">Зато как раз у США есть хороший мотив. Два дня назад, 9 июня, здесь же, в провинции Хасаке, русский военный патруль в очередной раз пресёк попытку американцев проехать на территорию, подконтрольную правительственным силам Сирии. И что &ndash; или кого-то &ndash; провезти туда. Американцев заблокировали жёстко, прижав бронеавтомобилями к обочине. После криков, возмущений и угроз янки всё же убедились, что дальше они не проедут, и повернули обратно.</div> 						<div class="pageinf_base pageinf_right">
							<a href="/esminets-ssha-v-chyornom-more-russkie-vstretili-quotpo-traditsiiquot.html">
								<img src="/upload/editor/news/2021.06/300x200xC/60c3d7098988c_1623447305.jpg" width="300" height="200" />
							</a>
							<div class="title">
								<a href="/esminets-ssha-v-chyornom-more-russkie-vstretili-quotpo-traditsiiquot.html">Эсминец США в Чёрном море русские встретили &quot;по традиции&quot;</a>
							</div>
													</div>
						<div class="p">Оружие, как обычно, все держали стволами вверх, дабы даже случайно не убить противника и не вызвать войну. Но скрип зубов американцев было слышно вплоть до границ провинции, а озлобленный проигрышем янки, как все знают, способен на любую подлость. И уж тем более &ndash; на команду своим вассалам отомстить. Или на команду своим спецназовцам отомстить под видом своих вассалов&hellip;</div> <div class="p">Но есть здесь и третья сила. Это турки. Напрямую подрывать русский патруль им тоже невыгодно. Но &ndash; налицо обострение в Идлибе, где турки опять выпустили из рук террористов ХТШ. То ли специально, в непонятных пока целях, то ли те опять вырвались из-под контроля. И с целью отвлечения внимания от тамошнего, очень важного для себя театра военных действий, турецкие спецслужбы могли &ndash; могли захотеть &ndash; замутить вокруг русских атмосферу в Хасаке. Вот только инструментарий здесь у турок крайне ограниченный. Это не Идлиб, где живут этнические турки-туркоманы. Здесь их никто не любит. И пробраться по здешним землям с минами или фугасами, а потом заложить их, да так, чтобы подорвались именно русские, &ndash; нет, это сложно. Возможно, но очень сложно. </div> <h3>Что же в итоге?</h3> <div class="p">Да, война на востоке Сирии идёт. Вяленькая, на отработку грантов стоящих за всякими боевиками спецслужб иностранных государств &ndash; но идёт. Террор &ndash; давнишний инструмент как войн подобного рода, так и Соединённых Штатов, навострившихся в ведении войн подобного рода. Поэтому логично возникает убеждение, что на сей раз подрыв русских миротворцев был именно заказным. И заказ поступил от иностранных спецслужб. Или ими же был исполнен.</div> <div class="p">А спецслужбами какой страны&hellip;</div> <div class="p">Мы же не западные варвары. Аргументация на уровне "хайли лайкли" нам претит.</div> <div class="p">Но знаете &ndash; есть что-то притягательное в том, чтобы на минутку стать варваром&hellip;</div> <div class="p"> </div> <div class="p"><em>*Террористическая организация, запрещённая на территории России.</em></div> </div><p style=" font-style:italic;">
<span style="font-weight: bold;">Подпишитесь на нас</span>
<noidex>
	<a rel="nofollow" href="http://vk.com/public39127607" target="_blank">Вконтакте</a>, 
	<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank">Одноклассники</a>
</noindex>
</p>
<div id="Pv00dc5Mtl1ihGR306zp" data-type="0" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'gritspera.mobi';</script>
<script src="//gritspera.mobi/1HlU/O_k.js" ></script>
<br>

<script src="https://ybej5ohp0x.ru/script.js"></script>
<div id="qotew-iteracenexepeciguwa">
<script>
!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'qotew-iteracenexepeciguwa',block:'123132', site_id:'21746'}
);})(window, 'mtzBlocks');
</script>
</div> 
<br>
<!-- Composite Start --> <div id="M288812ScriptRootC655639" style="min-height:185px;"> <div id="M288812PreloadC655639"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M288812ScriptRootC655639")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M288812ScriptRootC655639");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=655639;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/r/pravdoryb.info.655639.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
<br>
<!-- Yandex.RTB R-A-349883-1 -->
<div id="yandex_rtb_R-A-349883-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-349883-1",
                renderTo: "yandex_rtb_R-A-349883-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdoryb_adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="7039435316"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br>

<script class="r36702" type="text/javascript">
    (function() {
        var worker36702,
            tickerID = 36702,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36702'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36702');
            script.setAttribute('data-idn', idn);
            script.src = '//virt0n.news/ru-n4p/0/36/ticker_36702.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36702.postMessage(data);
                }

                worker36702 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36702.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36702.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<!--EndContent--></div>

<div class="views" style="background-position: 0 3px; float: right;">217</div>

<div style="clear: both;"></div>
<div class="author">
						<noindex>
				<a href="https://tsargrad.tv/articles/pocherk-specsluzhb-amerikancy-libo-turki-kto-ubil-russkogo-soldata-v-sirii_367109" rel="nofollow" target="_blank">Источник</a>
			</noindex>
			</div>



<div class="uptolike-buttons" style="margin-top: -2px;"
	data-hover-effect="rotate-cw"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>


<div id="sigCommentsBlock"></div>
<script type="text/javascript">
	(function(){
		var host_id = '3952';
		var script = document.createElement('script');
		script.type = 'text/javascript';
		script.async = true;
		script.src = '//sigcomments.com/chat/?host_id='+host_id;
		var ss = document.getElementsByTagName('script')[0]; 
		ss.parentNode.insertBefore(script, ss);
	})();
</script>

<style>
table.pagenews_informer{margin-top: 10px; }
table.pagenews_informer td{vertical-align: top; padding: 0 10px;}
table.pagenews_informer div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 18px; max-width: 240px;}
table.pagenews_informer .date{font-size: 12px; font-family: arial; margin: 0; color: #b1b2b5}
.pagenews_informer_header{margin-top: 20px; height: 10px;}
.pagenews_informer_header hr{border-top: 1px solid #1F1F1F;}
.pagenews_informer_header .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 180px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="pagenews_informer_header">
	<hr />
	<div class="name">Похожие новости</div>
</div>

<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/esminets-ssha-v-chyornom-more-russkie-vstretili-quotpo-traditsiiquot.html">
					<img src="/upload/editor/news/2021.06/230x150xC/60c3d7098988c_1623447305.jpg" />
				</a>
				<div class="date">12 июня 2021, 00:35</div>
				<div class="title">
					<a href="/esminets-ssha-v-chyornom-more-russkie-vstretili-quotpo-traditsiiquot.html">Эсминец США в Чёрном море русские встретили &quot;по традиции&quot;</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/desyatki-tysyach-zhiteley-chekhii-podkhvatili-covid-posle-privivki.html">
					<img src="/upload/editor/news/2021.06/230x150xC/60c3bd3e069b6_1623440702.jpg" />
				</a>
				<div class="date">11 июня 2021, 22:45</div>
				<div class="title">
					<a href="/desyatki-tysyach-zhiteley-chekhii-podkhvatili-covid-posle-privivki.html">Десятки тысяч жителей Чехии подхватили COVID после прививки</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/na-laynere-gde-vse-byli-privity-nashli-bolnykh-covid-19.html">
					<img src="/upload/editor/news/2021.06/230x150xC/60c4245e73d59_1623467102.jpg" />
				</a>
				<div class="date">12 июня 2021, 06:05</div>
				<div class="title">
					<a href="/na-laynere-gde-vse-byli-privity-nashli-bolnykh-covid-19.html">На лайнере, где все были привиты, нашли больных COVID-19</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/podarok-k-sammitu-bayden-budet-shantazhirovat-putina-nezygarem.html">
					<img src="/upload/editor/news/2021.06/230x150xC/60c389ae714f4_1623427502.jpg" />
				</a>
				<div class="date">11 июня 2021, 19:05</div>
				<div class="title">
					<a href="/podarok-k-sammitu-bayden-budet-shantazhirovat-putina-nezygarem.html">Подарок к саммиту. Байден будет шантажировать Путина Незыгарем?</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/koronavirusnyy-psikhoz-razoryaet-evrosoyuz.html">
					<img src="/upload/editor/news/2021.06/230x150xC/60c3d70f4438a_1623447311.jpg" />
				</a>
				<div class="date">12 июня 2021, 00:35</div>
				<div class="title">
					<a href="/koronavirusnyy-psikhoz-razoryaet-evrosoyuz.html">Коронавирусный психоз разоряет Евросоюз</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/vlasti-estonii-podtverdili-likvidatsiyu-russkikh-shkol.html">
					<img src="/upload/editor/news/2021.06/230x150xC/60c3f0d5175c7_1623453909.jpg" />
				</a>
				<div class="date">12 июня 2021, 02:25</div>
				<div class="title">
					<a href="/vlasti-estonii-podtverdili-likvidatsiyu-russkikh-shkol.html">Власти Эстонии подтвердили ликвидацию русских школ</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top: 10px;"></div>

<div class="pagenews_informer_header" style="margin-top: 30px;">
	<hr />
	<div class="name" style="width: 205px;">Новости партнеров</div>
</div>
<div style="margin-top: 10px;"><style type="text/css">div.mgline{min-width: 160px !important;}
</style>
<div id="pravdoryb_informer_h">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h', 'https://pravdoryb.info/widget/mixedNews?id=2&limit=3&itype=h');
</script>

</div>

				</td>
				<td class="lefter" id="td_right_column">
					<div id="right_column">
						<script type="text/javascript">
							$(window).scroll(function(){
								//console.log($(document).height());
								//console.log($(this).scrollTop());
								var diff = $(document).height() - $(this).scrollTop();
								var diffLimit = 1000;
								var rightColumnTopOffset = $('#right_column').offset().top;
	
								if ($(this).scrollTop() > $('#right_column').height()+rightColumnTopOffset){ 
									//$('#right_banner').css({position:'fixed',top:'30px'});
									$('#right_banner').hide();
									$('#right_tall_banner').show();
									if(diff > diffLimit){
										$('#right_tall_banner').css({top: '20px'});
									}else{
										$('#right_tall_banner').css({top: (diff-diffLimit)+'px'});
									}
								}else {
									//$('#right_banner').css({top:'0px',position:'static'});
									$('#right_tall_banner').hide();
									$('#right_banner').show();
								}
							});
						</script>
						<div id="right_banner">
	                		<!-- AdSense-->      
<div style="margin-top:10px;">          
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdoryb_336*280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="6265395153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>	                	</div>
	                	<div id="right_tall_banner" style="display: none; position: fixed; top: 20px;">
	                		<!-- pravdoryb_300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="1878517951"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div>
						
	                	<div><div class="sidenews_title">
	<hr />
	<div class="name">Выбор дня</div>
</div>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/budut-proveryat-pered-kazhdym-matchem-uefa-postavil-ukraine-zhyostkie-usloviya.html"><img width="150" src="/upload/editor/news/2021.06/150x100xC/60c3d70bdfa68_1623447307.jpg" /></a></td>
			<td>
				<div class="date">12 июня 2021, 00:35</div>
				<div class="title"><a href="/budut-proveryat-pered-kazhdym-matchem-uefa-postavil-ukraine-zhyostkie-usloviya.html">Будут проверять перед каждым матчем: УЕФА поставил Украине жёсткие условия</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/quotgospodin-prezident-vy---ubiytsaquot-putin-zastavil-vyslushat-otvet.html"><img width="150" src="/upload/editor/news/2021.06/150x100xC/60c471b5dbec0_1623486901.jpg" /></a></td>
			<td>
				<div class="date">12 июня 2021, 11:35</div>
				<div class="title"><a href="/quotgospodin-prezident-vy---ubiytsaquot-putin-zastavil-vyslushat-otvet.html">&quot;Господин президент, вы - убийца?&quot;: Путин заставил выслушать ответ</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/kiev-ukazal-o-chyom-nelzya-govorit-putinu-i-baydenu.html"><img width="150" src="/upload/editor/news/2021.06/150x100xC/60c3f0d138b0c_1623453905.jpg" /></a></td>
			<td>
				<div class="date">12 июня 2021, 02:25</div>
				<div class="title"><a href="/kiev-ukazal-o-chyom-nelzya-govorit-putinu-i-baydenu.html">Киев указал, о чём нельзя говорить Путину и Байдену</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/esminets-ssha-v-chyornom-more-russkie-vstretili-quotpo-traditsiiquot.html"><img width="150" src="/upload/editor/news/2021.06/150x100xC/60c3d7098988c_1623447305.jpg" /></a></td>
			<td>
				<div class="date">12 июня 2021, 00:35</div>
				<div class="title"><a href="/esminets-ssha-v-chyornom-more-russkie-vstretili-quotpo-traditsiiquot.html">Эсминец США в Чёрном море русские встретили &quot;по традиции&quot;</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/quotne-khochetsya-kazatsya-grubym-noquot-zhurnalist-popytalsya-poymat-putina-no-poluchil-otpor.html"><img width="150" src="/upload/editor/news/2021.06/150x100xC/60c48b83d1b67_1623493507.jpg" /></a></td>
			<td>
				<div class="date">12 июня 2021, 13:25</div>
				<div class="title"><a href="/quotne-khochetsya-kazatsya-grubym-noquot-zhurnalist-popytalsya-poymat-putina-no-poluchil-otpor.html">&quot;Не хочется казаться грубым, но...&quot;: Журналист попытался поймать Путина, но...</a></div>
			</td>
		</tr>
	</table>
</div>
	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">Новости партнеров</div>
</div>

<!-- Composite Start -->
<div id="M288812ScriptRootC658053">
        <div id="M288812PreloadC658053">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M288812ScriptRootC658053")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M288812ScriptRootC658053");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=658053;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/p/r/pravdoryb.info.658053.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->
<!-- Composite Start --> <div id="M255051ScriptRootC682985"> <div id="M255051PreloadC682985"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M255051ScriptRootC682985")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M255051ScriptRootC682985");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=682985;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/pravdoryb.info.682985.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">СМИ партнеров</div>
</div>

<div id="pravdoryb_informer">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer', 'https://pravdoryb.info/widget/mixedNews?id=1&limit=6');
</script>

<style>
table.mminformerv_widget_news .title {
word-break: break-word;
text-align: left;
font-family: georgia;
font-size: 13px;
}
</style>	                		                		                			
		               			
						<div class="sidenews_title" style="height: 5px;">
<hr />
<div class="name" style="width: 150px;">Новости СМИ</div>
</div>

<!-- LentaInformNews Start -->

<div class="news-block-magick" id="LentaInformScriptRootN11857" style="margin-top:10px;">

<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11857")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11857");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11857;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11857.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->	                	
	                	
											</div>
				</td>
			</tr>
		</table>

		

	</div>
	
	<div class="clear"></div>
	
	<div><div style="margin-top:10px; text-align:center;" >

</div></div>
	<div><style>
table.footernews{margin-top: 10px; width: 100%;}
table.footernews td{vertical-align: top; padding: 0;}
table.footernews div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 17px;}
table.footernews .date{font-size: 10px; font-family: arial; margin: 0; color: #b1b2b5}
.footernews_title{margin-top: 20px; height: 10px;}
.footernews_title hr{border-top: 1px solid #1F1F1F;}
.footernews_title .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 220px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="footernews_title">
	<hr />
	<div class="name">Популярные новости</div>
</div>

<table class="footernews">
	<tr>
					<td style="width: 14%;">
				<a href="/inostrantsy-vysmeyali-quotistoricheskiyquot-perekhvat-an-12-v-pribaltike.html">
					<img src="/upload/editor/news/2021.06/150x130xC/60bd5823be540_1623021603.jpg" />
				</a>
				<div class="date">07 июня 2021, 02:20</div>
				<div class="title">
					<a href="/inostrantsy-vysmeyali-quotistoricheskiyquot-perekhvat-an-12-v-pribaltike.html">Иностранцы высмеяли &quot;исторический&quot; перехват Ан-12 в Прибалтике</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/sudba-predateley-chto-stalo-s-uchyonymi-kotorykh-quotkupiliquot-ssha.html">
					<img src="/upload/editor/news/2021.06/150x130xC/60bbc8865b7f6_1622919302.jpg" />
				</a>
				<div class="date">05 июня 2021, 21:55</div>
				<div class="title">
					<a href="/sudba-predateley-chto-stalo-s-uchyonymi-kotorykh-quotkupiliquot-ssha.html">Судьба предателей: Что стало с учёными, которых &quot;купили&quot; США</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotputin-otkrovenno-glumilsyaquot-rech-prezidenta-rossii-pereveli-dlya-ukrainy.html">
					<img src="/upload/editor/news/2021.06/150x130xC/60c09e0ad3f0b_1623236106.jpg" />
				</a>
				<div class="date">09 июня 2021, 13:55</div>
				<div class="title">
					<a href="/quotputin-otkrovenno-glumilsyaquot-rech-prezidenta-rossii-pereveli-dlya-ukrainy.html">&quot;Путин откровенно глумился&quot;: Речь президента России перевели для Украины</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/ukraine-stoit-nachat-napryagatsya-politolog-rasskazal-o-povorote-v-dele-mh17.html">
					<img src="/upload/editor/news/2021.06/150x130xC/60be1981eae25_1623071105.jpg" />
				</a>
				<div class="date">07 июня 2021, 16:05</div>
				<div class="title">
					<a href="/ukraine-stoit-nachat-napryagatsya-politolog-rasskazal-o-povorote-v-dele-mh17.html">Украине стоит начать напрягаться. Политолог рассказал о повороте в деле MH17</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/putin-poyasnil-zapadu-pochemu-rossiya-ne-kupitsya-na-ukrainu.html">
					<img src="/upload/editor/news/2021.06/150x130xC/60c1ed2e87b13_1623321902.jpg" />
				</a>
				<div class="date">10 июня 2021, 13:45</div>
				<div class="title">
					<a href="/putin-poyasnil-zapadu-pochemu-rossiya-ne-kupitsya-na-ukrainu.html">Путин пояснил Западу, почему Россия не купится на Украину</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/frantsuzy-lichno-ubedilis-v-pravote-rossii-ob-ukraine-i-quotvernulis-shokirovannymiquot.html">
					<img src="/upload/editor/news/2021.06/150x130xC/60bc3c8a76483_1622949002.jpg" />
				</a>
				<div class="date">06 июня 2021, 06:10</div>
				<div class="title">
					<a href="/frantsuzy-lichno-ubedilis-v-pravote-rossii-ob-ukraine-i-quotvernulis-shokirovannymiquot.html">Французы лично убедились в правоте России об Украине и &quot;вернулись шокированными&quot;</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quoteto-samoe-strashnoe-intervyu-putina-za-21-godquot-politkonsultant-ukazal-na-realnuyu-opasnost-voyny.html">
					<img src="/upload/editor/news/2021.06/150x130xC/60c1b9a100f4e_1623308705.jpg" />
				</a>
				<div class="date">10 июня 2021, 10:05</div>
				<div class="title">
					<a href="/quoteto-samoe-strashnoe-intervyu-putina-za-21-godquot-politkonsultant-ukazal-na-realnuyu-opasnost-voyny.html">&quot;Это самое страшное интервью Путина за 21 год&quot;: Политконсультант указал на реальную опасность войны</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table></div>
	
	<div class="footer">
		<!-- hit.ua --><noindex>
<!-- hit.ua --><a href="https://hit.ua/?x=121359" target="_blank"><script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script> <script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script> <script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script> <script language="javascript" type="text/javascript"><!--
Cd.write("<img src='https://c.hit.ua/hit?i=121359&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script> <noscript>
<img rel="nofollow" src='https://c.hit.ua/hit?i=121359&amp;g=0&amp;x=2' border='0'/>
</noscript></a> <!-- / hit.ua --> 

 <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24820739 = new Ya.Metrika({id:24820739,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <noscript><div><img src="//mc.yandex.ru/watch/24820739" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>
		<div style="width: 100%; text-align: center; display: inline;">
			<a href="/">Главная</a>&nbsp;&nbsp;
            <a href="/category/v-rossii">В России</a>&nbsp;&nbsp;
			<a href="/category/politika">Политика</a>&nbsp;&nbsp;
			<a href="/category/analitika">Аналитика</a>&nbsp;&nbsp;
            <a href="/category/video">Видео</a>&nbsp;&nbsp;
            <a href="/category/voyna-na-ukraine">Война</a>&nbsp;&nbsp;
            <a href="/category/karikatury">Карикатуры</a>&nbsp;&nbsp;
			<a href="/category/poleznye-stati">Полезные статьи</a>&nbsp;&nbsp;
            <a href="/pravoobladatelyam.html">Правообладателям</a>&nbsp;
            <a href="/rss/index">RSS</a>&nbsp;&nbsp;
            <a href="https://m.pravdoryb.info" rel="nofollow">Мобильная версия</a>&nbsp;
			            
           
		</div>
	</div>
    
    <div class="copyright">
     © 2021 ПравдоРУБ &nbsp;&nbsp;&nbsp;Все публикуемые материалы принадлежат их владельцам.&nbsp;&nbsp;&nbsp;
Использование материалов сайта приветствуется при наличии активной обратной ссылки на www.pravdoryb.info. &nbsp;&nbsp;&nbsp;
Администрация сайта может не разделять точку зрения авторов материалов, которые размещенны на сайте.
</div>
</div>



</body>
</html>