<!DOCTYPE HTML>
<html>
<head>
	<link rel="shortcut icon" href="/template/favicon.ico" type="image/x-icon" />
	<title>На Украину массово переезжают запрещенные в ЕС меховые фермы - зоозащитники</title>
   <!-- <a href="https://plus.google.com/100694128759209936966" rel="publisher">Google+</a> -->
   <meta name='yandex-verification' content='4e5c60ef7ea1fddb' />
    <meta name="google-site-verification" content="LOyVQKrRMTa5KeWZPnGMH8UAKGyBsfg6nK5zy3C9eQs" />
	<meta http-equiv="content-type" content="text/html" />
	<meta name="author" content="Dmitriy" />
	<meta charset="utf-8" />
	<meta name="keywords" content="Украина, ЕС, фермы, запрещённые фермы, зоозащитники, Зоозащитники: запрещенные в ЕС меховые фермы переносят на Украину" />
	<meta name="description" content="Запрещенные в ЕС меховые фермы переносят на Украину, сообщают зоозащитники. В Незалежной вопрос пушных ферм, в отличие от Европы, никак не регулируется." />
	<link rel="stylesheet" type="text/css" href="/template/style.css?v6" />
	<link href="/template/jquery-ui-1.10.3/css/smoothness/jquery-ui-1.10.3.custom.css" rel="stylesheet" />
	<script type="text/javascript" src="/template/jquery-1.10.2.min.js"></script>
	<script type="text/javascript" src="/template/jquery-ui-1.10.3/js/jquery-ui-1.10.3.custom.js"></script>
	
	<script type="text/javascript" src="/template/button-up.js?v1"></script>
	
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-4416081994444783",
	    enable_page_level_ads: true
	  });
	</script>
    <meta name="3a0e0e9bfd0044428d8b6ed412693f2c" content="">
</head>

<body>

<div class="wrap">
	<div class="header">
		<div class="logo"><a href="/"><img src="/template/logo.jpg" /></a></div>
		<div style="float: left; width: 650px; height: 90px; text-align: left; vertical-align: middle;">
			<div style="float: right; position: relative; width: 0; height: 0;">
				<div style="position: absolute; top: -15px; right: 0; height: 73px; overflow: hidden;">
					<!--
<LINK rel="StyleSheet" href="http://weatherandtime.net/new_wid/w_2/style.css" type="text/css" media="screen"><script type="text/javascript" src="http://weatherandtime.net/m_c1/jquery.min.js"></script><div id="ww_2"><ul id="weather02_body_18881"><li id="weather02_t_18881" class="weather02_t"></li><li id="weather02_city_18881" class="weather02_city"><a rel="nofollow" href="http://weatherandtime.net/ru/Europe/Ukraine/Kiev-weather.html" title="Прогноз погоды в
Киеве">Прогноз погоды в
Киеве</a></li><li id="weather02_date_18881" class="weather02_date"></li></ul></div><script type="text/javascript" src="http://weatherandtime.net/w_2.js?city=18881&lang=ru"></script>-->				</div>
			</div>
			<p style="font-family: Georgia, 'Times New Roman', Times, serif; font-size:16px; padding-left: 20px; font-style:italic; margin: 10px 0">Правдивые новости России,<br> Украины, Беларуси и мира</p>
			<div style="float: right;">
								<div class="header_menu_social">
					<a rel="nofollow" href="https://pravdoryb.info/rss/index" target="_blank"><img src="/template/social/rss.jpg" /></a>
					<a rel="nofollow" href="http://vk.com/public39127607" target="_blank"><img src="/template/social/vk.jpg" /></a>
										<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank"><img src="/template/social/google.jpg" /></a>
										<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank"><img src="/template/social/odnoklassniki.jpg" /></a>
				</div>
			</div>
		</div>
	</div>


	<div class="header_menu">
		<div style="float: left;"><a href="/" style=" padding: 6px; line-height: 0; "><img src="/template/home.png" alt="Главная" style="display: inline-block; height: 28px;" /></a></div>
		<div style="float: left;">
			<a href="/category/v-rossii">В России</a>
			<a href="/category/v-mire">В мире</a>
			<a href="/category/ukraina">Украина</a>
			<a href="/category/politika">Политика</a>
			<a href="/category/analitika">Аналитика</a>
			<a href="/category/video">Видео</a>
			<a href="/category/voyna-na-ukraine">Война</a>
			<a href="/category/karikatury">Карикатуры</a>
		</div>
		<div style="float: right; width: 250px; padding: 7px 0;">
			<form action="/pages/search" method="GET">
				<input style="width: 150px;" type="text" name="query" value="" />
				<input style="width: 60px;" type="submit" value="Поиск" />
			</form>
		</div>
	</div>

	<div class="body">
					<div><style>
table.latestnews{margin: 5px 0 -5px 0; width: 100%;}
table.latestnews td{vertical-align: top; padding: 0;}
table.latestnews div.title{margin: 0 5px 0 105px; font-weight: normal; font-family: Arial; text-align: justify; font-size: 12px;}
table.latestnews div.title a:hover{color: #0F5FC2}
table.latestnews div.title a{color: #555555}
</style>

<table class="latestnews">
	<tr>
					<td style="width: 25%;">
				<a style="float: left;" href="/teplo-li-tebe-mister-155641.html">
					<img src="/upload/editor/news/2018.11/100x60xC/5bf2f537dadb4_1542649143.jpg" />
				</a>
				<div class="title">
					<a href="/teplo-li-tebe-mister-155641.html">Тепло ли тебе, мистер?</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/oon-podderzhal-rossiyu-ssha-i-ukraina-opozorilis-lis.html">
					<img src="/upload/editor/news/2018.11/100x60xC/5bf306ff986ac_1542653695.jpg" />
				</a>
				<div class="title">
					<a href="/oon-podderzhal-rossiyu-ssha-i-ukraina-opozorilis-lis.html">ООН поддержал Россию, США и Украина опозорились (Л.И.С.)</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/gordon-rasskazal-pravdu-o-kanale-poroshenko-155657.html">
					<img src="/upload/editor/news/2018.11/100x60xC/5bf31f8cb88e0_1542659980.jpg" />
				</a>
				<div class="title">
					<a href="/gordon-rasskazal-pravdu-o-kanale-poroshenko-155657.html">Гордон рассказал правду о канале Порошенко</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/obyazan-ukazat-svoi-dokhody-vlasti-ukrainy-natselilis-na-zagranichnye-zarabotki-grazhdan.html">
					<img src="/upload/editor/news/2018.11/100x60xC/5bf306debc6ae_1542653662.jpg" />
				</a>
				<div class="title">
					<a href="/obyazan-ukazat-svoi-dokhody-vlasti-ukrainy-natselilis-na-zagranichnye-zarabotki-grazhdan.html">«Обязан указать свои доходы»: Власти Украины нацелились на «заграничные» заработ...</a>
				</div>
			</td>
			</tr>
</table></div>
				<table style="width: 100%; border: none; border-spacing: 0px; min-height: 500px; float: left" cellspacing="0" cellpadding="0">
			<tr>
				<td class="content">
					<div class="breadcrumbs">
	<a href="/">Главная</a>&nbsp;/	<a href="/category/politika">Политика</a></div>										<h1>На Украину массово переезжают запрещенные в ЕС меховые фермы - зоозащитники</h1>					<link rel="image_src" href="https://pravdoryb.info/upload/editor/news/2018.11/5bf334874c8ac_1542665351.jpg" />
<div class="page_header">
	<span class="date" style="font-style: italic;">20 ноября 2018, 01:09</span>
	&nbsp;&bullet;&nbsp;
	<span class="views" style="background-position: 0 3px;">48</span>&nbsp;&bullet;&nbsp;Политика</div>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="float: right; padding: 4px;" class="uptolike-buttons"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>

<div style="clear: both;"></div>

<div class="page_content"><!--StartContent-->
	<div style="text-align: center"><!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="block_img"><img src="/upload/editor/news/2018.11/5bf334874c8ac_1542665351.jpg" alt="" title="На Украину массово переезжают запрещенные в ЕС меховые фермы - зоозащитники" class="" /></div><div> <div class="p">Запрещенные в ЕС меховые фермы переносят на Украину, сообщают зоозащитники. В Незалежной вопрос пушных ферм, в отличие от Европы, никак не регулируется.</div> </div><div> <div class="p">Европейские бизнесмены переносят на Украину запрещённые в Евросоюзе меховые фермы. Об этом сообщил глава зоозащитной организации &laquo;Единая планета&raquo; Антон Вакуленко.</div> <div class="p">Он поясняет, что на территории ЕС выращивать пушных животных, чтобы сдирать с них шкуры и делать меховые изделия, строго запрещено. Однако на Украине этот вопрос никак не регулируется. Поэтому европейские бизнесмены спешат перенести свой бизнес на территорию Незалежной.</div> <blockquote> <div class="p">&laquo;Сейчас планируется строительство трех ферм, которое в разы увеличит поголовье пушных животных. Пока мы говорим и подаем петиции, бизнес работает очень живо&raquo;, - цитирует УНИАН слова зоозащитника.</div> </blockquote> <div class="p">Вакуленко отмечает, что закрыть уже существующие пушные фермы гораздо сложнее, чем остановить строительство новых.</div> </div><p style=" font-style:italic;">
<span style="font-weight: bold;">Подпишитесь на нас</span>
<noidex>
	<a rel="nofollow" href="http://vk.com/public39127607" target="_blank">Вконтакте</a>, 
	<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank">Google plus</a>,
	<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank">Одноклассники</a>
</noindex>
</p>
<!--EndContent--></div>

<div class="views" style="background-position: 0 3px; float: right;">48</div>

<div style="clear: both;"></div>
<div class="author">
						<noindex>
				<a href="https://tsargrad.tv/news/na-ukrainu-massovo-pereezzhajut-zapreshhennye-v-es-mehovye-fermy-zoozashhitniki_169758" rel="nofollow" target="_blank">Источник</a>
			</noindex>
			</div>



<div class="uptolike-buttons" style="margin-top: -2px;"
	data-hover-effect="rotate-cw"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>


<style>
table.pagenews_informer{margin-top: 10px; }
table.pagenews_informer td{vertical-align: top; padding: 0 10px;}
table.pagenews_informer div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 18px; max-width: 240px;}
table.pagenews_informer .date{font-size: 12px; font-family: arial; margin: 0; color: #b1b2b5}
.pagenews_informer_header{margin-top: 20px; height: 10px;}
.pagenews_informer_header hr{border-top: 1px solid #1F1F1F;}
.pagenews_informer_header .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 180px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="pagenews_informer_header">
	<hr />
	<div class="name">Похожие новости</div>
</div>

<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/k-granitse-ssha-marshiruet-eschyo-odin-karavan-migrantov.html">
					<img src="/upload/editor/news/2018.11/230x150xC/5bf2500619430_1542606854.jpg" />
				</a>
				<div class="date">19 ноября 2018, 08:54</div>
				<div class="title">
					<a href="/k-granitse-ssha-marshiruet-eschyo-odin-karavan-migrantov.html">К границе США марширует ещё один караван мигрантов</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/sdacha-kurilskikh-ostrovov-radikalno-otrazitsya-na-nashey-bezopasnosti.html">
					<img src="/upload/editor/news/2018.11/230x150xC/5bf306e1f0fd1_1542653665.jpg" />
				</a>
				<div class="date">19 ноября 2018, 21:54</div>
				<div class="title">
					<a href="/sdacha-kurilskikh-ostrovov-radikalno-otrazitsya-na-nashey-bezopasnosti.html">Сдача Курильских островов радикально отразится на нашей безопасности</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/patriarkh-kirill-vyrazil-soboleznovaniya-rodstvennikam-zhertv-pozharov-v-kalifornii.html">
					<img src="/upload/editor/news/2018.11/230x150xC/5bf1f49552c2b_1542583445.jpg" />
				</a>
				<div class="date">19 ноября 2018, 02:24</div>
				<div class="title">
					<a href="/patriarkh-kirill-vyrazil-soboleznovaniya-rodstvennikam-zhertv-pozharov-v-kalifornii.html">Патриарх Кирилл выразил соболезнования родственникам жертв пожаров в Калифорнии</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<br>
<div id="n4p_10871"></div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-goods.redtram.com/ticker_10871.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
<!— MarketGidNews Start —> <div id="MarketGidScriptRootN4864" 
class="news-block-magick"> 
<script> (function(){ var D=new 
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; 
var 
i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN4864")[ac](i);try{var 
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var 
c=iw[b];} catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN4864");}var 
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=4864;c[ac](dv); 
var 
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/p/r/pravdoryb.info.4864.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
</script> </div> <!— MarketGidNews End —>
<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/komik-i-kandidat-v-prezidenty-ukrainy-zelenskiy-vybral-sebe-idealnyy-predvybornyy-lozung.html">
					<img src="/upload/editor/news/2018.11/230x150xC/5bf306e4c421c_1542653668.jpg" />
				</a>
				<div class="date">19 ноября 2018, 21:54</div>
				<div class="title">
					<a href="/komik-i-kandidat-v-prezidenty-ukrainy-zelenskiy-vybral-sebe-idealnyy-predvybornyy-lozung.html">Комик и кандидат в президенты Украины Зеленский выбрал себе «идеальный» предвыборный лозунг</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/stoltenberg-otkazalsya-govorit-o-shansakh-belorussii-vstupit-v-nato.html">
					<img src="/upload/editor/news/2018.11/230x150xC/5bf306dbda517_1542653659.jpg" />
				</a>
				<div class="date">19 ноября 2018, 21:54</div>
				<div class="title">
					<a href="/stoltenberg-otkazalsya-govorit-o-shansakh-belorussii-vstupit-v-nato.html">Столтенберг отказался говорить о шансах Белоруссии вступить в НАТО</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/kto-by-ni-otdaval-prikazy-russkaya-artilleriya---luchshaya-v-mire.html">
					<img src="/upload/editor/news/2018.11/230x150xC/5bf2ab6a3d462_1542630250.jpg" />
				</a>
				<div class="date">19 ноября 2018, 15:24</div>
				<div class="title">
					<a href="/kto-by-ni-otdaval-prikazy-russkaya-artilleriya---luchshaya-v-mire.html">Кто бы ни отдавал приказы, русская артиллерия - лучшая в мире</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top: 10px;"><!-- MarketGidNews Start -->
<div id="MarketGidScriptRootN4819" class="news-block-magick">
    <div id="MarketGidPreloadN4819">
           
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN4819")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN4819");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=4819;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/p/r/pravdoryb.info.4819.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- MarketGidNews End -->
</div>

<div class="pagenews_informer_header" style="margin-top: 30px;">
	<hr />
	<div class="name" style="width: 205px;">Новости партнеров</div>
</div>
<div style="margin-top: 10px;"><div id="pravdoryb_informer_h">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h', 'https://pravdoryb.info/widget/mixedNews?id=2&limit=3&itype=h');
</script><!-- LentaInformNews Start -->
<style type="text/css">div.mgline{min-width: 160px !important;}
</style>
<div class="news-block-magick" id="LentaInformScriptRootN11309">
<div id="LentaInformPreloadN11309"></div>
<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11309")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11309");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11309;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11309.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->

<div id="n4p_26987"></div>
<script type="text/javascript" charset="utf-8">
   (function(d,s){
     var o=d.createElement(s);
     o.async=true;
     o.type="text/javascript";
     o.charset="utf-8";
     o.src="http://js.ru.redtram.com/n4p/0/26/ticker_26987.js";
     var x=d.getElementsByTagName(s)[0];
     x.parentNode.insertBefore(o,x);
   })(document,"script");
</script>

<div id="pravdoryb_informer_h2">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h2', 'https://pravdoryb.info/widget/mixedNews?id=3&limit=3&itype=h');
</script></div>

				</td>
				<td class="lefter" id="td_right_column">
					<div id="right_column">
						<script type="text/javascript">
							$(window).scroll(function(){
								//console.log($(document).height());
								//console.log($(this).scrollTop());
								var diff = $(document).height() - $(this).scrollTop();
								var diffLimit = 1000;
								var rightColumnTopOffset = $('#right_column').offset().top;
	
								if ($(this).scrollTop() > $('#right_column').height()+rightColumnTopOffset){ 
									//$('#right_banner').css({position:'fixed',top:'30px'});
									$('#right_banner').hide();
									$('#right_tall_banner').show();
									if(diff > diffLimit){
										$('#right_tall_banner').css({top: '20px'});
									}else{
										$('#right_tall_banner').css({top: (diff-diffLimit)+'px'});
									}
								}else {
									//$('#right_banner').css({top:'0px',position:'static'});
									$('#right_tall_banner').hide();
									$('#right_banner').show();
								}
							});
						</script>
						<div id="right_banner">
	                		<!-- AdSense-->      
<div style="margin-top:10px;">          
<!-- pravdoryb_block -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="5019588757"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>	                	</div>
	                	<div id="right_tall_banner" style="display: none; position: fixed; top: 20px;">
	                		<!-- pravdoryb_300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="1878517951"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div>
						
	                	<div><div class="sidenews_title">
	<hr />
	<div class="name">Выбор дня</div>
</div>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/gordon-rasskazal-pravdu-o-kanale-poroshenko-155657.html"><img width="150" src="/upload/editor/news/2018.11/150x100xC/5bf31f8cb88e0_1542659980.jpg" /></a></td>
			<td>
				<div class="date">20 ноября 2018, 00:04</div>
				<div class="title"><a href="/gordon-rasskazal-pravdu-o-kanale-poroshenko-155657.html">Гордон рассказал правду о канале Порошенко</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/nuzhny-effektivnye-no-nerastochitelnye-resheniya-putin-o-tom-kak-pobedit-nato.html"><img width="150" src="/upload/editor/news/2018.11/150x100xC/5bf334806dda4_1542665344.jpg" /></a></td>
			<td>
				<div class="date">20 ноября 2018, 01:09</div>
				<div class="title"><a href="/nuzhny-effektivnye-no-nerastochitelnye-resheniya-putin-o-tom-kak-pobedit-nato.html">«Нужны эффективные, но нерасточительные решения»: Путин о том, как победить НАТО</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/politicheskaya-turbulentnost-smozhet-li-izrail-preodolet-pravitelstvennyy-krizis-155660.html"><img width="150" src="/upload/editor/news/2018.11/150x100xC/5bf331232bb2b_1542664483.jpg" /></a></td>
			<td>
				<div class="date">20 ноября 2018, 00:54</div>
				<div class="title"><a href="/politicheskaya-turbulentnost-smozhet-li-izrail-preodolet-pravitelstvennyy-krizis-155660.html">Политическая турбулентность: сможет ли Израиль преодолеть правительственный кризис</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/iskazhyonnaya-informatsiya-o-situatsii-v-rossii-otsenili-zayavleniya-o-sovetakh-ssha-ustroit-revolyutsiyu-v-donbasse-155659.html"><img width="150" src="/upload/editor/news/2018.11/150x100xC/5bf33115c0ef7_1542664469.jpg" /></a></td>
			<td>
				<div class="date">20 ноября 2018, 00:54</div>
				<div class="title"><a href="/iskazhyonnaya-informatsiya-o-situatsii-v-rossii-otsenili-zayavleniya-o-sovetakh-ssha-ustroit-revolyutsiyu-v-donbasse-155659.html">«Искажённая информация о ситуации»: в России оценили заявления о советах США устроить...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/sistemnyy-organizator-deystviy-veselnitskaya--o-vozbuzhdenii-novogo-dela-protiv-braudera-155658.html"><img width="150" src="/upload/editor/news/2018.11/150x100xC/5bf330fd7ef2b_1542664445.jpg" /></a></td>
			<td>
				<div class="date">20 ноября 2018, 00:54</div>
				<div class="title"><a href="/sistemnyy-organizator-deystviy-veselnitskaya--o-vozbuzhdenii-novogo-dela-protiv-braudera-155658.html">«Системный организатор действий»: Весельницкая — о возбуждении нового дела против Бра...</a></div>
			</td>
		</tr>
	</table>
</div>
	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">Новости партнеров</div>
</div>

<div id="pravdoryb_informer">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer', 'https://pravdoryb.info/widget/mixedNews?id=1&limit=6');
</script>

<style>
table.mminformerv_widget_news .title {
word-break: break-word;
text-align: left;
font-family: georgia;
font-size: 13px;
}
</style>	                		                		                	
	                	                	<div class="sidenews_title">
						<hr />
						<div class="name" style="width: 200px;">Новости партнеров</div>
					</div>
<!--
<style type="text/css">
div.rt_block_26986{padding: 0 !important;}
</style>

<script type="text/javascript" charset="utf-8">
   (function(d,s){
     var o=d.createElement(s);
     o.async=true;
     o.type="text/javascript";
     o.charset="utf-8";
     o.src="http://js.ru.redtram.com/n4p/0/26/ticker_26986.js";
     var x=d.getElementsByTagName(s)[0];
     x.parentNode.insertBefore(o,x);
   })(document,"script");
</script>-->

<style type="text/css">
.widgets_logo a{display: none !important;}
</style>
<!-- MarketGidNews Start --> <div id="MarketGidScriptRootN4934" 
class="news-block-magick">  <script> (function(){ var D=new 
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; 
var 
i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN4934")[ac](i);try{var 
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var 
c=iw[b];} catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN4934");}var 
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=4934;c[ac](dv); 
var 
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/p/r/pravdoryb.info.4934.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
</script> </div> <!-- MarketGidNews End -->		
		               			
						<!-- <div class="sidenews_title" style="height: 5px;">
<hr />
<div class="name" style="width: 150px;">Комментарии</div>
</div>
-->
<div id="hypercomments_mix" style="width: 300px">&nbsp;</div>
<script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Mixstream", widget_id: 17750, template: "index", filter:"all",limit:5 ,default_filter:"last"});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/17750/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script>	                	
	                	
											</div>
				</td>
			</tr>
		</table>

		

	</div>
	
	<div class="clear"></div>
	
	<div><div style="margin-top:10px; text-align:center;" >

</div></div>
	<div><style>
table.footernews{margin-top: 10px; width: 100%;}
table.footernews td{vertical-align: top; padding: 0;}
table.footernews div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 17px;}
table.footernews .date{font-size: 10px; font-family: arial; margin: 0; color: #b1b2b5}
.footernews_title{margin-top: 20px; height: 10px;}
.footernews_title hr{border-top: 1px solid #1F1F1F;}
.footernews_title .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 220px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="footernews_title">
	<hr />
	<div class="name">Популярные новости</div>
</div>

<table class="footernews">
	<tr>
					<td style="width: 14%;">
				<a href="/malenkiy-kusochek-dlya-bolshogo-peti-155116.html">
					<img src="/upload/editor/news/2018.11/150x130xC/5bea04a77199c_1542063271.jpg" />
				</a>
				<div class="date">13 ноября 2018, 01:56</div>
				<div class="title">
					<a href="/malenkiy-kusochek-dlya-bolshogo-peti-155116.html">Маленький кусочек для большого Пети</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/pismo-pugachevoy-155576.html">
					<img src="/upload/editor/news/2018.11/150x130xC/5bf20d4cd7ccd_1542589772.jpg" />
				</a>
				<div class="date">19 ноября 2018, 04:12</div>
				<div class="title">
					<a href="/pismo-pugachevoy-155576.html">Письмо Пугачевой</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/politsiya-dubaya-poluchila-letayuschiy-mototsikl-razrabotannyy-v-rossii-ruslan-ostashko.html">
					<img src="/upload/editor/news/2018.11/150x130xC/5beb875b49141_1542162267.jpg" />
				</a>
				<div class="date">14 ноября 2018, 05:24</div>
				<div class="title">
					<a href="/politsiya-dubaya-poluchila-letayuschiy-mototsikl-razrabotannyy-v-rossii-ruslan-ostashko.html">Полиция Дубая получила летающий мотоцикл, разработанный в России (Руслан Осташко)</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/versiya-ukrainskikh-zhurnalistov-petr-poroshenko-gotovitsya-k-pobegu-iz-ukrainy-155406.html">
					<img src="/upload/editor/news/2018.11/150x130xC/5bee779fca6c3_1542354847.jpg" />
				</a>
				<div class="date">16 ноября 2018, 10:54</div>
				<div class="title">
					<a href="/versiya-ukrainskikh-zhurnalistov-petr-poroshenko-gotovitsya-k-pobegu-iz-ukrainy-155406.html">Версия украинских журналистов: Петр Порошенко готовится к побегу из Украины</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/tretya-mirovaya-putin-vozrozhdaet-bazy-sssr-na-kube.html">
					<img src="/upload/editor/news/2018.11/150x130xC/5bf2ab72a2d22_1542630258.jpg" />
				</a>
				<div class="date">19 ноября 2018, 15:24</div>
				<div class="title">
					<a href="/tretya-mirovaya-putin-vozrozhdaet-bazy-sssr-na-kube.html">«Третья мировая»: Путин возрождает базы СССР на Кубе</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/prikazali-chistit-sneg-s-osuzhdyonnymi-potom-izbili-kapitan-fsin-zayavila-ob-izdevatelstvakh-nachalstva-155135.html">
					<img src="/upload/editor/news/2018.11/150x130xC/5bea718975591_1542091145.jpg" />
				</a>
				<div class="date">13 ноября 2018, 09:39</div>
				<div class="title">
					<a href="/prikazali-chistit-sneg-s-osuzhdyonnymi-potom-izbili-kapitan-fsin-zayavila-ob-izdevatelstvakh-nachalstva-155135.html">«Приказали чистить снег с осуждёнными, потом избили»: капитан ФСИН заявила об издевательствах начальства</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/22-goroda-bez-tepla---eto-ne-ochen-strashno-155415.html">
					<img src="/upload/editor/news/2018.11/150x130xC/5beea8eed1cec_1542367470.jpg" />
				</a>
				<div class="date">16 ноября 2018, 14:28</div>
				<div class="title">
					<a href="/22-goroda-bez-tepla---eto-ne-ochen-strashno-155415.html">22 города без тепла - это не очень страшно</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table></div>
	
	<div class="footer">
		<!-- hit.ua --><noindex>
<!-- hit.ua --><a href="https://hit.ua/?x=121359" target="_blank"><script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script> <script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script> <script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script> <script language="javascript" type="text/javascript"><!--
Cd.write("<img src='https://c.hit.ua/hit?i=121359&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script> <noscript>
<img rel="nofollow" src='https://c.hit.ua/hit?i=121359&amp;g=0&amp;x=2' border='0'/>
</noscript></a> <!-- / hit.ua --> 

 <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24820739 = new Ya.Metrika({id:24820739,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <noscript><div><img src="//mc.yandex.ru/watch/24820739" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>
		<div style="width: 100%; text-align: center; display: inline;">
			<a href="/">Главная</a>&nbsp;&nbsp;
            <a href="/category/v-rossii">В России</a>&nbsp;&nbsp;
			<a href="/category/politika">Политика</a>&nbsp;&nbsp;
			<a href="/category/analitika">Аналитика</a>&nbsp;&nbsp;
            <a href="/category/video">Видео</a>&nbsp;&nbsp;
            <a href="/category/voyna-na-ukraine">Война</a>&nbsp;&nbsp;
            <a href="/category/karikatury">Карикатуры</a>&nbsp;&nbsp;
			<a href="/category/poleznye-stati">Полезные статьи</a>&nbsp;&nbsp;
            <a href="/pravoobladatelyam.html">Правообладателям</a>&nbsp;
            <a href="/rss/index">RSS</a>&nbsp;&nbsp;
            <a href="https://m.pravdoryb.info" rel="nofollow">Мобильная версия</a>&nbsp;
			            
           
		</div>
	</div>
    
    <div class="copyright">
     © 2018 ПравдоРУБ &nbsp;&nbsp;&nbsp;Все публикуемые материалы принадлежат их владельцам.&nbsp;&nbsp;&nbsp;
Использование материалов сайта приветствуется при наличии активной обратной ссылки на www.pravdoryb.info. &nbsp;&nbsp;&nbsp;
Администрация сайта может не разделять точку зрения авторов материалов, которые размещенны на сайте.
</div>
</div>



</body>
</html>