<!DOCTYPE HTML>
<html>
<head>
	<script data-ad-client="ca-pub-9112118128397811" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<link rel="shortcut icon" href="/template/favicon.ico" type="image/x-icon" />
	<title>Минюст предложил обязать чиновников сообщать о попытках дать им взятку</title>  
   <meta name='yandex-verification' content='4e5c60ef7ea1fddb' />
    <meta name="google-site-verification" content="LOyVQKrRMTa5KeWZPnGMH8UAKGyBsfg6nK5zy3C9eQs" />
	<meta http-equiv="content-type" content="text/html" />
	<meta name="author" content="Dmitriy" />
	<meta charset="utf-8" />
	<meta name="keywords" content="Минюст России предложил внести поправки в закон о противодействии коррупции, согласно которым региональных чиновников и депутатов обяжут уведомлять органы прокуратуры обо всех попытках склонить их к коррупции. Соответствующий законопроект размещен на порт" />
	<meta name="description" content="Минюст России предложил внести поправки в закон о противодействии коррупции, согласно которым региональных чиновников и депутатов обяжут уведомлять органы прокуратуры обо всех попытках склонить их к коррупции. Соответствующий законопроект размещен на порт" />
	<link rel="stylesheet" type="text/css" href="/template/style.css?v6" />
	<link href="/template/jquery-ui-1.10.3/css/smoothness/jquery-ui-1.10.3.custom.css" rel="stylesheet" />
	<script type="text/javascript" src="/template/jquery-1.10.2.min.js"></script>
	<script type="text/javascript" src="/template/jquery-ui-1.10.3/js/jquery-ui-1.10.3.custom.js"></script>
	
	<script type="text/javascript" src="/template/button-up.js?v1"></script>
	
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-4416081994444783",
	    enable_page_level_ads: true
	  });
	</script>
    <meta name="3a0e0e9bfd0044428d8b6ed412693f2c" content="">
	
	<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
</head>

<body>

<div class="wrap">
	<div class="header">
		<div class="logo"><a href="/"><img src="/template/logo.jpg" /></a></div>
		<div style="float: left; width: 650px; height: 90px; text-align: left; vertical-align: middle;">
			<div style="float: right; position: relative; width: 0; height: 0;">
				<div style="position: absolute; top: -15px; right: 0; height: 73px; overflow: hidden;">
									</div>
			</div>
			<p style="font-family: Georgia, 'Times New Roman', Times, serif; font-size:16px; padding-left: 20px; font-style:italic; margin: 10px 0">Последние новости политики России,<br> Украины, Белоруссии и мира</p>
			<div style="float: right;">
								<div class="header_menu_social">
					<a rel="nofollow" href="https://pravdoryb.info/rss/index" target="_blank"><img src="/template/social/rss.jpg" /></a>
					<a rel="nofollow" href="http://vk.com/public39127607" target="_blank"><img src="/template/social/vk.jpg" /></a>
										<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank"><img src="/template/social/google.jpg" /></a>
										<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank"><img src="/template/social/odnoklassniki.jpg" /></a>
				</div>
			</div>
		</div>
	</div>


	<div class="header_menu">
		<div style="float: left;"><a href="/" style=" padding: 6px; line-height: 0; "><img src="/template/home.png" alt="Главная" style="display: inline-block; height: 28px;" /></a></div>
		<div style="float: left;">
			<a href="/category/v-rossii">В России</a>
			<a href="/category/v-mire">В мире</a>
			<a href="/category/ukraina">Украина</a>
			<a href="/category/politika">Политика</a>
			<a href="/category/analitika">Аналитика</a>
			<a href="/category/video">Видео</a>
			<a href="/category/voyna-na-ukraine">Война</a>
			<a href="/category/karikatury">Карикатуры</a>
		</div>
		<div style="float: right; width: 250px; padding: 7px 0;">
			<form action="/pages/search" method="GET">
				<input style="width: 150px;" type="text" name="query" value="" />
				<input style="width: 60px;" type="submit" value="Поиск" />
			</form>
		</div>
	</div>

	<div class="body">
					<div><style>
table.latestnews{margin: 5px 0 -5px 0; width: 100%;}
table.latestnews td{vertical-align: top; padding: 0;}
table.latestnews div.title{margin: 0 5px 0 105px; font-weight: normal; font-family: Arial; text-align: justify; font-size: 12px;}
table.latestnews div.title a:hover{color: #0F5FC2}
table.latestnews div.title a{color: #555555}
</style>

<table class="latestnews">
	<tr>
					<td style="width: 25%;">
				<a style="float: left;" href="/nochyu-kadyrovtsy-voshli-v-mariupol---istochniki.html">
					<img src="/upload/editor/news/2022.03/100x60xC/622ecd1943d4a_1647234329.jpg" />
				</a>
				<div class="title">
					<a href="/nochyu-kadyrovtsy-voshli-v-mariupol---istochniki.html">Ночью кадыровцы вошли в Мариуполь - источники</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/karta-osvobozhdeniya-ukrainy-raskryty-detali-spetsoperatsii.html">
					<img src="/upload/editor/news/2022.03/100x60xC/622da48d5c4cb_1647158413.jpg" />
				</a>
				<div class="title">
					<a href="/karta-osvobozhdeniya-ukrainy-raskryty-detali-spetsoperatsii.html">Карта освобождения Украины: раскрыты детали спецоперации</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/quotvy-v-polnom-okruzheniiquot-quotazovtsyquot-v-mariupole-uslyshali-o-svoyom-poslednem-shanse-po-radio.html">
					<img src="/upload/editor/news/2022.03/100x60xC/622ee5b190105_1647240625.jpg" />
				</a>
				<div class="title">
					<a href="/quotvy-v-polnom-okruzheniiquot-quotazovtsyquot-v-mariupole-uslyshali-o-svoyom-poslednem-shanse-po-radio.html">&quot;Вы в полном окружении&quot;: &quot;Азовцы&quot;* в Мариуполе услышали о св...</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/sovetnik-zelenskogo-obeschal-ubit-kadyrova-glava-chechni-otvetil-bystro.html">
					<img src="/upload/editor/news/2022.03/100x60xC/622e7af669de4_1647213302.jpg" />
				</a>
				<div class="title">
					<a href="/sovetnik-zelenskogo-obeschal-ubit-kadyrova-glava-chechni-otvetil-bystro.html">Советник Зеленского обещал убить Кадырова. Глава Чечни ответил быстро</a>
				</div>
			</td>
			</tr>
</table></div>
		        <div style="text-align: center; padding-top: 5px;"></div>
		<table style="width: 100%; border: none; border-spacing: 0px; min-height: 500px; float: left" cellspacing="0" cellpadding="0">
			<tr>
				<td class="content">
					<div class="breadcrumbs">
	<a href="/">Главная</a>&nbsp;/	<a href="/category/politika">Политика</a></div>										                        <h1>
                        Минюст предложил обязать чиновников сообщать о попытках дать им взятку                        </h1>
                    					<link rel="image_src" href="https://pravdoryb.info/upload/editor/news/2022.03/622f71170a7d1_1647276311.jpg" />
<div class="page_header">
	<span class="date" style="font-style: italic;">14 марта 2022, 19:45</span>
	&nbsp;&bullet;&nbsp;
	<span class="views" style="background-position: 0 3px;">97</span>&nbsp;&bullet;&nbsp;Политика</div>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="float: right; padding: 4px;" class="uptolike-buttons"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>

<div style="clear: both;"></div>

<div class="page_content"><!--StartContent-->
	<div style="text-align: center"><div style="margin-top:5px; text-align:center; max-width: 750px;" >   
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4416081994444783"
     crossorigin="anonymous"></script>
<!-- pr22_02 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="4056063452"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="block_img"><img src="/upload/editor/news/2022.03/622f71170a7d1_1647276311.jpg" alt="" title="" class="" /></div><div> <div> <div><div class="p">Минюст России предложил внести поправки в закон о противодействии коррупции, согласно которым региональных чиновников и депутатов обяжут уведомлять органы прокуратуры обо всех попытках склонить их к коррупции. Соответствующий законопроект размещен на портале проектов нормативных правовых актов.</div><div class="p">Так, предлагается дополнить статью 12.1 ФЗ «О противодействии коррупции» следующим уточнением: «Лица, замещающие государственные должности субъектов России &lt;...&gt; обязаны уведомлять органы прокуратуры или иные государственные органы, уполномоченные в соответствии ‎с законом на проведение проверок по таким обращениям &lt;...&gt; обо всех случаях обращения ‎к ним каких-либо лиц в целях склонения к совершению коррупционных правонарушений».<br /><br />Как подчеркивается в законопроекте, региональные чиновники и депутаты должны сообщить о попытке склонить их к коррупции в срок не позднее пяти дней.</div><div class="p">По словам адвоката МКА «Клишин и партнеры» Андрея Шугаева, дополнение в ФЗ «О противодействии коррупции» — это «бег на месте».</div><div class="p">«Дело в том, что сама по себе инициатива хорошая, но вопрос в том, как она будет работать. &lt;...&gt; Если предложение об участии в коррупции поступает добросовестному гражданину или бизнесмену, то всё равно это остается на совести того, кто получает подобное предложение. В этом случае акцент делается больше на элементах этики и морали, чем на правовых вопросах. Я отношусь к этим дополнениям с симпатией, но не стоит забывать, что и сейчас гражданину не запрещается сообщать о готовящихся преступлениях, в том числе и коррупционных», — подчеркнул он в беседе с «Известиями».</div><div class="block_frame"><iframe src="https://cdn.iz.ru/video/embed/1265571#inside" width="100%" height="366" frameborder="0" allowfullscreen=""></iframe></div> <div class="p">27 января Бабушкинский суд Москвы арестовал до 25 марта экс-главу регионального управления Росимущества по Московской области Николая Пешкова, которого задержали по подозрению в получении взятки.</div><div class="p">Ранее, 19 января, в связи с событиями пятилетней давности был задержан бывший заместитель министра транспорта РФ Владимир Токарев. Речь идет о хищениях в компании «Спецтрансстрой», где он несколько лет назад работал первым заместителем генерального директора. Вину фигурант не признал.</div></div> </div> <div></div> <div> <div>Читайте также</div> <div> </div> </div> </div><p style=" font-style:italic;">
<span style="font-weight: bold;">Подпишитесь на нас</span>
<noidex>
	<a rel="nofollow" href="http://vk.com/public39127607" target="_blank">Вконтакте</a>, 
	<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank">Одноклассники</a>
</noindex>
</p>


<script src="https://ybz1jsblbv.com/script.js"></script>

<div id="gitino-viwujodiculejabavo">
<script>
!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'gitino-viwujodiculejabavo',block:'127657', site_id:'21746'}
);})(window, 'mtzBlocks');
</script>
</div>

<br>
<!-- Composite Start -->
<div id="M288812ScriptRootC655639"></div>
    <script>var s1='${PUBLISHER_ID}'</script>
<script src="https://jsc.mgid.com/p/r/pravdoryb.info.655639.js" async></script>
<!-- Composite End -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4416081994444783"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8847502935"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--EndContent--></div>

<div class="views" style="background-position: 0 3px; float: right;">97</div>

<div style="clear: both;"></div>
<div class="author">
						<noindex>
				<a href="https://iz.ru/1304901/2022-03-14/miniust-predlozhil-obiazat-chinovnikov-soobshchat-o-popytkakh-dat-im-vziatku" rel="nofollow" target="_blank">Источник</a>
			</noindex>
			</div>



<div class="uptolike-buttons" style="margin-top: -2px;"
	data-hover-effect="rotate-cw"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>


<div id="sigCommentsBlock"></div>
<script type="text/javascript">
	(function(){
		var host_id = '3952';
		var script = document.createElement('script');
		script.type = 'text/javascript';
		script.async = true;
		script.src = '//sigcomments.com/chat/?host_id='+host_id;
		var ss = document.getElementsByTagName('script')[0]; 
		ss.parentNode.insertBefore(script, ss);
	})();
</script>

<style>
table.pagenews_informer{margin-top: 10px; }
table.pagenews_informer td{vertical-align: top; padding: 0 10px;}
table.pagenews_informer div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 18px; max-width: 240px;}
table.pagenews_informer .date{font-size: 12px; font-family: arial; margin: 0; color: #b1b2b5}
.pagenews_informer_header{margin-top: 20px; height: 10px;}
.pagenews_informer_header hr{border-top: 1px solid #1F1F1F;}
.pagenews_informer_header .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 180px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="pagenews_informer_header">
	<hr />
	<div class="name">Похожие новости</div>
</div>

<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/nochyu-kadyrovtsy-voshli-v-mariupol---istochniki.html">
					<img src="/upload/editor/news/2022.03/230x150xC/622ecd1943d4a_1647234329.jpg" />
				</a>
				<div class="date">14 марта 2022, 08:05</div>
				<div class="title">
					<a href="/nochyu-kadyrovtsy-voshli-v-mariupol---istochniki.html">Ночью кадыровцы вошли в Мариуполь - источники</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/quotvy-v-polnom-okruzheniiquot-quotazovtsyquot-v-mariupole-uslyshali-o-svoyom-poslednem-shanse-po-radio.html">
					<img src="/upload/editor/news/2022.03/230x150xC/622ee5b190105_1647240625.jpg" />
				</a>
				<div class="date">14 марта 2022, 09:50</div>
				<div class="title">
					<a href="/quotvy-v-polnom-okruzheniiquot-quotazovtsyquot-v-mariupole-uslyshali-o-svoyom-poslednem-shanse-po-radio.html">&quot;Вы в полном окружении&quot;: &quot;Азовцы&quot;* в Мариуполе услышали о своём последнем шансе по радио</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/sovetnik-zelenskogo-obeschal-ubit-kadyrova-glava-chechni-otvetil-bystro.html">
					<img src="/upload/editor/news/2022.03/230x150xC/622e7af669de4_1647213302.jpg" />
				</a>
				<div class="date">14 марта 2022, 02:15</div>
				<div class="title">
					<a href="/sovetnik-zelenskogo-obeschal-ubit-kadyrova-glava-chechni-otvetil-bystro.html">Советник Зеленского обещал убить Кадырова. Глава Чечни ответил быстро</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top:5px; text-align:center; max-width: 750px;" >   
<!-- Composite Start -->
<div id="M413874ScriptRootC1239742"></div>
<script src="https://jsc.mgid.com/p/r/pravdoryb.info.1239742.js" async></script>
<!-- Composite End -->
</div>



<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/quotslava-ukrainequot-i-ne-soprotivlyaytes-vlasti-zhitomira-prigotovilis-stat-russkimi.html">
					<img src="/upload/editor/news/2022.03/230x150xC/622ee5b3b1aeb_1647240627.jpg" />
				</a>
				<div class="date">14 марта 2022, 09:50</div>
				<div class="title">
					<a href="/quotslava-ukrainequot-i-ne-soprotivlyaytes-vlasti-zhitomira-prigotovilis-stat-russkimi.html">&quot;Слава Украине&quot; и не сопротивляйтесь: Власти Житомира приготовились стать русскими</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/mariya-shukshina-yomko-poddela-quotelitkuquot-quotne-khochetsya-byt-gruboy-noquot.html">
					<img src="/upload/editor/news/2022.03/230x150xC/622ecd22c734a_1647234338.jpg" />
				</a>
				<div class="date">14 марта 2022, 08:05</div>
				<div class="title">
					<a href="/mariya-shukshina-yomko-poddela-quotelitkuquot-quotne-khochetsya-byt-gruboy-noquot.html">Мария Шукшина ёмко поддела &quot;элитку&quot;: &quot;Не хочется быть грубой, но&quot;</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/nensi-pelosi-naznachila-novogo-prezidenta-ukrainy-i-pereimenovala-stranu.html">
					<img src="/upload/editor/news/2022.03/230x150xC/622e7afb776c1_1647213307.jpg" />
				</a>
				<div class="date">14 марта 2022, 02:15</div>
				<div class="title">
					<a href="/nensi-pelosi-naznachila-novogo-prezidenta-ukrainy-i-pereimenovala-stranu.html">Нэнси Пелоси назначила нового президента Украины и переименовала страну</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top: 10px;"></div>

<div class="pagenews_informer_header" style="margin-top: 30px;">
	<hr />
	<div class="name" style="width: 205px;">Новости партнеров</div>
</div>
<div style="margin-top: 10px;"><style type="text/css">div.mgline{min-width: 160px !important;}
</style>
<div id="pravdoryb_informer_h">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h', 'https://pravdoryb.info/widget/mixedNews?id=2&limit=3&itype=h');
</script>

</div>

				</td>
				<td class="lefter" id="td_right_column">
					<div id="right_column">
						<script type="text/javascript">
							$(window).scroll(function(){
								//console.log($(document).height());
								//console.log($(this).scrollTop());
								var diff = $(document).height() - $(this).scrollTop();
								var diffLimit = 1000;
								var rightColumnTopOffset = $('#right_column').offset().top;
	
								if ($(this).scrollTop() > $('#right_column').height()+rightColumnTopOffset){ 
									//$('#right_banner').css({position:'fixed',top:'30px'});
									$('#right_banner').hide();
									$('#right_tall_banner').show();
									if(diff > diffLimit){
										$('#right_tall_banner').css({top: '20px'});
									}else{
										$('#right_tall_banner').css({top: (diff-diffLimit)+'px'});
									}
								}else {
									//$('#right_banner').css({top:'0px',position:'static'});
									$('#right_tall_banner').hide();
									$('#right_banner').show();
								}
							});
						</script>
						<div id="right_banner">
	                		<div style="margin-top:10px;  text-align:center; max-width: 350px;">          
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4416081994444783"
     crossorigin="anonymous"></script>
<!-- pr22_01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="2470028352"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>	                	</div>
	                	<div id="right_tall_banner" style="display: none; position: fixed; top: 20px;">
	                		<div style="margin-top:5px; text-align:center; max-width: 350px;">   
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4416081994444783"
     crossorigin="anonymous"></script>
<!-- pr22_03 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="2957113518"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>						</div>
						
	                	<div><div class="sidenews_title">
	<hr />
	<div class="name">Выбор дня</div>
</div>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/nochyu-kadyrovtsy-voshli-v-mariupol---istochniki.html"><img width="150" src="/upload/editor/news/2022.03/150x100xC/622ecd1943d4a_1647234329.jpg" /></a></td>
			<td>
				<div class="date">14 марта 2022, 08:05</div>
				<div class="title"><a href="/nochyu-kadyrovtsy-voshli-v-mariupol---istochniki.html">Ночью кадыровцы вошли в Мариуполь - источники</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/quotvy-v-polnom-okruzheniiquot-quotazovtsyquot-v-mariupole-uslyshali-o-svoyom-poslednem-shanse-po-radio.html"><img width="150" src="/upload/editor/news/2022.03/150x100xC/622ee5b190105_1647240625.jpg" /></a></td>
			<td>
				<div class="date">14 марта 2022, 09:50</div>
				<div class="title"><a href="/quotvy-v-polnom-okruzheniiquot-quotazovtsyquot-v-mariupole-uslyshali-o-svoyom-poslednem-shanse-po-radio.html">&quot;Вы в полном окружении&quot;: &quot;Азовцы&quot;* в Мариуполе услышали о своём п...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/sovetnik-zelenskogo-obeschal-ubit-kadyrova-glava-chechni-otvetil-bystro.html"><img width="150" src="/upload/editor/news/2022.03/150x100xC/622e7af669de4_1647213302.jpg" /></a></td>
			<td>
				<div class="date">14 марта 2022, 02:15</div>
				<div class="title"><a href="/sovetnik-zelenskogo-obeschal-ubit-kadyrova-glava-chechni-otvetil-bystro.html">Советник Зеленского обещал убить Кадырова. Глава Чечни ответил быстро</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/stali-izvestny-posledstviya-udara-po-yavorovskomu-poligonu-lvovskoy-oblasti.html"><img width="150" src="/upload/editor/news/2022.03/150x100xC/622e8351e9f33_1647215441.jpg" /></a></td>
			<td>
				<div class="date">14 марта 2022, 02:50</div>
				<div class="title"><a href="/stali-izvestny-posledstviya-udara-po-yavorovskomu-poligonu-lvovskoy-oblasti.html">Стали известны последствия удара по Яворовскому полигону Львовской области</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/quotslava-ukrainequot-i-ne-soprotivlyaytes-vlasti-zhitomira-prigotovilis-stat-russkimi.html"><img width="150" src="/upload/editor/news/2022.03/150x100xC/622ee5b3b1aeb_1647240627.jpg" /></a></td>
			<td>
				<div class="date">14 марта 2022, 09:50</div>
				<div class="title"><a href="/quotslava-ukrainequot-i-ne-soprotivlyaytes-vlasti-zhitomira-prigotovilis-stat-russkimi.html">&quot;Слава Украине&quot; и не сопротивляйтесь: Власти Житомира приготовились стать р...</a></div>
			</td>
		</tr>
	</table>
</div>
	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">Новости партнеров</div>
</div>

<!-- Composite Start -->
<div id="M288812ScriptRootC658053"></div>
    <script>var s1='${PUBLISHER_ID}'</script>
<script src="https://jsc.mgid.com/p/r/pravdoryb.info.658053.js" async></script>
<!-- Composite End -->

<!-- Composite Start --> <div id="M255051ScriptRootC682985"> <div id="M255051PreloadC682985"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M255051ScriptRootC682985")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M255051ScriptRootC682985");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=682985;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/pravdoryb.info.682985.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">СМИ партнеров</div>
</div>

<div id="pravdoryb_informer">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer', 'https://pravdoryb.info/widget/mixedNews?id=1&limit=6');
</script>

<style>
table.mminformerv_widget_news .title {
word-break: break-word;
text-align: left;
font-family: georgia;
font-size: 13px;
}
</style>	                		                		                			
		               			
						<div class="sidenews_title" style="height: 5px;">
<hr />
<div class="name" style="width: 150px;">Новости СМИ</div>
</div>

<!-- LentaInformNews Start -->

<div class="news-block-magick" id="LentaInformScriptRootN11857" style="margin-top:10px;">

<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11857")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11857");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11857;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11857.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->	                	
	                	
											</div>
				</td>
			</tr>
		</table>

		

	</div>
	
	<div class="clear"></div>
	
	<div><div style="margin-top:10px; text-align:center;" >

</div></div>
	<div><style>
table.footernews{margin-top: 10px; width: 100%;}
table.footernews td{vertical-align: top; padding: 0;}
table.footernews div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 17px;}
table.footernews .date{font-size: 10px; font-family: arial; margin: 0; color: #b1b2b5}
.footernews_title{margin-top: 20px; height: 10px;}
.footernews_title hr{border-top: 1px solid #1F1F1F;}
.footernews_title .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 220px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="footernews_title">
	<hr />
	<div class="name">Популярные новости</div>
</div>

<table class="footernews">
	<tr>
					<td style="width: 14%;">
				<a href="/evropa-v-uzhase-ot-ukrainskikh-bezhentsev-kak-prositeli-ubezhischa-quototblagodariliquot-za-pomosch.html">
					<img src="/upload/editor/news/2022.03/150x130xC/622b3d510b7d6_1647000913.jpg" />
				</a>
				<div class="date">11 марта 2022, 15:15</div>
				<div class="title">
					<a href="/evropa-v-uzhase-ot-ukrainskikh-bezhentsev-kak-prositeli-ubezhischa-quototblagodariliquot-za-pomosch.html">Европа в ужасе от украинских беженцев. Как просители убежища &quot;отблагодарили&quot; за помощь</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/na-voyne-kak-na-voyne-rossiya-poydyot-va-bank-zastaviv-zapad-tyazhelo-pozhalet.html">
					<img src="/upload/editor/news/2022.03/150x130xC/62286a3e05657_1646815806.jpg" />
				</a>
				<div class="date">09 марта 2022, 11:50</div>
				<div class="title">
					<a href="/na-voyne-kak-na-voyne-rossiya-poydyot-va-bank-zastaviv-zapad-tyazhelo-pozhalet.html">На войне как на войне: Россия пойдёт ва-банк, заставив Запад тяжело пожалеть</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/yuriy-pronko-obraschenie-k-beguschemu-iz-rossii-quotglamuryatnikuquot.html">
					<img src="/upload/editor/news/2022.03/150x130xC/622ad2b043a6b_1646973616.jpg" />
				</a>
				<div class="date">11 марта 2022, 07:40</div>
				<div class="title">
					<a href="/yuriy-pronko-obraschenie-k-beguschemu-iz-rossii-quotglamuryatnikuquot.html">Юрий Пронько. Обращение к бегущему из России &quot;гламурятнику&quot;</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/vmesto-obrezannykh-krylev--desyatki-novykh-podlost-zapada-sygrala-v-polzu-rossii.html">
					<img src="/upload/editor/news/2022.03/150x130xC/622830d89fb23_1646801112.jpg" />
				</a>
				<div class="date">09 марта 2022, 07:45</div>
				<div class="title">
					<a href="/vmesto-obrezannykh-krylev--desyatki-novykh-podlost-zapada-sygrala-v-polzu-rossii.html">Вместо обрезанных крыльев – десятки новых: Подлость Запада сыграла в пользу России</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotslava-ukrainequot-i-ne-soprotivlyaytes-vlasti-zhitomira-prigotovilis-stat-russkimi.html">
					<img src="/upload/editor/news/2022.03/150x130xC/622ee5b3b1aeb_1647240627.jpg" />
				</a>
				<div class="date">14 марта 2022, 09:50</div>
				<div class="title">
					<a href="/quotslava-ukrainequot-i-ne-soprotivlyaytes-vlasti-zhitomira-prigotovilis-stat-russkimi.html">&quot;Слава Украине&quot; и не сопротивляйтесь: Власти Житомира приготовились стать русскими</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/rogozin-ukazal-na-glavnyy-urok-dlya-rossii-posle-vykhodki-globalstar-quotgovoril-tysyachu-razquot.html">
					<img src="/upload/editor/news/2022.03/150x130xC/622b03e13d053_1646986209.jpg" />
				</a>
				<div class="date">11 марта 2022, 11:10</div>
				<div class="title">
					<a href="/rogozin-ukazal-na-glavnyy-urok-dlya-rossii-posle-vykhodki-globalstar-quotgovoril-tysyachu-razquot.html">Рогозин указал на главный урок для России после выходки Globalstar: &quot;Говорил тысячу раз!&quot;</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/sovetnik-zelenskogo-obeschal-ubit-kadyrova-glava-chechni-otvetil-bystro.html">
					<img src="/upload/editor/news/2022.03/150x130xC/622e7af669de4_1647213302.jpg" />
				</a>
				<div class="date">14 марта 2022, 02:15</div>
				<div class="title">
					<a href="/sovetnik-zelenskogo-obeschal-ubit-kadyrova-glava-chechni-otvetil-bystro.html">Советник Зеленского обещал убить Кадырова. Глава Чечни ответил быстро</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table></div>
	
	<div class="footer">
		<!-- hit.ua --><noindex>
<!-- hit.ua --><a href="https://hit.ua/?x=121359" target="_blank"><script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script> <script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script> <script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script> <script language="javascript" type="text/javascript"><!--
Cd.write("<img src='https://c.hit.ua/hit?i=121359&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script> <noscript>
<img rel="nofollow" src='https://c.hit.ua/hit?i=121359&amp;g=0&amp;x=2' border='0'/>
</noscript></a> <!-- / hit.ua --> 

 <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24820739 = new Ya.Metrika({id:24820739,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <noscript><div><img src="//mc.yandex.ru/watch/24820739" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>
		<div style="width: 100%; text-align: center; display: inline;">
			<a href="/">Главная</a>&nbsp;&nbsp;
            <a href="/category/v-rossii">В России</a>&nbsp;&nbsp;
			<a href="/category/politika">Политика</a>&nbsp;&nbsp;
			<a href="/category/analitika">Аналитика</a>&nbsp;&nbsp;
            <a href="/category/video">Видео</a>&nbsp;&nbsp;
            <a href="/category/voyna-na-ukraine">Война</a>&nbsp;&nbsp;
            <a href="/category/karikatury">Карикатуры</a>&nbsp;&nbsp;
			<a href="/category/poleznye-stati">Полезные статьи</a>&nbsp;&nbsp;
            <a href="/pravoobladatelyam.html">Правообладателям</a>&nbsp;
            <a href="/rss/index">RSS</a>&nbsp;&nbsp;
            <a href="https://m.pravdoryb.info" rel="nofollow">Мобильная версия</a>&nbsp;
			            
           
		</div>
	</div>
    
    <div class="copyright">
     © 2022 ПравдоРУБ &nbsp;&nbsp;&nbsp;Все публикуемые материалы принадлежат их владельцам.&nbsp;&nbsp;&nbsp;
Использование материалов сайта приветствуется при наличии активной обратной ссылки на www.pravdoryb.info. &nbsp;&nbsp;&nbsp;
Администрация сайта может не разделять точку зрения авторов материалов, которые размещенны на сайте.
</div>
</div>



</body>
</html>