<!DOCTYPE HTML>
<html>
<head>
	<script data-ad-client="ca-pub-9112118128397811" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<link rel="shortcut icon" href="/template/favicon.ico" type="image/x-icon" />
	<title>Кто лоббирует интересы педофилов и геев? (Сергей Михеев)⠀</title>  
   <meta name='yandex-verification' content='4e5c60ef7ea1fddb' />
    <meta name="google-site-verification" content="LOyVQKrRMTa5KeWZPnGMH8UAKGyBsfg6nK5zy3C9eQs" />
	<meta http-equiv="content-type" content="text/html" />
	<meta name="author" content="Dmitriy" />
	<meta charset="utf-8" />
	<meta name="keywords" content="Кто лоббирует интересы педофилов и геев? (Сергей Михеев)⠀" />
	<meta name="description" content="Кто лоббирует интересы педофилов и геев? (Сергей Михеев)⠀" />
	<link rel="stylesheet" type="text/css" href="/template/style.css?v6" />
	<link href="/template/jquery-ui-1.10.3/css/smoothness/jquery-ui-1.10.3.custom.css" rel="stylesheet" />
	<script type="text/javascript" src="/template/jquery-1.10.2.min.js"></script>
	<script type="text/javascript" src="/template/jquery-ui-1.10.3/js/jquery-ui-1.10.3.custom.js"></script>
	
	<script type="text/javascript" src="/template/button-up.js?v1"></script>
	
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-4416081994444783",
	    enable_page_level_ads: true
	  });
	</script>
    <meta name="3a0e0e9bfd0044428d8b6ed412693f2c" content="">
	
	<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
</head>

<body>

<div class="wrap">
	<div class="header">
		<div class="logo"><a href="/"><img src="/template/logo.jpg" /></a></div>
		<div style="float: left; width: 650px; height: 90px; text-align: left; vertical-align: middle;">
			<div style="float: right; position: relative; width: 0; height: 0;">
				<div style="position: absolute; top: -15px; right: 0; height: 73px; overflow: hidden;">
									</div>
			</div>
			<p style="font-family: Georgia, 'Times New Roman', Times, serif; font-size:16px; padding-left: 20px; font-style:italic; margin: 10px 0">Последние новости политики России,<br> Украины, Белоруссии и мира</p>
			<div style="float: right;">
								<div class="header_menu_social">
					<a rel="nofollow" href="https://pravdoryb.info/rss/index" target="_blank"><img src="/template/social/rss.jpg" /></a>
					<a rel="nofollow" href="http://vk.com/public39127607" target="_blank"><img src="/template/social/vk.jpg" /></a>
										<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank"><img src="/template/social/google.jpg" /></a>
										<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank"><img src="/template/social/odnoklassniki.jpg" /></a>
				</div>
			</div>
		</div>
	</div>


	<div class="header_menu">
		<div style="float: left;"><a href="/" style=" padding: 6px; line-height: 0; "><img src="/template/home.png" alt="Главная" style="display: inline-block; height: 28px;" /></a></div>
		<div style="float: left;">
			<a href="/category/v-rossii">В России</a>
			<a href="/category/v-mire">В мире</a>
			<a href="/category/ukraina">Украина</a>
			<a href="/category/politika">Политика</a>
			<a href="/category/analitika">Аналитика</a>
			<a href="/category/video">Видео</a>
			<a href="/category/voyna-na-ukraine">Война</a>
			<a href="/category/karikatury">Карикатуры</a>
		</div>
		<div style="float: right; width: 250px; padding: 7px 0;">
			<form action="/pages/search" method="GET">
				<input style="width: 150px;" type="text" name="query" value="" />
				<input style="width: 60px;" type="submit" value="Поиск" />
			</form>
		</div>
	</div>

	<div class="body">
					<div><style>
table.latestnews{margin: 5px 0 -5px 0; width: 100%;}
table.latestnews td{vertical-align: top; padding: 0;}
table.latestnews div.title{margin: 0 5px 0 105px; font-weight: normal; font-family: Arial; text-align: justify; font-size: 12px;}
table.latestnews div.title a:hover{color: #0F5FC2}
table.latestnews div.title a{color: #555555}
</style>

<table class="latestnews">
	<tr>
					<td style="width: 25%;">
				<a style="float: left;" href="/putina-uslyshali-mir-obsuzhdaet-kak-prezident-rossii-nazval-zhenschin.html">
					<img src="/upload/editor/news/2021.12/100x60xC/61c6b819e96f4_1640413209.jpg" />
				</a>
				<div class="title">
					<a href="/putina-uslyshali-mir-obsuzhdaet-kak-prezident-rossii-nazval-zhenschin.html">Путина услышали: мир обсуждает, как президент России назвал женщин</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/posol-ssha-v-moskve-pereshyol-na-lichnosti-govorya-o-garantiyakh-dlya-rossii.html">
					<img src="/upload/editor/news/2021.12/100x60xC/61c515bc9b562_1640306108.jpg" />
				</a>
				<div class="title">
					<a href="/posol-ssha-v-moskve-pereshyol-na-lichnosti-govorya-o-garantiyakh-dlya-rossii.html">Посол США в Москве перешёл на личности, говоря о гарантиях для России</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/dazhe-deti-budut-sypat-pesok-v-baki-tankov-v-svobode-ponyali-chto-zapad-ikh-slivaet.html">
					<img src="/upload/editor/news/2021.12/100x60xC/61c4b34a87f99_1640280906.jpg" />
				</a>
				<div class="title">
					<a href="/dazhe-deti-budut-sypat-pesok-v-baki-tankov-v-svobode-ponyali-chto-zapad-ikh-slivaet.html">«Даже дети будут сыпать песок в баки танков». В «Свободе» поняли, что Запад их с...</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/chto-izvestno-o-partizanskom-vosstanii-v-odesse-videosvidetelstvo.html">
					<img src="/upload/editor/news/2021.12/100x60xC/61c74385d7e54_1640448901.jpg" />
				</a>
				<div class="title">
					<a href="/chto-izvestno-o-partizanskom-vosstanii-v-odesse-videosvidetelstvo.html">Что известно о партизанском восстании в Одессе: Видеосвидетельство</a>
				</div>
			</td>
			</tr>
</table></div>
		        <div style="text-align: center; padding-top: 5px;"></div>
		<table style="width: 100%; border: none; border-spacing: 0px; min-height: 500px; float: left" cellspacing="0" cellpadding="0">
			<tr>
				<td class="content">
					<div class="breadcrumbs">
	<a href="/">Главная</a>&nbsp;/	<a href="/category/video">Видео</a></div>										                        <h1>
                        Кто лоббирует интересы педофилов и геев? (Сергей Михеев)⠀                        </h1>
                    					<link rel="image_src" href="https://pravdoryb.info/upload/editor/news/2021.12/61c893db17fc5_1640535003.jpg" />
<div class="page_header">
	<span class="date" style="font-style: italic;">26 декабря 2021, 19:10</span>
	&nbsp;&bullet;&nbsp;
	<span class="views" style="background-position: 0 3px;">122</span>&nbsp;&bullet;&nbsp;Видео</div>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="float: right; padding: 4px;" class="uptolike-buttons"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>

<div style="clear: both;"></div>

<div class="page_content"><!--StartContent-->
	<div style="text-align: center"><div style="margin-top:5px; text-align:center; max-width: 750px;" >   
<!-- Yandex.RTB R-A-349883-1 -->
<div id="yandex_rtb_R-A-349883-1"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-349883-1',
    blockId: 'R-A-349883-1'
  })
})</script>
</div></div><div><div class="block_frame"><iframe allowfullscreen="" frameborder="0" width="700" height="400" src="//www.youtube.com/embed/bkwXwr3aCmM?feature=player_embedded"></iframe></div></div><p style=" font-style:italic;">
<span style="font-weight: bold;">Подпишитесь на нас</span>
<noidex>
	<a rel="nofollow" href="http://vk.com/public39127607" target="_blank">Вконтакте</a>, 
	<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank">Одноклассники</a>
</noindex>
</p>
<div id="Pv00dc5Mtl1ihGR306zp" data-type="0" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/ifGn/ZUvY.js" ></script>
<br>

<script src="https://ybej5ohp0x.ru/script.js"></script>
<div id="qotew-iteracenexepeciguwa">
<script>
!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'qotew-iteracenexepeciguwa',block:'123132', site_id:'21746'}
);})(window, 'mtzBlocks');
</script>
</div> 
<br>
<!-- Composite Start -->
<div id="M288812ScriptRootC655639"></div>
    <script>var s1='${PUBLISHER_ID}'</script>
<script src="https://jsc.mgid.com/p/r/pravdoryb.info.655639.js" async></script>
<!-- Composite End --><!--EndContent--></div>

<div class="views" style="background-position: 0 3px; float: right;">122</div>

<div style="clear: both;"></div>
<div class="author">
						<noindex>
				<a href="https://www.youtube.com/watch?v=bkwXwr3aCmM" rel="nofollow" target="_blank">Источник</a>
			</noindex>
			</div>



<div class="uptolike-buttons" style="margin-top: -2px;"
	data-hover-effect="rotate-cw"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>


<div id="sigCommentsBlock"></div>
<script type="text/javascript">
	(function(){
		var host_id = '3952';
		var script = document.createElement('script');
		script.type = 'text/javascript';
		script.async = true;
		script.src = '//sigcomments.com/chat/?host_id='+host_id;
		var ss = document.getElementsByTagName('script')[0]; 
		ss.parentNode.insertBefore(script, ss);
	})();
</script>

<style>
table.pagenews_informer{margin-top: 10px; }
table.pagenews_informer td{vertical-align: top; padding: 0 10px;}
table.pagenews_informer div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 18px; max-width: 240px;}
table.pagenews_informer .date{font-size: 12px; font-family: arial; margin: 0; color: #b1b2b5}
.pagenews_informer_header{margin-top: 20px; height: 10px;}
.pagenews_informer_header hr{border-top: 1px solid #1F1F1F;}
.pagenews_informer_header .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 180px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="pagenews_informer_header">
	<hr />
	<div class="name">Похожие новости</div>
</div>

<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/bolgarskie-ministry-zametalis-ot-ne-ultimatuma-rossii-ruslan-ostashko.html">
					<img src="/upload/editor/news/2021.12/230x150xC/61c73b5230872_1640446802.jpg" />
				</a>
				<div class="date">25 декабря 2021, 18:40</div>
				<div class="title">
					<a href="/bolgarskie-ministry-zametalis-ot-ne-ultimatuma-rossii-ruslan-ostashko.html">Болгарские министры заметались от «не-ультиматума» России (Руслан Осташко)</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/ssha-protiv-nato-na-balkanakh-rasklad-sil-izmenilsya-do-neuznavaemosti-e-ponomaryova-s-gayich.html">
					<img src="/upload/editor/news/2021.12/230x150xC/61c6e94b65694_1640425803.jpg" />
				</a>
				<div class="date">25 декабря 2021, 12:50</div>
				<div class="title">
					<a href="/ssha-protiv-nato-na-balkanakh-rasklad-sil-izmenilsya-do-neuznavaemosti-e-ponomaryova-s-gayich.html">США против НАТО на Балканах. Расклад сил изменился до неузнаваемости. Е. Пономарёва, С. Гайич</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/zavtra-prizovut-detei.html">
					<img src="/upload/editor/news/2021.12/230x150xC/61c6e94ada6e7_1640425802.jpg" />
				</a>
				<div class="date">25 декабря 2021, 12:50</div>
				<div class="title">
					<a href="/zavtra-prizovut-detei.html">Завтра призовут детей</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top:5px; text-align:center; max-width: 750px;" >   
<!-- Composite Start -->
<div id="M413874ScriptRootC1239742"></div>
<script src="https://jsc.mgid.com/p/r/pravdoryb.info.1239742.js" async></script>
<!-- Composite End -->
</div>



<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/kak-zaschitniki-detstva-nazhivayutsya-na-semeynykh-voynakh-ruslan-ostashko.html">
					<img src="/upload/editor/news/2021.12/230x150xC/61c73b52dc319_1640446802.jpg" />
				</a>
				<div class="date">25 декабря 2021, 18:40</div>
				<div class="title">
					<a href="/kak-zaschitniki-detstva-nazhivayutsya-na-semeynykh-voynakh-ruslan-ostashko.html">Как «Защитники детства» наживаются на семейных войнах (Руслан Осташко)</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/pretenzii-zapada-vecher-s-vladimirom-solovevym-glavnye-temy-nedeli-ot-261221.html">
					<img src="/upload/editor/news/2021.12/230x150xC/61c841d2c0667_1640514002.jpg" />
				</a>
				<div class="date">26 декабря 2021, 13:20</div>
				<div class="title">
					<a href="/pretenzii-zapada-vecher-s-vladimirom-solovevym-glavnye-temy-nedeli-ot-261221.html">Претензии Запада. Вечер с Владимиром Соловьевым. Главные темы недели от 26.12.21</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/rozhdenie-zazerkalya-kak-spletalas-zapadnaya-vlastnaya-set-dmitriy-peretolchin.html">
					<img src="/upload/editor/news/2021.12/230x150xC/61c701e64cb7f_1640432102.jpg" />
				</a>
				<div class="date">25 декабря 2021, 14:35</div>
				<div class="title">
					<a href="/rozhdenie-zazerkalya-kak-spletalas-zapadnaya-vlastnaya-set-dmitriy-peretolchin.html">Рождение Зазеркалья. Как сплеталась западная властная сеть. Дмитрий Перетолчин</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top: 10px;"></div>

<div class="pagenews_informer_header" style="margin-top: 30px;">
	<hr />
	<div class="name" style="width: 205px;">Новости партнеров</div>
</div>
<div style="margin-top: 10px;"><style type="text/css">div.mgline{min-width: 160px !important;}
</style>
<div id="pravdoryb_informer_h">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h', 'https://pravdoryb.info/widget/mixedNews?id=2&limit=3&itype=h');
</script>

</div>

				</td>
				<td class="lefter" id="td_right_column">
					<div id="right_column">
						<script type="text/javascript">
							$(window).scroll(function(){
								//console.log($(document).height());
								//console.log($(this).scrollTop());
								var diff = $(document).height() - $(this).scrollTop();
								var diffLimit = 1000;
								var rightColumnTopOffset = $('#right_column').offset().top;
	
								if ($(this).scrollTop() > $('#right_column').height()+rightColumnTopOffset){ 
									//$('#right_banner').css({position:'fixed',top:'30px'});
									$('#right_banner').hide();
									$('#right_tall_banner').show();
									if(diff > diffLimit){
										$('#right_tall_banner').css({top: '20px'});
									}else{
										$('#right_tall_banner').css({top: (diff-diffLimit)+'px'});
									}
								}else {
									//$('#right_banner').css({top:'0px',position:'static'});
									$('#right_tall_banner').hide();
									$('#right_banner').show();
								}
							});
						</script>
						<div id="right_banner">
	                		<div style="margin-top:10px;">          
<!-- Composite Start -->
<div id="M413874ScriptRootC1239679"></div>
<script src="https://jsc.mgid.com/p/r/pravdoryb.info.1239679.js" async></script>
<!-- Composite End -->
</div>	                	</div>
	                	<div id="right_tall_banner" style="display: none; position: fixed; top: 20px;">
	                		<div style="margin-top:5px; text-align:center; max-width: 350px;">   
<!-- Composite Start -->
<div id="M413874ScriptRootC1239750"></div>
<script src="https://jsc.mgid.com/p/r/pravdoryb.info.1239750.js" async></script>
<!-- Composite End -->
</div>						</div>
						
	                	<div><div class="sidenews_title">
	<hr />
	<div class="name">Выбор дня</div>
</div>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/es-potreboval-300-milliardov-ot-rossii-eto-odin-iz-krupneyshikh-sporov-v-istorii.html"><img width="150" src="/upload/editor/news/2021.12/150x100xC/61c80033bce11_1640497203.jpg" /></a></td>
			<td>
				<div class="date">26 декабря 2021, 08:40</div>
				<div class="title"><a href="/es-potreboval-300-milliardov-ot-rossii-eto-odin-iz-krupneyshikh-sporov-v-istorii.html">ЕС потребовал 300 миллиардов от России: Это один из крупнейших споров в истории</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/ukrainskiy-politik-ne-sderzhalsya-i-pereshyol-na-russkiy-posle-slov-putina-quotvrag-u-vorotquot.html"><img width="150" src="/upload/editor/news/2021.12/150x100xC/61c7958e7cad0_1640469902.jpg" /></a></td>
			<td>
				<div class="date">26 декабря 2021, 01:05</div>
				<div class="title"><a href="/ukrainskiy-politik-ne-sderzhalsya-i-pereshyol-na-russkiy-posle-slov-putina-quotvrag-u-vorotquot.html">Украинский политик не сдержался и перешёл на русский после слов Путина: &quot;Враг у ...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/plan-nastupleniya-na-ssha-prost-russkiy-mat-v-tri-khoda-opisal-baranets.html"><img width="150" src="/upload/editor/news/2021.12/150x100xC/61c7cf0121750_1640484609.jpg" /></a></td>
			<td>
				<div class="date">26 декабря 2021, 05:10</div>
				<div class="title"><a href="/plan-nastupleniya-na-ssha-prost-russkiy-mat-v-tri-khoda-opisal-baranets.html">План наступления на США прост. Русский мат в три хода описал Баранец</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/mariya-zakharova-otvetila-na-quotrazoblacheniequot-bezhavshey-iz-rossii-lyubovi-sobol.html"><img width="150" src="/upload/editor/news/2021.12/150x100xC/61c7958f7388e_1640469903.jpg" /></a></td>
			<td>
				<div class="date">26 декабря 2021, 01:05</div>
				<div class="title"><a href="/mariya-zakharova-otvetila-na-quotrazoblacheniequot-bezhavshey-iz-rossii-lyubovi-sobol.html">Мария Захарова ответила на &quot;разоблачение&quot; бежавшей из России Любови Соболь</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/delyagin-nazval-russkie-goroda-po-kotorym-udarit-ukraina-quotvsyo-plokhoquot.html"><img width="150" src="/upload/editor/news/2021.12/150x100xC/61c8399f08a86_1640511903.jpg" /></a></td>
			<td>
				<div class="date">26 декабря 2021, 12:45</div>
				<div class="title"><a href="/delyagin-nazval-russkie-goroda-po-kotorym-udarit-ukraina-quotvsyo-plokhoquot.html">Делягин назвал русские города, по которым ударит Украина: &quot;Всё плохо&quot;</a></div>
			</td>
		</tr>
	</table>
</div>
	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">Новости партнеров</div>
</div>

<!-- Composite Start -->
<div id="M288812ScriptRootC658053"></div>
    <script>var s1='${PUBLISHER_ID}'</script>
<script src="https://jsc.mgid.com/p/r/pravdoryb.info.658053.js" async></script>
<!-- Composite End -->

<!-- Composite Start --> <div id="M255051ScriptRootC682985"> <div id="M255051PreloadC682985"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M255051ScriptRootC682985")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M255051ScriptRootC682985");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=682985;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/pravdoryb.info.682985.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">СМИ партнеров</div>
</div>

<div id="pravdoryb_informer">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer', 'https://pravdoryb.info/widget/mixedNews?id=1&limit=6');
</script>

<style>
table.mminformerv_widget_news .title {
word-break: break-word;
text-align: left;
font-family: georgia;
font-size: 13px;
}
</style>	                		                		                			
		               			
						<div class="sidenews_title" style="height: 5px;">
<hr />
<div class="name" style="width: 150px;">Новости СМИ</div>
</div>

<!-- LentaInformNews Start -->

<div class="news-block-magick" id="LentaInformScriptRootN11857" style="margin-top:10px;">

<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11857")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11857");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11857;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11857.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->	                	
	                	
											</div>
				</td>
			</tr>
		</table>

		

	</div>
	
	<div class="clear"></div>
	
	<div><div style="margin-top:10px; text-align:center;" >

</div></div>
	<div><style>
table.footernews{margin-top: 10px; width: 100%;}
table.footernews td{vertical-align: top; padding: 0;}
table.footernews div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 17px;}
table.footernews .date{font-size: 10px; font-family: arial; margin: 0; color: #b1b2b5}
.footernews_title{margin-top: 20px; height: 10px;}
.footernews_title hr{border-top: 1px solid #1F1F1F;}
.footernews_title .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 220px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="footernews_title">
	<hr />
	<div class="name">Популярные новости</div>
</div>

<table class="footernews">
	<tr>
					<td style="width: 14%;">
				<a href="/eks-ministr-ssha-dvazhdy-grubo-obozval-stoltenberga-iz-za-rossii-quotidiotquot.html">
					<img src="/upload/editor/news/2021.12/150x130xC/61c16e9a4ac9f_1640066714.jpg" />
				</a>
				<div class="date">21 декабря 2021, 09:05</div>
				<div class="title">
					<a href="/eks-ministr-ssha-dvazhdy-grubo-obozval-stoltenberga-iz-za-rossii-quotidiotquot.html">Экс-министр США дважды грубо обозвал Столтенберга из-за России: &quot;Идиот!&quot;</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotpust-dokazyvaetquot-yuliya-timoshenko-dala-dva-soveta-bezhavshemu-s-ukrainy-poroshenko.html">
					<img src="/upload/editor/news/2021.12/150x130xC/61c155f2330e4_1640060402.jpg" />
				</a>
				<div class="date">21 декабря 2021, 07:20</div>
				<div class="title">
					<a href="/quotpust-dokazyvaetquot-yuliya-timoshenko-dala-dva-soveta-bezhavshemu-s-ukrainy-poroshenko.html">&quot;Пусть доказывает&quot;: Юлия Тимошенко дала два совета бежавшему с Украины Порошенко</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quoteto-ikh-vinaquot-putin-neskolko-raz-udaril-po-tribune-na-kollegii-v-minoborony.html">
					<img src="/upload/editor/news/2021.12/150x130xC/61c1c0aa6e4c4_1640087722.jpg" />
				</a>
				<div class="date">21 декабря 2021, 14:55</div>
				<div class="title">
					<a href="/quoteto-ikh-vinaquot-putin-neskolko-raz-udaril-po-tribune-na-kollegii-v-minoborony.html">&quot;Это их вина!&quot;: Путин несколько раз ударил по трибуне на коллегии в Минобороны</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/na-ukraine-nachali-prozrevat-v-kieve-obvinili-ssha-v-tsinichnom-i-podlom-obmane.html">
					<img src="/upload/editor/news/2021.12/150x130xC/61c63d0cbbbe9_1640381708.jpg" />
				</a>
				<div class="date">25 декабря 2021, 00:35</div>
				<div class="title">
					<a href="/na-ukraine-nachali-prozrevat-v-kieve-obvinili-ssha-v-tsinichnom-i-podlom-obmane.html">На Украине начали прозревать? В Киеве обвинили США в циничном и подлом обмане</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/otvet-putina-na-khamskie-voprosy-ukrainskogo-begletsa.html">
					<img src="/upload/editor/news/2021.12/150x130xC/61c0ca8239080_1640024706.jpg" />
				</a>
				<div class="date">20 декабря 2021, 21:25</div>
				<div class="title">
					<a href="/otvet-putina-na-khamskie-voprosy-ukrainskogo-begletsa.html">Ответ Путина на хамские вопросы украинского беглеца</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/kurs-na-samoobespechenie-rossii-vyvel-iz-sebya-ssha.html">
					<img src="/upload/editor/news/2021.12/150x130xC/61c27d4b989bd_1640136011.jpg" />
				</a>
				<div class="date">22 декабря 2021, 04:20</div>
				<div class="title">
					<a href="/kurs-na-samoobespechenie-rossii-vyvel-iz-sebya-ssha.html">Курс на самообеспечение России вывел из себя США</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/v-pentagone-shestyu-slovami-oskorbili-shoygu.html">
					<img src="/upload/editor/news/2021.12/150x130xC/61c2ae7ac1d98_1640148602.jpg" />
				</a>
				<div class="date">22 декабря 2021, 07:50</div>
				<div class="title">
					<a href="/v-pentagone-shestyu-slovami-oskorbili-shoygu.html">В Пентагоне шестью словами оскорбили Шойгу</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table></div>
	
	<div class="footer">
		<!-- hit.ua --><noindex>
<!-- hit.ua --><a href="https://hit.ua/?x=121359" target="_blank"><script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script> <script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script> <script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script> <script language="javascript" type="text/javascript"><!--
Cd.write("<img src='https://c.hit.ua/hit?i=121359&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script> <noscript>
<img rel="nofollow" src='https://c.hit.ua/hit?i=121359&amp;g=0&amp;x=2' border='0'/>
</noscript></a> <!-- / hit.ua --> 

 <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24820739 = new Ya.Metrika({id:24820739,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <noscript><div><img src="//mc.yandex.ru/watch/24820739" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>
		<div style="width: 100%; text-align: center; display: inline;">
			<a href="/">Главная</a>&nbsp;&nbsp;
            <a href="/category/v-rossii">В России</a>&nbsp;&nbsp;
			<a href="/category/politika">Политика</a>&nbsp;&nbsp;
			<a href="/category/analitika">Аналитика</a>&nbsp;&nbsp;
            <a href="/category/video">Видео</a>&nbsp;&nbsp;
            <a href="/category/voyna-na-ukraine">Война</a>&nbsp;&nbsp;
            <a href="/category/karikatury">Карикатуры</a>&nbsp;&nbsp;
			<a href="/category/poleznye-stati">Полезные статьи</a>&nbsp;&nbsp;
            <a href="/pravoobladatelyam.html">Правообладателям</a>&nbsp;
            <a href="/rss/index">RSS</a>&nbsp;&nbsp;
            <a href="https://m.pravdoryb.info" rel="nofollow">Мобильная версия</a>&nbsp;
			            
           
		</div>
	</div>
    
    <div class="copyright">
     © 2021 ПравдоРУБ &nbsp;&nbsp;&nbsp;Все публикуемые материалы принадлежат их владельцам.&nbsp;&nbsp;&nbsp;
Использование материалов сайта приветствуется при наличии активной обратной ссылки на www.pravdoryb.info. &nbsp;&nbsp;&nbsp;
Администрация сайта может не разделять точку зрения авторов материалов, которые размещенны на сайте.
</div>
</div>



</body>
</html>