<!DOCTYPE HTML>
<html>
<head>
	<link rel="shortcut icon" href="/template/favicon.ico" type="image/x-icon" />
	<title>Гром победы, раздавайся?</title>
   <!-- <a href="https://plus.google.com/100694128759209936966" rel="publisher">Google+</a> -->
   <meta name='yandex-verification' content='4e5c60ef7ea1fddb' />
    <meta name="google-site-verification" content="LOyVQKrRMTa5KeWZPnGMH8UAKGyBsfg6nK5zy3C9eQs" />
	<meta http-equiv="content-type" content="text/html" />
	<meta name="author" content="Dmitriy" />
	<meta charset="utf-8" />
	<meta name="keywords" content="можно, реально, будет, первый, очень, Искандеры, больше, тогда, почему, самолет, пистолет, этого, довести, Возможно, известно, откровенно, писали, фантастика, через, только" />
	<meta name="description" content="Поводом еще раз задуматься над тем, что реально происходит в стране, стал ряд публикаций в ведущих СМИ страны, в которой нам преподносят Её Величество Перемогу.Констатация факта того, что все статьи не очень сильно отличались друг от друга по набору аргум" />
	<link rel="stylesheet" type="text/css" href="/template/style.css?v6" />
	<link href="/template/jquery-ui-1.10.3/css/smoothness/jquery-ui-1.10.3.custom.css" rel="stylesheet" />
	<script type="text/javascript" src="/template/jquery-1.10.2.min.js"></script>
	<script type="text/javascript" src="/template/jquery-ui-1.10.3/js/jquery-ui-1.10.3.custom.js"></script>
	
	<script type="text/javascript" src="/template/button-up.js?v1"></script>
	
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-4416081994444783",
	    enable_page_level_ads: true
	  });
	</script>
    <meta name="3a0e0e9bfd0044428d8b6ed412693f2c" content="">
</head>

<body>

<div class="wrap">
	<div class="header">
		<div class="logo"><a href="/"><img src="/template/logo.jpg" /></a></div>
		<div style="float: left; width: 650px; height: 90px; text-align: left; vertical-align: middle;">
			<div style="float: right; position: relative; width: 0; height: 0;">
				<div style="position: absolute; top: -15px; right: 0; height: 73px; overflow: hidden;">
									</div>
			</div>
			<p style="font-family: Georgia, 'Times New Roman', Times, serif; font-size:16px; padding-left: 20px; font-style:italic; margin: 10px 0">Последние новости политики России,<br> Украины, Белоруссии и мира</p>
			<div style="float: right;">
								<div class="header_menu_social">
					<a rel="nofollow" href="https://pravdoryb.info/rss/index" target="_blank"><img src="/template/social/rss.jpg" /></a>
					<a rel="nofollow" href="http://vk.com/public39127607" target="_blank"><img src="/template/social/vk.jpg" /></a>
										<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank"><img src="/template/social/google.jpg" /></a>
										<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank"><img src="/template/social/odnoklassniki.jpg" /></a>
				</div>
			</div>
		</div>
	</div>


	<div class="header_menu">
		<div style="float: left;"><a href="/" style=" padding: 6px; line-height: 0; "><img src="/template/home.png" alt="Главная" style="display: inline-block; height: 28px;" /></a></div>
		<div style="float: left;">
			<a href="/category/v-rossii">В России</a>
			<a href="/category/v-mire">В мире</a>
			<a href="/category/ukraina">Украина</a>
			<a href="/category/politika">Политика</a>
			<a href="/category/analitika">Аналитика</a>
			<a href="/category/video">Видео</a>
			<a href="/category/voyna-na-ukraine">Война</a>
			<a href="/category/karikatury">Карикатуры</a>
		</div>
		<div style="float: right; width: 250px; padding: 7px 0;">
			<form action="/pages/search" method="GET">
				<input style="width: 150px;" type="text" name="query" value="" />
				<input style="width: 60px;" type="submit" value="Поиск" />
			</form>
		</div>
	</div>

	<div class="body">
					<div><style>
table.latestnews{margin: 5px 0 -5px 0; width: 100%;}
table.latestnews td{vertical-align: top; padding: 0;}
table.latestnews div.title{margin: 0 5px 0 105px; font-weight: normal; font-family: Arial; text-align: justify; font-size: 12px;}
table.latestnews div.title a:hover{color: #0F5FC2}
table.latestnews div.title a{color: #555555}
</style>

<table class="latestnews">
	<tr>
					<td style="width: 25%;">
				<a style="float: left;" href="/tretya-mirovaya-tut-ili-ty-idiot-ili-quotnikomu-uzhe-ne-budet-delaquot-politolog-ob-isterike-amerikantsev-posle-ubiystva-generala.html">
					<img src="/upload/editor/news/2020.01/100x60xC/5e125e8008abd_1578262144.jpg" />
				</a>
				<div class="title">
					<a href="/tretya-mirovaya-tut-ili-ty-idiot-ili-quotnikomu-uzhe-ne-budet-delaquot-politolog-ob-isterike-amerikantsev-posle-ubiystva-generala.html">Третья мировая? Тут или ты идиот, или &quot;никому уже не будет дела&quot;: Поли...</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/zelenskiy-priletel-s-semyoy-v-oman-191984.html">
					<img src="/upload/editor/news/2020.01/100x60xC/5e125b048de67_1578261252.jpg" />
				</a>
				<div class="title">
					<a href="/zelenskiy-priletel-s-semyoy-v-oman-191984.html">Зеленский прилетел с семьёй в Оман</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/quotbudut-myortvye-amerikantsyquot-kak-tramp-prinyal-reshenie-ubit-iranskogo-generala-i-kakoy-budet-mest-tegerana.html">
					<img src="/upload/editor/news/2020.01/100x60xC/5e125e7e935b5_1578262142.jpg" />
				</a>
				<div class="title">
					<a href="/quotbudut-myortvye-amerikantsyquot-kak-tramp-prinyal-reshenie-ubit-iranskogo-generala-i-kakoy-budet-mest-tegerana.html">&quot;Будут мёртвые американцы&quot;. Как Трамп принял решение убить иранского г...</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/na-ukraine-likvidirovali-439-nelegalnykh-azs-191971.html">
					<img src="/upload/editor/news/2020.01/100x60xC/5e122d4d3afa1_1578249549.jpg" />
				</a>
				<div class="title">
					<a href="/na-ukraine-likvidirovali-439-nelegalnykh-azs-191971.html">На Украине ликвидировали 439 нелегальных АЗС</a>
				</div>
			</td>
			</tr>
</table></div>
		        <div style="text-align: center; padding-top: 5px;"></div>
		<table style="width: 100%; border: none; border-spacing: 0px; min-height: 500px; float: left" cellspacing="0" cellpadding="0">
			<tr>
				<td class="content">
					<div class="breadcrumbs">
	<a href="/">Главная</a>&nbsp;/	<a href="/category/analitika">Аналитика</a></div>										                        <h1>
                        Гром победы, раздавайся?                        </h1>
                    					<link rel="image_src" href="https://pravdoryb.info/upload/editor/news/2020.01/5e12b9fa7c0a9_1578285562.jpg" />
<div class="page_header">
	<span class="date" style="font-style: italic;">06 января 2020, 07:39</span>
	&nbsp;&bullet;&nbsp;
	<span class="views" style="background-position: 0 3px;">145</span>&nbsp;&bullet;&nbsp;Аналитика</div>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="float: right; padding: 4px;" class="uptolike-buttons"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>

<div style="clear: both;"></div>

<div class="page_content"><!--StartContent-->
	<div style="text-align: center"><!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div> <meta property="og:type" content="article"/> <meta property="og:title" content="Гром победы, раздавайся?"/> <meta property="article:author" content="Banshee"/> <meta property="article:section" content="Аналитика"/> <meta property="article:tag" content="Аналитика"/> <meta property="article:published_time" content="2020-01-06T04:39:21+0300"/> <meta content="2020-01-06T04:39:21+0300"/> <meta content="166224"/> <div><div class="block_img"><img src="/upload/editor/news/2020.01/5e12b9fa7c0a9_1578285562.jpg" alt="" title="" class="" /></div></div><br/>Поводом еще раз задуматься над тем, что реально происходит в стране, стал ряд публикаций в ведущих СМИ страны, в которой нам преподносят Её Величество Перемогу.						<div class="pageinf_left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!— pravdoryb_336*280 —>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4416081994444783"
data-ad-slot="6265395153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
						<br/><br/>Констатация факта того, что все статьи не очень сильно отличались друг от друга по набору аргументов (а точнее, не отличались вообще), позволят просто процитировать суть, не вдаваясь в подробности того, кто первый опубликовал это. По факту — все писали от одного источника, так что просто цитирую.<br/><br/> <div></div> <br/><br/><div>«Поступление более 6,5 тыс. единиц нового и модернизированного вооружения позволило довести долю современных образцов до 68,2%, а уровень оснащенности в ядерной триаде достиг 82%. Действовавшие ранее образцы техники во всех видах и родах войск последовательно заменяются на современные. Так, все бригады Сухопутных войск полностью перевооружены на оперативно-тактические ракетные комплексы "Искандер"».</div><br/><br/>Много слов. О так называемых 64%, которые за пару месяцев выросли аж до 68,2% мы уже писали, ну тут ничего не поделать. У нас все растет, как сказал Путин, и зарплаты, и пенсии, и ВВП.<br/><br/>Единственное, что тут действительно соответствует реальности, это про «Искандеры». Действительно, 448-я ракетная бригада в Курске, последняя бригада, где на вооружении стояли комплексы «Точка У», в ноябре 2019 года получили-таки «Искандеры». Это прекрасно.<br/><br/>Остальные цифры плохо подтверждаются или не подтверждаются вообще. Сам по себе принцип, «так сказали в Минобороны», потому надо верить – ну не для 21 века все-таки.<br/><br/><div>«Ударный беспилотник "Охотник", гиперзвуковая ракета "Циркон", лазер "Пересвет", ракетный комплекс "Авангард" и пистолет "Удав" можно назвать настоящими оборонными "премьерами" этого года. Об одних много писали и говорили, другие показали впервые и даже приняли на вооружение».</div><br/><br/>Особенно пистолет «Удав». Пусть он не совсем смотрится в списке, но он хотя бы реален. Да, им особо не погрозишь в сторону супостатов, но… Но он есть. Тоже плюс, как и «Искандеры».<br/><br/>Удивляюсь, почему в списке нет атомных самоходов наших, «Буревестника» и «Посейдона». Вот они точно-то из категории, про которую много писали и говорили, только сомнений в их существовании все больше и больше. Мультик, оно, конечно, дело хорошее, мультиками все в гибридной войне сражаются, но если дойдет дело до реалий…<br/><br/>Говоря о «Цирконе» и «Авангарде», которые вроде бы есть и их даже кому-то показывали… Ну, пока выпустят, пока поставят на службу Родине… В общем, как закончатся все сдвиги-передвиги вправо, вот тогда и поговорим.<br/><br/>Боевой лазер «Пересвет»… Ну, так как абсолютно все засекречено, да и принципы работы «новые физические»… Изучим новую физику, получим хоть какие-то данные, вот тогда тоже поговорим.<br/><br/>«Охотник» и Су-57.<br/><br/>Ну это беседа о ненужном и невозможном.<br/><br/><br/><br/><div>«Однако если испытания "Охотника" будут идти еще достаточно долго (планируется начать его серийные поставки в войска в 2025 году), то Су-57 с 2020 года начнет пополнять авиачасти ВКС РФ. Контракт на поставку первых двух машин был подписан в 2018-м. И планировалось, что первый военные получат до конца этого года».</div><br/><br/>Ну, что касается первого Су-57, точнее, Т-50, поскольку Су-50 без РЛС с АФАР и двигателем – это несколько не Су-57, или не истребитель пятого поколения… В общем, к разговору об истребителе пятого поколения Су-57 можно будет вернуться тогда, когда он реально станет таковым. Пока – рано.<br/><br/>Тем более что с поступлением в войска этих самолетов (без РЛС с АФАР и двигателем от Су-35) тоже вышла заминка. Первенец был слегка замят при контакте с землей. Посмотрим на остальных.<br/><br/>«Охотник»… С ним тоже не все ровно. Причем главная проблема этого беспилотника находится не на земле, и даже не в небе. Намного выше.<br/><br/>Главная проблема «Охотника» — отсутствие системы ретрансляции команд через орбитальную спутниковую группировку. Перевожу: не хватает своих спутников, чтобы БПЛА мог принимать команды в любой точке, куда его могут направить. Такой стройной системы у нас пока нет, а когда предвидится – богу и Рогозину известно.<br/><br/>Возможно, что и никогда. Проблемы с космонавтикой уже надоели и не вызывают никаких ощущений, кроме негативных.<br/><br/>Ил-112В. Самая странная странность.<br/><br/><div>«Первый образец легкого транспортника впервые поднялся в воздух 30 марта на аэродроме в Воронеже. Занимавший тогда пост генерального директора ПАО "Ил" Алексей Рогозин сказал, что "Ил-112В — первый военно-транспортный самолет, который создается с нуля в постсоветский период". Он будет помогать в решении многих задач как в сфере военной логистики, так и в гражданском секторе».</div><br/><br/>Не к ночи упомянутый носитель известной фамилии, процитированный ТАСС, не сообщил, что первый полет Ил-112 стал пока последним. Дальше самолет отправился на доработку, переработку, устранение недостатков, адаптацию и так далее. Сколько этот процесс займет времени, совершенно непонятно, а пока суть да дело, на заводе ВАСО, где идут работы над самолетом, быстренько разобрали взлетно-посадочную полосу на капитальный ремонт.<br/><br/>Сложно сказать, сколько времени уйдет на ремонт ВПП, но…<br/><br/><div>«В этом году было официально объявлено, что началось серийное производство стратегических ракетоносцев-бомбардировщиков Ту-160М. В ближайшие годы они начнут поступать на вооружение дальней авиации ВКС РФ».</div><br/><br/>Информация о реальном начале работ с Ту-160М сдвинулась с мертвой точки и пошла – прекрасна. Как и пришедшее подтверждение того, что первый самолет в конце ноября вышел на испытания. <br/><br/>То, что мы можем производить стратегические бомбардировщики, – это отлично. Это обнадеживает на будущее. То, что пиар-проекту ПАК ДА предпочли глубокую модернизацию проверенного Ту-160, говорит о том, что не всем в Минобороны затмили мозги ура-менеджерские проекты.<br/><br/><div>«Стало известно, что два крупнейших разработчика вертолетов России конструкторские бюро (КБ) "Миль" и "Камов" решено к 2022 году объединить в единую структуру — Национальный центр вертолетостроения.<br/>Такая новость в СМИ вызвала шквал критики в адрес холдинга "Вертолеты России". Однако в пресс-службе заверили, что две знаменитые конструкторские школы сохранят и оставят их имена в названии: "Ми" и "Ка" являются синонимами надежности, безотказности, высоких летно-технических характеристик».</div><br/><br/>Что ту можно добавить к уже сказанному?<br/><br/>У нас оптимизировали космическую отрасль. По факту, если убрать откровенно глупые пиар-проекты типа полетов на Луну и строительства там станции, наша космическая отрасль, оптимизированная и должным образом отлаженная, доживает если не последние годы, то десятилетие точно. Просто проедая советский задел.<br/><br/>А вообще, раз у нас оптимизировали здравоохранение, культуру, образование, почему не оптимизировать и вертолетостроение? А высвобожденные площади отдать под постройку торговых центров и жилых кварталов.<br/><br/><div>«Покупка Турцией у России зенитных ракетных систем большой дальности С-400 "Триумф" — камень преткновения в отношениях Анкары и Вашингтона».</div><br/><br/>Ну не такой уж и камень. Но есть прецедент. Вообще, это все подается так, как будто это прямо какая-то наша победа. Перемога полная. Как сказали бы на Украине. Что здесь такого, ну, турки купили наши ЗРК. Да, именно так, купили за деньги, не в кредит, не бартером на мандарины.<br/><br/>Это нормальная практика – покупать то, что хочется. Так что да, турки продемонстрировали свою независимость. Получив отказ в продаже им F-35, теперь присматриваются к… нет, не к Су-57 почему-то, а к Су-35.<br/><br/>Можно понять, кстати. Пусть покупают, что хотят. Когда кто-то не продает, всегда найдется желающий продать вместо него.<br/><br/><div><div class="block_img"><img src="/upload/editor/news/2020.01/5e12b9fac1bda_1578285562.jpg" alt="" title="" class="" /></div></div>						<div class="pageinf_base pageinf_right">
							<a href="/tikhookeanskie-barsy-slomannyy-mech-imperii.html">
								<img src="/upload/editor/news/2020.01/300x200xC/5e100c5a7308d_1578110042.jpg" width="300" height="200" />
							</a>
							<div class="title">
								<a href="/tikhookeanskie-barsy-slomannyy-mech-imperii.html">Тихоокеанские «Барсы»: сломанный меч империи</a>
							</div>
													</div>
						<br/><br/><div>«Тихоокеанскому флоту была передана первая дизель-электрическая подлодка "Петропавловск-Камчатский" проекта 636.3 "Варшавянка". Вторая — "Волхов" — спущена на воду в Санкт-Петербурге».</div><br/><br/>Да, хорошая тема. Раз мы не в состоянии построить корабли крупного тоннажа, все эти эсминцы-крейсера, не говоря уже об авианосцах, надо строить подводные лодки. И чем больше – тем лучше.<br/><br/>Хотелось бы, конечно, чтобы это было не откровенно старые «Варшавянки», а все-таки лодки с независимой энергоустановкой. Но – имеем то, что имеем.<br/><br/><div>«Увеличится на флоте и количество кораблей, оснащенных гиперзвуковыми ракетами "Циркон"».</div><br/><br/>Очень коротко. Будут ракеты – будем говорить. Пока что все эти «через год, через два» откровенно уже напрягает.<br/><br/><div>«В госпрограмму вооружения внесено создание для ВМФ вертолетоносцев (универсальных десантных кораблей). О планах весной 2020 года заложить первые два на судостроительном заводе "Залив" в Керчи стало известно в сентябре».</div><br/><br/>То же самое. Заложат, построят, спустят на воду – все обговорим. Пока все на уровне обещанок.<br/><br/>Говоря о разворачивающейся пиар-кампании по созданию впечатления, что у нас действительно все просто прекрасно с новыми вооружениями, хочется сказать только одно. Пресс-служба Минобороны и поддерживающие ее СМИ явно начали переигрывать в оглашении «результатов».<br/><br/>Все упомянутое в статье ТАСС можно разделить на три группы: реалии дня, отложенные перспективы и ненаучная фантастика.<br/><br/>Реалии дня – тут все понятно. Новый пистолет, «Искандеры» вместо «Точки У», «Варшавянки», Ту-160М. Это то, что реально есть и будет дальше.<br/><br/>Отложенные перспективы – это «Пересвет» комплексов нужно больше, чем три, это «Циркон» и «Авангард», это Су-57. То есть то, что можно довести до ума в ближайшее время при наличии средств. Перспектива, пусть и отложенная.<br/><br/>А вот фантастика – она и есть фантастика. И зачем нам столько фантастики с этим БПЛА, который может летать только на коротком поводке, мультяшные ядерные атомолет и атомоплав…<br/><br/>Ил-112 нужен, и не просто нужен, но чтобы его довести до ума, нужны люди, которых уже нет. Когда люди были, не было денег. Сейчас при наличии денег уже нет людей, способных быстро доделать самолет.<br/><br/>И так далее.<br/><br/>А если вспомнить наши пиар-проекты никому не нужных танка «Армата», бронетранспортера и БМП на базе «Курганца», насильно впихиваемого в ВКС истребителя недопятого поколения Су-57, маневрирующих гиперзвуковых ракет и прочих проектов, о которых очень громко кричали вчера и очень тихо молчат сегодня…<br/><br/>Не очень красивые результаты, если серьезно.<br/><br/><div><div class="block_img"><img src="/upload/editor/news/2020.01/5e12b9fb09ad5_1578285563.jpg" alt="" title="" class="" /></div></div><br/>Все эти красивые мультики и оптимистичные рассказы высоких лиц о том, как у нас через несколько лет все будет красиво и на страх Западу, почему-то вызывает не чувство удовлетворения, а совсем наоборот. <br/><br/>Почему-то все меньше уверенности в том, что «Посейдон» реально подкрадется под водой, а «Буревестник» с «Охотником», собранные из китайских комплектующих, долетят до врага. Ракеты вроде бы мы еще можем производить, но как-то тоже все не очень динамично выглядит.<br/><br/>Возможно, конечно, все заключено в способе подачи информации.<br/><br/>Возможно, надо перестать рассказывать сказки о том, что будет послезавтра, а начать рассказывать, и рассказывать честно, о том, что из обещанного вчера было завершено сегодня.<br/><br/>Неплохое начало могло бы получиться. </div><div class="p">Роман Скоморохов</div><p style=" font-style:italic;">
<span style="font-weight: bold;">Подпишитесь на нас</span>
<noidex>
	<a rel="nofollow" href="http://vk.com/public39127607" target="_blank">Вконтакте</a>, 
	<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank">Одноклассники</a>
</noindex>
</p>
<!-- Composite Start --> <div id="M288812ScriptRootC655639" style="min-height:185px;"> <div id="M288812PreloadC655639"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M288812ScriptRootC655639")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M288812ScriptRootC655639");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=655639;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/r/pravdoryb.info.655639.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
<br>
<!-- Yandex.RTB R-A-349883-1 -->
<div id="yandex_rtb_R-A-349883-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-349883-1",
                renderTo: "yandex_rtb_R-A-349883-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdoryb_adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="7039435316"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br>

<script class="r36702" type="text/javascript">
    (function() {
        var worker36702,
            tickerID = 36702,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36702'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36702');
            script.setAttribute('data-idn', idn);
            script.src = '//virt0n.news/ru-n4p/0/36/ticker_36702.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36702.postMessage(data);
                }

                worker36702 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36702.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36702.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<!--EndContent--></div>

<div class="views" style="background-position: 0 3px; float: right;">145</div>

<div style="clear: both;"></div>
<div class="author">
						<noindex>
				<a href="https://topwar.ru/166224-grom-pobedy-razdavajsja.html" rel="nofollow" target="_blank">Источник</a>
			</noindex>
			</div>



<div class="uptolike-buttons" style="margin-top: -2px;"
	data-hover-effect="rotate-cw"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>


<style>
table.pagenews_informer{margin-top: 10px; }
table.pagenews_informer td{vertical-align: top; padding: 0 10px;}
table.pagenews_informer div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 18px; max-width: 240px;}
table.pagenews_informer .date{font-size: 12px; font-family: arial; margin: 0; color: #b1b2b5}
.pagenews_informer_header{margin-top: 20px; height: 10px;}
.pagenews_informer_header hr{border-top: 1px solid #1F1F1F;}
.pagenews_informer_header .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 180px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="pagenews_informer_header">
	<hr />
	<div class="name">Похожие новости</div>
</div>

<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/komu-navredil-upavshiy-piar-istrebitel.html">
					<img src="/upload/editor/news/2020.01/230x150xC/5e100c7921c2d_1578110073.jpg" />
				</a>
				<div class="date">04 января 2020, 06:54</div>
				<div class="title">
					<a href="/komu-navredil-upavshiy-piar-istrebitel.html">Кому навредил упавший пиар-истребитель?</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/grom-pobedy-razdavaysya-3.html">
					<img src="/upload/editor/news/2020.01/230x150xC/5e12b9fa7c0a9_1578285562.jpg" />
				</a>
				<div class="date">06 января 2020, 07:39</div>
				<div class="title">
					<a href="/grom-pobedy-razdavaysya-3.html">Гром победы, раздавайся?</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/kazache-rozhdestvo-perestrelki-kopchyonyy-gus-i-khristoslavy.html">
					<img src="/upload/editor/news/2020.01/230x150xC/5e1179fa135ad_1578203642.jpg" />
				</a>
				<div class="date">05 января 2020, 08:54</div>
				<div class="title">
					<a href="/kazache-rozhdestvo-perestrelki-kopchyonyy-gus-i-khristoslavy.html">Казачье Рождество. Перестрелки, копчёный гусь и христославы</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/zachem-tramp-ubil-suleymani-i-pochemu-eto-vazhno-dlya-nas.html">
					<img src="/upload/editor/news/2020.01/230x150xC/5e117a0a0e43d_1578203658.jpg" />
				</a>
				<div class="date">05 января 2020, 08:54</div>
				<div class="title">
					<a href="/zachem-tramp-ubil-suleymani-i-pochemu-eto-vazhno-dlya-nas.html">Зачем Трамп убил Сулеймани и почему это важно для нас</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/ubiystvo-generala-suleymani-zhdyot-li-mir-novaya-voyna-na-blizhnem-vostoke.html">
					<img src="/upload/editor/news/2020.01/230x150xC/5e12ba049b809_1578285572.jpg" />
				</a>
				<div class="date">06 января 2020, 07:39</div>
				<div class="title">
					<a href="/ubiystvo-generala-suleymani-zhdyot-li-mir-novaya-voyna-na-blizhnem-vostoke.html">Убийство генерала Сулеймани. Ждёт ли мир новая война на Ближнем Востоке?</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/nezavisimost-belarusi--v-interesakh-rossii.html">
					<img src="/upload/editor/news/2020.01/230x150xC/5e117a0255cbe_1578203650.jpg" />
				</a>
				<div class="date">05 января 2020, 08:54</div>
				<div class="title">
					<a href="/nezavisimost-belarusi--v-interesakh-rossii.html">Независимость Беларуси — в интересах России</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top: 10px;"></div>

<div class="pagenews_informer_header" style="margin-top: 30px;">
	<hr />
	<div class="name" style="width: 205px;">Новости партнеров</div>
</div>
<div style="margin-top: 10px;"><style type="text/css">div.mgline{min-width: 160px !important;}
</style>
<div id="pravdoryb_informer_h">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h', 'https://pravdoryb.info/widget/mixedNews?id=2&limit=3&itype=h');
</script>

</div>

				</td>
				<td class="lefter" id="td_right_column">
					<div id="right_column">
						<script type="text/javascript">
							$(window).scroll(function(){
								//console.log($(document).height());
								//console.log($(this).scrollTop());
								var diff = $(document).height() - $(this).scrollTop();
								var diffLimit = 1000;
								var rightColumnTopOffset = $('#right_column').offset().top;
	
								if ($(this).scrollTop() > $('#right_column').height()+rightColumnTopOffset){ 
									//$('#right_banner').css({position:'fixed',top:'30px'});
									$('#right_banner').hide();
									$('#right_tall_banner').show();
									if(diff > diffLimit){
										$('#right_tall_banner').css({top: '20px'});
									}else{
										$('#right_tall_banner').css({top: (diff-diffLimit)+'px'});
									}
								}else {
									//$('#right_banner').css({top:'0px',position:'static'});
									$('#right_tall_banner').hide();
									$('#right_banner').show();
								}
							});
						</script>
						<div id="right_banner">
	                		<!-- AdSense-->      
<div style="margin-top:10px;">          
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdoryb_336*280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="6265395153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>	                	</div>
	                	<div id="right_tall_banner" style="display: none; position: fixed; top: 20px;">
	                		<!-- pravdoryb_300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="1878517951"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div>
						
	                	<div><div class="sidenews_title">
	<hr />
	<div class="name">Выбор дня</div>
</div>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/tretya-mirovaya-tut-ili-ty-idiot-ili-quotnikomu-uzhe-ne-budet-delaquot-politolog-ob-isterike-amerikantsev-posle-ubiystva-generala.html"><img width="150" src="/upload/editor/news/2020.01/150x100xC/5e125e8008abd_1578262144.jpg" /></a></td>
			<td>
				<div class="date">06 января 2020, 01:09</div>
				<div class="title"><a href="/tretya-mirovaya-tut-ili-ty-idiot-ili-quotnikomu-uzhe-ne-budet-delaquot-politolog-ob-isterike-amerikantsev-posle-ubiystva-generala.html">Третья мировая? Тут или ты идиот, или &quot;никому уже не будет дела&quot;: Политолог...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/razygrat-stsenariy-khaosa-zachem-ssha-perebrasyvayut-voennyy-kontingent-v-kuveyt-191985.html"><img width="150" src="/upload/editor/news/2020.01/150x100xC/5e125b0782da2_1578261255.jpg" /></a></td>
			<td>
				<div class="date">06 января 2020, 00:54</div>
				<div class="title"><a href="/razygrat-stsenariy-khaosa-zachem-ssha-perebrasyvayut-voennyy-kontingent-v-kuveyt-191985.html">«Разыграть сценарий хаоса»: зачем США перебрасывают военный контингент в Кувейт</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/quotbudut-myortvye-amerikantsyquot-kak-tramp-prinyal-reshenie-ubit-iranskogo-generala-i-kakoy-budet-mest-tegerana.html"><img width="150" src="/upload/editor/news/2020.01/150x100xC/5e125e7e935b5_1578262142.jpg" /></a></td>
			<td>
				<div class="date">06 января 2020, 01:09</div>
				<div class="title"><a href="/quotbudut-myortvye-amerikantsyquot-kak-tramp-prinyal-reshenie-ubit-iranskogo-generala-i-kakoy-budet-mest-tegerana.html">&quot;Будут мёртвые американцы&quot;. Как Трамп принял решение убить иранского генера...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/mest-za-suleymani-voyska-ssha-poprosili-iz-iraka.html"><img width="150" src="/upload/editor/news/2020.01/150x100xC/5e125e8437888_1578262148.jpg" /></a></td>
			<td>
				<div class="date">06 января 2020, 01:09</div>
				<div class="title"><a href="/mest-za-suleymani-voyska-ssha-poprosili-iz-iraka.html">Месть за Сулеймани: войска США попросили из Ирака</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/ocherednoy-plevok-v-litsa-izbirateley-ze-191992.html"><img width="150" src="/upload/editor/news/2020.01/150x100xC/5e1277235f918_1578268451.jpg" /></a></td>
			<td>
				<div class="date">06 января 2020, 02:56</div>
				<div class="title"><a href="/ocherednoy-plevok-v-litsa-izbirateley-ze-191992.html">Очередной плевок в лица избирателей Зе</a></div>
			</td>
		</tr>
	</table>
</div>
	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">Новости партнеров</div>
</div>

<!-- Composite Start -->
<div id="M288812ScriptRootC658053">
        <div id="M288812PreloadC658053">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M288812ScriptRootC658053")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M288812ScriptRootC658053");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=658053;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/p/r/pravdoryb.info.658053.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->
<!-- Composite Start --> <div id="M255051ScriptRootC682985"> <div id="M255051PreloadC682985"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M255051ScriptRootC682985")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M255051ScriptRootC682985");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=682985;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/pravdoryb.info.682985.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">СМИ партнеров</div>
</div>

<div id="pravdoryb_informer">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer', 'https://pravdoryb.info/widget/mixedNews?id=1&limit=6');
</script>

<style>
table.mminformerv_widget_news .title {
word-break: break-word;
text-align: left;
font-family: georgia;
font-size: 13px;
}
</style>	                		                		                			
		               			
						<div class="sidenews_title" style="height: 5px;">
<hr />
<div class="name" style="width: 150px;">Новости СМИ</div>
</div>

<!-- LentaInformNews Start -->

<div class="news-block-magick" id="LentaInformScriptRootN11857" style="margin-top:10px;">

<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11857")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11857");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11857;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11857.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->	                	
	                	
											</div>
				</td>
			</tr>
		</table>

		

	</div>
	
	<div class="clear"></div>
	
	<div><div style="margin-top:10px; text-align:center;" >

</div></div>
	<div><style>
table.footernews{margin-top: 10px; width: 100%;}
table.footernews td{vertical-align: top; padding: 0;}
table.footernews div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 17px;}
table.footernews .date{font-size: 10px; font-family: arial; margin: 0; color: #b1b2b5}
.footernews_title{margin-top: 20px; height: 10px;}
.footernews_title hr{border-top: 1px solid #1F1F1F;}
.footernews_title .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 220px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="footernews_title">
	<hr />
	<div class="name">Популярные новости</div>
</div>

<table class="footernews">
	<tr>
					<td style="width: 14%;">
				<a href="/kakoy-sud-prigovoril-generala-k-smerti-solovev-zadal-neudobnye-voprosy-svyazannye-s-ubiystvom-suleymani.html">
					<img src="/upload/editor/news/2020.01/150x130xC/5e114c46aa1aa_1578191942.jpg" />
				</a>
				<div class="date">05 января 2020, 05:39</div>
				<div class="title">
					<a href="/kakoy-sud-prigovoril-generala-k-smerti-solovev-zadal-neudobnye-voprosy-svyazannye-s-ubiystvom-suleymani.html">Какой суд приговорил генерала к смерти? Соловьев задал неудобные вопросы, связанные с убийством Сулеймани</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotpolagal-amerikantsy-dodavyat-erdoganaquot-satanovskiy-nazval-quotabsolyutno-unikalnuyu-situatsiyuquot-2019-goda.html">
					<img src="/upload/editor/news/2020.01/150x130xC/5e0ca7ff028e3_1577887743.jpg" />
				</a>
				<div class="date">01 января 2020, 17:09</div>
				<div class="title">
					<a href="/quotpolagal-amerikantsy-dodavyat-erdoganaquot-satanovskiy-nazval-quotabsolyutno-unikalnuyu-situatsiyuquot-2019-goda.html">&quot;Полагал, американцы додавят Эрдогана&quot;: Сатановский назвал &quot;абсолютно уникальную ситуацию&quot; 2019 года</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/pochemu-u-nas-rakety-padayut-a-samolyoty-ne-poluchayutsya.html">
					<img src="/upload/editor/news/2020.01/150x130xC/5e100c71843d4_1578110065.jpg" />
				</a>
				<div class="date">04 января 2020, 06:54</div>
				<div class="title">
					<a href="/pochemu-u-nas-rakety-padayut-a-samolyoty-ne-poluchayutsya.html">Почему у нас ракеты падают, а самолёты не получаются</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/eto-byl-strashnyy-son-zhizn-semi-perchikovykh-posle-mediynogo-skandala-i-travli-v-seti-191585.html">
					<img src="/upload/editor/news/2019.12/150x130xC/5e099b88183a4_1577687944.jpg" />
				</a>
				<div class="date">30 декабря 2019, 09:39</div>
				<div class="title">
					<a href="/eto-byl-strashnyy-son-zhizn-semi-perchikovykh-posle-mediynogo-skandala-i-travli-v-seti-191585.html">«Это был страшный сон»: жизнь семьи Перчиковых после медийного скандала и травли в сети</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/kulikov-unichtozhil-gordona-svoey-rechyu-studii-nechego-skazat-v-otvet-191833.html">
					<img src="/upload/editor/news/2020.01/150x130xC/5e0f12c193436_1578046145.jpg" />
				</a>
				<div class="date">03 января 2020, 13:12</div>
				<div class="title">
					<a href="/kulikov-unichtozhil-gordona-svoey-rechyu-studii-nechego-skazat-v-otvet-191833.html">Куликов УНИЧТОЖИЛ Гордона своей речью! Студии НЕЧЕГО СКАЗАТЬ  в ответ!</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotargumenty-kieva-slaby-kak-solomennyy-domik-nif-nifaquot-pushkov-zhyostko-otvetil-na-strannyy-kommentariy-ukrainy-po-gazu.html">
					<img src="/upload/editor/news/2019.12/150x130xC/5e0b95c6db832_1577817542.jpg" />
				</a>
				<div class="date">31 декабря 2019, 21:39</div>
				<div class="title">
					<a href="/quotargumenty-kieva-slaby-kak-solomennyy-domik-nif-nifaquot-pushkov-zhyostko-otvetil-na-strannyy-kommentariy-ukrainy-po-gazu.html">&quot;Аргументы Киева слабы, как соломенный домик Ниф-Нифа&quot;: Пушков жёстко ответил на странный комментарий Украины по газу</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quoteto-bylo-strannoquot-populyarnaya-model-vzyala-koltso-za-20-mln-rubley-otkazav-izbranniku.html">
					<img src="/upload/editor/news/2020.01/150x130xC/5e0d8c85ee0b1_1577946245.jpg" />
				</a>
				<div class="date">02 января 2020, 09:24</div>
				<div class="title">
					<a href="/quoteto-bylo-strannoquot-populyarnaya-model-vzyala-koltso-za-20-mln-rubley-otkazav-izbranniku.html">&quot;Это было странно&quot;: Популярная модель взяла кольцо за 20 млн рублей, отказав избраннику</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table></div>
	
	<div class="footer">
		<!-- hit.ua --><noindex>
<!-- hit.ua --><a href="https://hit.ua/?x=121359" target="_blank"><script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script> <script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script> <script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script> <script language="javascript" type="text/javascript"><!--
Cd.write("<img src='https://c.hit.ua/hit?i=121359&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script> <noscript>
<img rel="nofollow" src='https://c.hit.ua/hit?i=121359&amp;g=0&amp;x=2' border='0'/>
</noscript></a> <!-- / hit.ua --> 

 <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24820739 = new Ya.Metrika({id:24820739,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <noscript><div><img src="//mc.yandex.ru/watch/24820739" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>
		<div style="width: 100%; text-align: center; display: inline;">
			<a href="/">Главная</a>&nbsp;&nbsp;
            <a href="/category/v-rossii">В России</a>&nbsp;&nbsp;
			<a href="/category/politika">Политика</a>&nbsp;&nbsp;
			<a href="/category/analitika">Аналитика</a>&nbsp;&nbsp;
            <a href="/category/video">Видео</a>&nbsp;&nbsp;
            <a href="/category/voyna-na-ukraine">Война</a>&nbsp;&nbsp;
            <a href="/category/karikatury">Карикатуры</a>&nbsp;&nbsp;
			<a href="/category/poleznye-stati">Полезные статьи</a>&nbsp;&nbsp;
            <a href="/pravoobladatelyam.html">Правообладателям</a>&nbsp;
            <a href="/rss/index">RSS</a>&nbsp;&nbsp;
            <a href="https://m.pravdoryb.info" rel="nofollow">Мобильная версия</a>&nbsp;
			            
           
		</div>
	</div>
    
    <div class="copyright">
     © 2020 ПравдоРУБ &nbsp;&nbsp;&nbsp;Все публикуемые материалы принадлежат их владельцам.&nbsp;&nbsp;&nbsp;
Использование материалов сайта приветствуется при наличии активной обратной ссылки на www.pravdoryb.info. &nbsp;&nbsp;&nbsp;
Администрация сайта может не разделять точку зрения авторов материалов, которые размещенны на сайте.
</div>
</div>



</body>
</html>