<!DOCTYPE HTML>
<html>
<head>
	<link rel="shortcut icon" href="/template/favicon.ico" type="image/x-icon" />
	<title>Глубинное государство против Дональда Трампа: Эксперты оценили шансы президента на переизбрание</title>
   <!-- <a href="https://plus.google.com/100694128759209936966" rel="publisher">Google+</a> -->
   <meta name='yandex-verification' content='4e5c60ef7ea1fddb' />
    <meta name="google-site-verification" content="LOyVQKrRMTa5KeWZPnGMH8UAKGyBsfg6nK5zy3C9eQs" />
	<meta http-equiv="content-type" content="text/html" />
	<meta name="author" content="Dmitriy" />
	<meta charset="utf-8" />
	<meta name="keywords" content="США, Дональд Трамп, глубинное государство, мнение эксперта, конфликт в Сирии, британские спецлужбы" />
	<meta name="description" content="Эксперты рассказали о внутриполитическом американском противостоянии Дональда Трампа и так называемого глубинного государства, представители которого сделают все возможное для недопущения переизбрания нынешнего президента на второй срок." />
	<link rel="stylesheet" type="text/css" href="/template/style.css?v6" />
	<link href="/template/jquery-ui-1.10.3/css/smoothness/jquery-ui-1.10.3.custom.css" rel="stylesheet" />
	<script type="text/javascript" src="/template/jquery-1.10.2.min.js"></script>
	<script type="text/javascript" src="/template/jquery-ui-1.10.3/js/jquery-ui-1.10.3.custom.js"></script>
	
	<script type="text/javascript" src="/template/button-up.js?v1"></script>
	
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-4416081994444783",
	    enable_page_level_ads: true
	  });
	</script>
    <meta name="3a0e0e9bfd0044428d8b6ed412693f2c" content="">
</head>

<body>

<div class="wrap">
	<div class="header">
		<div class="logo"><a href="/"><img src="/template/logo.jpg" /></a></div>
		<div style="float: left; width: 650px; height: 90px; text-align: left; vertical-align: middle;">
			<div style="float: right; position: relative; width: 0; height: 0;">
				<div style="position: absolute; top: -15px; right: 0; height: 73px; overflow: hidden;">
					
				</div>
			</div>
			<p style="font-family: Georgia, 'Times New Roman', Times, serif; font-size:16px; padding-left: 20px; font-style:italic; margin: 10px 0">Правдивые новости России,<br> Украины, Беларуси и мира</p>
			<div style="float: right;">
								<div class="header_menu_social">
					<a rel="nofollow" href="https://pravdoryb.info/rss/index" target="_blank"><img src="/template/social/rss.jpg" /></a>
					<a rel="nofollow" href="http://vk.com/public39127607" target="_blank"><img src="/template/social/vk.jpg" /></a>
										<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank"><img src="/template/social/google.jpg" /></a>
										<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank"><img src="/template/social/odnoklassniki.jpg" /></a>
				</div>
			</div>
		</div>
	</div>


	<div class="header_menu">
		<div style="float: left;"><a href="/" style=" padding: 6px; line-height: 0; "><img src="/template/home.png" alt="Главная" style="display: inline-block; height: 28px;" /></a></div>
		<div style="float: left;">
			<a href="/category/v-rossii">В России</a>
			<a href="/category/v-mire">В мире</a>
			<a href="/category/ukraina">Украина</a>
			<a href="/category/politika">Политика</a>
			<a href="/category/analitika">Аналитика</a>
			<a href="/category/video">Видео</a>
			<a href="/category/voyna-na-ukraine">Война</a>
			<a href="/category/karikatury">Карикатуры</a>
		</div>
		<div style="float: right; width: 250px; padding: 7px 0;">
			<form action="/pages/search" method="GET">
				<input style="width: 150px;" type="text" name="query" value="" />
				<input style="width: 60px;" type="submit" value="Поиск" />
			</form>
		</div>
	</div>

	<div class="body">
					<div><style>
table.latestnews{margin: 5px 0 -5px 0; width: 100%;}
table.latestnews td{vertical-align: top; padding: 0;}
table.latestnews div.title{margin: 0 5px 0 105px; font-weight: normal; font-family: Arial; text-align: justify; font-size: 12px;}
table.latestnews div.title a:hover{color: #0F5FC2}
table.latestnews div.title a{color: #555555}
</style>

<table class="latestnews">
	<tr>
					<td style="width: 25%;">
				<a style="float: left;" href="/maruv-prokommentirovala-situatsiyu-vokrug-otmeny-svoego-uchastiya-na-evrovidenii-163823.html">
					<img src="/upload/editor/news/2019.02/100x60xC/5c7424c1c14ab_1551115457.jpg" />
				</a>
				<div class="title">
					<a href="/maruv-prokommentirovala-situatsiyu-vokrug-otmeny-svoego-uchastiya-na-evrovidenii-163823.html">Maruv прокомментировала ситуацию вокруг отмены своего участия на Евровидении</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/vezzhayuschim-v-turisticheskikh-tselyakh-putin-poruchil-uprostit-vydachu-viz-inostrantsam-163822.html">
					<img src="/upload/editor/news/2019.02/100x60xC/5c7424baf0f29_1551115450.jpg" />
				</a>
				<div class="title">
					<a href="/vezzhayuschim-v-turisticheskikh-tselyakh-putin-poruchil-uprostit-vydachu-viz-inostrantsam-163822.html">«Въезжающим в туристических целях»: Путин поручил упростить выдачу виз иностранц...</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/reuters-obvinil-kiseleva-v-zhelanii-unichtozhit-davno-zakrytye-voennye-bazy-ssha.html">
					<img src="/upload/editor/news/2019.02/100x60xC/5c74283ee7ca6_1551116350.jpg" />
				</a>
				<div class="title">
					<a href="/reuters-obvinil-kiseleva-v-zhelanii-unichtozhit-davno-zakrytye-voennye-bazy-ssha.html">Reuters обвинил Киселева в желании уничтожить давно закрытые военные базы США</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/po-doroge-na-ucheniya-noveyshiy-ukrainskiy-vezdekhod-slomal-kardan-razdatku-i-korobku-peredach.html">
					<img src="/upload/editor/news/2019.02/100x60xC/5c74283a5dd80_1551116346.jpg" />
				</a>
				<div class="title">
					<a href="/po-doroge-na-ucheniya-noveyshiy-ukrainskiy-vezdekhod-slomal-kardan-razdatku-i-korobku-peredach.html">По дороге на учения новейший украинский вездеход сломал кардан, раздатку и короб...</a>
				</div>
			</td>
			</tr>
</table></div>
		        <div style="text-align: center; padding-top: 5px;"></div>
		<table style="width: 100%; border: none; border-spacing: 0px; min-height: 500px; float: left" cellspacing="0" cellpadding="0">
			<tr>
				<td class="content">
					<div class="breadcrumbs">
	<a href="/">Главная</a>&nbsp;/	<a href="/category/v-mire">В мире</a></div>										<h1>Глубинное государство против Дональда Трампа: Эксперты оценили шансы президента на переизбрание</h1>					<link rel="image_src" href="https://pravdoryb.info/upload/editor/news/2019.02/5c74283762ec5_1551116343.jpg" />
<div class="page_header">
	<span class="date" style="font-style: italic;">25 февраля 2019, 20:39</span>
	&nbsp;&bullet;&nbsp;
	<span class="views" style="background-position: 0 3px;">26</span>&nbsp;&bullet;&nbsp;В мире</div>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="float: right; padding: 4px;" class="uptolike-buttons"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>

<div style="clear: both;"></div>

<div class="page_content"><!--StartContent-->
	<div style="text-align: center"><!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="block_img"><img src="/upload/editor/news/2019.02/5c74283762ec5_1551116343.jpg" alt="" title="Глубинное государство против Дональда Трампа: Эксперты оценили шансы президента на переизбрание" class="" /></div><div> <div class="p">Эксперты рассказали о внутриполитическом американском противостоянии Дональда Трампа и так называемого глубинного государства, представители которого сделают все возможное для недопущения переизбрания нынешнего президента на второй срок.</div> </div><div> <div class="p">Американская разведка, известная как глубинное государство, постарается сделать всё, чтобы не допустить переизбрание Дональда Трампа на второй срок, уверен бельгийский политолог, президент общественной организации Euro-Rus Крис Роман. Именно так называемому глубинному государству, по его словам, принадлежит реальная власть в Соединенных Штатах. Состоит оно из разведки, "мафии Уолл-стрит", СМИ и военно-промышленного комплекса. Во время последних президентских выборов в США члены глубинного государств намеревались поставить президентом Хиллари Клинтон, отобрать у России сферу влияния на Ближнем Востоке, начав войну вначале с Ираном, а затем с Сирией, после чего довести ситуацию до Третьей мировой войны с Россией, рассказал политолог в беседе с корреспондентом "360". Победа Трампа не повлияла на их планы, а только отсрочила. Именно поэтому, по мнению эксперта, Трампу будет сложно переизбраться на второй срок.</div> 						<div class="pageinf_left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!— pravdoryb_336*280 —>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4416081994444783"
data-ad-slot="6265395153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
						<div class="p">"Глубинное государство абсолютно точно существует. Мы можем видеть это на примере попытки импичмента Дональда Трампа через слухи о вмешательстве России в выборы", - согласился с Крисом Романом экс-сотрудник подразделения психологических операций армии США Скотт Беннет, отметив, что несмотря на срывы многих их планов, членам глубинного государства все же удалось держать американского президента на расстоянии от Москвы. "Президента вынудили сохранить враждебность в отношении России. Хоть и его внутренние импульсы ведут его к желанию дружить", - пояснил собеседник "360".</div> <div class="p">По мнению Беннета, помимо американских структур в глубинном государстве частично задействованы и британские спецслужбы: они присоединились к военным действиям в Ираке и Афганистане, активно участвуют в антироссийской пропаганде, в том числе и с помощью темы отравления Скрипалей. Британия также с самого начала была против избрания президентом Дональда Трампа. Жизнь глубинного государства поддерживают холодные войны и конфликты, именно поэтому ему очень важно сохранить Россию в качестве врага для США, уверен эксперт.</div> <div class="p">Ликвидировать глубинное государство будет очень сложно. По словам Беннета, для этого понадобится много лидеров с жесткой собственной позицией, которые смогут противостоять американскому истеблишменту. Таких, например, как Тулси Габбард, которая пытается вывести Соединенные Штаты из военных конфликтов на Ближнем Востоке.</div> <div class="p">"Трамп отлично играет в экономические и политические шахматы. Было бы большой ошибкой недооценивать его. Демократы эту ошибку уже совершили", - резюмировал бельгийский политолог Крис Роман.</div> <div></div> <div></div> </div><p style=" font-style:italic;">
<span style="font-weight: bold;">Подпишитесь на нас</span>
<noidex>
	<a rel="nofollow" href="http://vk.com/public39127607" target="_blank">Вконтакте</a>, 
	<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank">Одноклассники</a>
</noindex>
</p>
<!-- Composite Start --> <div id="M288812ScriptRootC655639" style="min-height:185px;"> <div id="M288812PreloadC655639"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M288812ScriptRootC655639")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M288812ScriptRootC655639");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=655639;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/r/pravdoryb.info.655639.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
<br>
<!-- Yandex.RTB R-A-349883-1 -->
<div id="yandex_rtb_R-A-349883-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-349883-1",
                renderTo: "yandex_rtb_R-A-349883-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdoryb_adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="7039435316"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>

<script class="r36702" type="text/javascript">
    (function() {
        var worker36702,
            tickerID = 36702,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36702'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36702');
            script.setAttribute('data-idn', idn);
            script.src = '//virt0n.news/ru-n4p/0/36/ticker_36702.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36702.postMessage(data);
                }

                worker36702 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36702.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36702.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<!--EndContent--></div>

<div class="views" style="background-position: 0 3px; float: right;">26</div>

<div style="clear: both;"></div>
<div class="author">
						<noindex>
				<a href="https://tsargrad.tv/news/glubinnoe-gosudarstvo-protiv-donalda-trampa-jeksperty-ocenili-shansy-prezidenta-na-pereizbranie_186220" rel="nofollow" target="_blank">Источник</a>
			</noindex>
			</div>



<div class="uptolike-buttons" style="margin-top: -2px;"
	data-hover-effect="rotate-cw"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>


<style>
table.pagenews_informer{margin-top: 10px; }
table.pagenews_informer td{vertical-align: top; padding: 0 10px;}
table.pagenews_informer div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 18px; max-width: 240px;}
table.pagenews_informer .date{font-size: 12px; font-family: arial; margin: 0; color: #b1b2b5}
.pagenews_informer_header{margin-top: 20px; height: 10px;}
.pagenews_informer_header hr{border-top: 1px solid #1F1F1F;}
.pagenews_informer_header .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 180px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="pagenews_informer_header">
	<hr />
	<div class="name">Похожие новости</div>
</div>

<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/quotv-otvet-na-ugrozy-im-podaryat-rozyquot-arabskoe-soobschestvo-uvereno-chto-rossiya-mozhet-steret-s-litsa-zemli-ugrozhayuschiy-ey-nato.html">
					<img src="/upload/editor/news/2019.02/230x150xC/5c739f1b947ee_1551081243.jpg" />
				</a>
				<div class="date">25 февраля 2019, 10:54</div>
				<div class="title">
					<a href="/quotv-otvet-na-ugrozy-im-podaryat-rozyquot-arabskoe-soobschestvo-uvereno-chto-rossiya-mozhet-steret-s-litsa-zemli-ugrozhayuschiy-ey-nato.html">&quot;В ответ на угрозы им подарят розы?&quot;: Арабское сообщество уверено, что Россия может стереть с лица Земли угрожающий ей НАТО</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/sbu-obvinila-sem-ofitserov-rossii-v-quotrazvyazyvanii-agressivnoy-voynyquot-v-kerchenskom-prolive.html">
					<img src="/upload/editor/news/2019.02/230x150xC/5c73fa823cf29_1551104642.jpg" />
				</a>
				<div class="date">25 февраля 2019, 17:24</div>
				<div class="title">
					<a href="/sbu-obvinila-sem-ofitserov-rossii-v-quotrazvyazyvanii-agressivnoy-voynyquot-v-kerchenskom-prolive.html">СБУ обвинила семь офицеров России в &quot;развязывании агрессивной войны&quot; в Керченском проливе</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/sensatsiya-moldavskikh-parlamentskikh-vyborov.html">
					<img src="/upload/editor/news/2019.02/230x150xC/5c72e85764448_1551034455.jpg" />
				</a>
				<div class="date">24 февраля 2019, 21:54</div>
				<div class="title">
					<a href="/sensatsiya-moldavskikh-parlamentskikh-vyborov.html">Сенсация молдавских парламентских выборов</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


<!-- Composite Start --> <div id="M255051ScriptRootC682982"> <div id="M255051PreloadC682982"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M255051ScriptRootC682982")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M255051ScriptRootC682982");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=682982;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/pravdoryb.info.682982.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/resurs-steny-pochemu-reyting-odobreniya-trampa-rastyot-na-fone-nepopulyarnykh-resheniy-163764.html">
					<img src="/upload/editor/news/2019.02/230x150xC/5c7312a0eb307_1551045280.jpg" />
				</a>
				<div class="date">25 февраля 2019, 00:54</div>
				<div class="title">
					<a href="/resurs-steny-pochemu-reyting-odobreniya-trampa-rastyot-na-fone-nepopulyarnykh-resheniy-163764.html">«Ресурс стены»: почему рейтинг одобрения Трампа растёт на фоне непопулярных решений</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/zaschitnik-donbassa-s-pozyvnym-izmail-my-vernyomsya-domoy-v-odessu.html">
					<img src="/upload/editor/news/2019.02/230x150xC/5c72e8530edf8_1551034451.jpg" />
				</a>
				<div class="date">24 февраля 2019, 21:54</div>
				<div class="title">
					<a href="/zaschitnik-donbassa-s-pozyvnym-izmail-my-vernyomsya-domoy-v-odessu.html">Защитник Донбасса с позывным «Измаил»: Мы вернёмся домой, в Одессу</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/amerikanskiy-raketnyy-esminets-quotdonald-kukquot-s-56-krylatymi-raketami-quottomagavkquot-priblizhaetsya-k-odesse.html">
					<img src="/upload/editor/news/2019.02/230x150xC/5c73716f57ac1_1551069551.jpg" />
				</a>
				<div class="date">25 февраля 2019, 07:39</div>
				<div class="title">
					<a href="/amerikanskiy-raketnyy-esminets-quotdonald-kukquot-s-56-krylatymi-raketami-quottomagavkquot-priblizhaetsya-k-odesse.html">Американский ракетный эсминец &quot;Дональд Кук&quot; с  56 крылатыми ракетами &quot;Томагавк&quot; приближается к Одессе</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top: 10px;"><!-- Composite Start --> <div id="M255051ScriptRootC682983"> <div id="M255051PreloadC682983"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M255051ScriptRootC682983")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M255051ScriptRootC682983");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=682983;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/pravdoryb.info.682983.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End --></div>

<div class="pagenews_informer_header" style="margin-top: 30px;">
	<hr />
	<div class="name" style="width: 205px;">Новости партнеров</div>
</div>
<div style="margin-top: 10px;"><!-- LentaInformNews Start -->
<style type="text/css">div.mgline{min-width: 160px !important;}
</style>
<div class="news-block-magick" id="LentaInformScriptRootN11309">
<div id="LentaInformPreloadN11309"></div>
<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11309")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11309");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11309;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11309.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->
<br>
<div id="pravdoryb_informer_h">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h', 'https://pravdoryb.info/widget/mixedNews?id=2&limit=3&itype=h');
</script>

</div>

				</td>
				<td class="lefter" id="td_right_column">
					<div id="right_column">
						<script type="text/javascript">
							$(window).scroll(function(){
								//console.log($(document).height());
								//console.log($(this).scrollTop());
								var diff = $(document).height() - $(this).scrollTop();
								var diffLimit = 1000;
								var rightColumnTopOffset = $('#right_column').offset().top;
	
								if ($(this).scrollTop() > $('#right_column').height()+rightColumnTopOffset){ 
									//$('#right_banner').css({position:'fixed',top:'30px'});
									$('#right_banner').hide();
									$('#right_tall_banner').show();
									if(diff > diffLimit){
										$('#right_tall_banner').css({top: '20px'});
									}else{
										$('#right_tall_banner').css({top: (diff-diffLimit)+'px'});
									}
								}else {
									//$('#right_banner').css({top:'0px',position:'static'});
									$('#right_tall_banner').hide();
									$('#right_banner').show();
								}
							});
						</script>
						<div id="right_banner">
	                		<!-- AdSense-->      
<div style="margin-top:10px;">          
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdoryb_336*280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="6265395153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>	                	</div>
	                	<div id="right_tall_banner" style="display: none; position: fixed; top: 20px;">
	                		<!-- pravdoryb_300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="1878517951"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div>
						
	                	<div><div class="sidenews_title">
	<hr />
	<div class="name">Выбор дня</div>
</div>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/izrail-unichtozhil-rossiyskie-s-300-i-ka-50-romanov-roman.html"><img width="150" src="/upload/editor/news/2019.02/150x100xC/5c731600a216c_1551046144.jpg" /></a></td>
			<td>
				<div class="date">25 февраля 2019, 01:09</div>
				<div class="title"><a href="/izrail-unichtozhil-rossiyskie-s-300-i-ka-50-romanov-roman.html">Израиль "уничтожил" российские С-300 и Ка-50 (Романов Роман)</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/severnyy-potok-2-sdelaet-ukrainu-shelkovoy-163770.html"><img width="150" src="/upload/editor/news/2019.02/150x100xC/5c732b1b22a92_1551051547.jpg" /></a></td>
			<td>
				<div class="date">25 февраля 2019, 02:39</div>
				<div class="title"><a href="/severnyy-potok-2-sdelaet-ukrainu-shelkovoy-163770.html">«Северный поток-2» сделает Украину шелковой</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/shok-moldavskikh-vyborov-de-fakto-pobedil-plakhotnyuk-sotsialisty-razgromleny.html"><img width="150" src="/upload/editor/news/2019.02/150x100xC/5c73ccde13a46_1551092958.jpg" /></a></td>
			<td>
				<div class="date">25 февраля 2019, 14:09</div>
				<div class="title"><a href="/shok-moldavskikh-vyborov-de-fakto-pobedil-plakhotnyuk-sotsialisty-razgromleny.html">Шок молдавских выборов: де-факто победил Плахотнюк, социалисты разгромлены</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/vybory-v-moldove-plakhotnyuk-dyshit-v-spinu-sotsialistam.html"><img width="150" src="/upload/editor/news/2019.02/150x100xC/5c7343bdcadb4_1551057853.jpg" /></a></td>
			<td>
				<div class="date">25 февраля 2019, 04:24</div>
				<div class="title"><a href="/vybory-v-moldove-plakhotnyuk-dyshit-v-spinu-sotsialistam.html">Выборы в Молдове: Плахотнюк дышит в спину социалистам</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/laquodni-maduro-sochtenyraquo-ssha-gotovyat-voennuyu-operatsiyu.html"><img width="150" src="/upload/editor/news/2019.02/150x100xC/5c7315fe1342f_1551046142.jpg" /></a></td>
			<td>
				<div class="date">25 февраля 2019, 01:09</div>
				<div class="title"><a href="/laquodni-maduro-sochtenyraquo-ssha-gotovyat-voennuyu-operatsiyu.html">&laquo;Дни Мадуро сочтены&raquo;: США готовят военную операцию</a></div>
			</td>
		</tr>
	</table>
</div>
	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">Новости партнеров</div>
</div>

<!-- Composite Start -->
<div id="M288812ScriptRootC658053">
        <div id="M288812PreloadC658053">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M288812ScriptRootC658053")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M288812ScriptRootC658053");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=658053;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/p/r/pravdoryb.info.658053.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->
<!-- Composite Start --> <div id="M255051ScriptRootC682985"> <div id="M255051PreloadC682985"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M255051ScriptRootC682985")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M255051ScriptRootC682985");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=682985;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/pravdoryb.info.682985.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">СМИ партнеров</div>
</div>

<div id="pravdoryb_informer">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer', 'https://pravdoryb.info/widget/mixedNews?id=1&limit=6');
</script>

<style>
table.mminformerv_widget_news .title {
word-break: break-word;
text-align: left;
font-family: georgia;
font-size: 13px;
}
</style>	                		                		                			
		               			
						<div class="sidenews_title" style="height: 5px;">
<hr />
<div class="name" style="width: 150px;">Новости СМИ</div>
</div>

<!-- LentaInformNews Start -->

<div class="news-block-magick" id="LentaInformScriptRootN11857" style="margin-top:10px;">

<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11857")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11857");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11857;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11857.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->	                	
	                	
											</div>
				</td>
			</tr>
		</table>

		

	</div>
	
	<div class="clear"></div>
	
	<div><div style="margin-top:10px; text-align:center;" >

</div></div>
	<div><style>
table.footernews{margin-top: 10px; width: 100%;}
table.footernews td{vertical-align: top; padding: 0;}
table.footernews div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 17px;}
table.footernews .date{font-size: 10px; font-family: arial; margin: 0; color: #b1b2b5}
.footernews_title{margin-top: 20px; height: 10px;}
.footernews_title hr{border-top: 1px solid #1F1F1F;}
.footernews_title .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 220px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="footernews_title">
	<hr />
	<div class="name">Популярные новости</div>
</div>

<table class="footernews">
	<tr>
					<td style="width: 14%;">
				<a href="/quotrossiya-dolzhna-pokayatsya-vstav-na-koleniquot-ukrainskiy-propagandist-gordon-postavil-ultimatum-v-intervyu-dudyu.html">
					<img src="/upload/editor/news/2019.02/150x130xC/5c6e71b81bd43_1550741944.jpg" />
				</a>
				<div class="date">21 февраля 2019, 12:39</div>
				<div class="title">
					<a href="/quotrossiya-dolzhna-pokayatsya-vstav-na-koleniquot-ukrainskiy-propagandist-gordon-postavil-ultimatum-v-intervyu-dudyu.html">&quot;Россия должна покаяться, встав на колени&quot;: украинский пропагандист Гордон поставил ультиматум в интервью Дудю</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/amerikanskiy-quotboingquot-nad-chitoy-samolet-vvs-ssha-provel-razvedyvatelnyy-polet-nad-rossiey.html">
					<img src="/upload/editor/news/2019.02/150x130xC/5c70c3dc154cd_1550894044.jpg" />
				</a>
				<div class="date">23 февраля 2019, 06:54</div>
				<div class="title">
					<a href="/amerikanskiy-quotboingquot-nad-chitoy-samolet-vvs-ssha-provel-razvedyvatelnyy-polet-nad-rossiey.html">Американский &quot;Боинг&quot; над Читой: Самолет ВВС США провел разведывательный полет над Россией</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotkhot-odna-tvar-izvinilasquot-lozh-i-provokatsiya-pochemu-ukraine-pomogaet-ves-tsivilizovannyy-mir-163278.html">
					<img src="/upload/editor/news/2019.02/150x130xC/5c6c0a963fd6f_1550584470.jpg" />
				</a>
				<div class="date">19 февраля 2019, 16:56</div>
				<div class="title">
					<a href="/quotkhot-odna-tvar-izvinilasquot-lozh-i-provokatsiya-pochemu-ukraine-pomogaet-ves-tsivilizovannyy-mir-163278.html">&quot;Хоть одна тварь извинилась?&quot; Ложь и провокация: почему Украине помогает весь цивилизованный мир?</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/severnyy-potok-2-sdelaet-ukrainu-shelkovoy-163770.html">
					<img src="/upload/editor/news/2019.02/150x130xC/5c732b1b22a92_1551051547.jpg" />
				</a>
				<div class="date">25 февраля 2019, 02:39</div>
				<div class="title">
					<a href="/severnyy-potok-2-sdelaet-ukrainu-shelkovoy-163770.html">«Северный поток-2» сделает Украину шелковой</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/shok-moldavskikh-vyborov-de-fakto-pobedil-plakhotnyuk-sotsialisty-razgromleny.html">
					<img src="/upload/editor/news/2019.02/150x130xC/5c73ccde13a46_1551092958.jpg" />
				</a>
				<div class="date">25 февраля 2019, 14:09</div>
				<div class="title">
					<a href="/shok-moldavskikh-vyborov-de-fakto-pobedil-plakhotnyuk-sotsialisty-razgromleny.html">Шок молдавских выборов: де-факто победил Плахотнюк, социалисты разгромлены</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotischite-na-podvodnom-kladbischequot-na-zapade-usomnilis-v-potere-rossiyskikh-s-400-pri-shtorme.html">
					<img src="/upload/editor/news/2019.02/150x130xC/5c6c7afcb23cf_1550613244.jpg" />
				</a>
				<div class="date">20 февраля 2019, 00:54</div>
				<div class="title">
					<a href="/quotischite-na-podvodnom-kladbischequot-na-zapade-usomnilis-v-potere-rossiyskikh-s-400-pri-shtorme.html">&quot;Ищите на подводном кладбище&quot;: На Западе усомнились в потере российских С-400 при шторме</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/lvovskaya-oblast-otshlepala-poroshenko-163706.html">
					<img src="/upload/editor/news/2019.02/150x130xC/5c71eeda652d9_1550970586.jpg" />
				</a>
				<div class="date">24 февраля 2019, 04:12</div>
				<div class="title">
					<a href="/lvovskaya-oblast-otshlepala-poroshenko-163706.html">Львовская область отшлепала Порошенко</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table></div>
	
	<div class="footer">
		<!-- hit.ua --><noindex>
<!-- hit.ua --><a href="https://hit.ua/?x=121359" target="_blank"><script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script> <script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script> <script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script> <script language="javascript" type="text/javascript"><!--
Cd.write("<img src='https://c.hit.ua/hit?i=121359&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script> <noscript>
<img rel="nofollow" src='https://c.hit.ua/hit?i=121359&amp;g=0&amp;x=2' border='0'/>
</noscript></a> <!-- / hit.ua --> 

 <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24820739 = new Ya.Metrika({id:24820739,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <noscript><div><img src="//mc.yandex.ru/watch/24820739" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>
		<div style="width: 100%; text-align: center; display: inline;">
			<a href="/">Главная</a>&nbsp;&nbsp;
            <a href="/category/v-rossii">В России</a>&nbsp;&nbsp;
			<a href="/category/politika">Политика</a>&nbsp;&nbsp;
			<a href="/category/analitika">Аналитика</a>&nbsp;&nbsp;
            <a href="/category/video">Видео</a>&nbsp;&nbsp;
            <a href="/category/voyna-na-ukraine">Война</a>&nbsp;&nbsp;
            <a href="/category/karikatury">Карикатуры</a>&nbsp;&nbsp;
			<a href="/category/poleznye-stati">Полезные статьи</a>&nbsp;&nbsp;
            <a href="/pravoobladatelyam.html">Правообладателям</a>&nbsp;
            <a href="/rss/index">RSS</a>&nbsp;&nbsp;
            <a href="https://m.pravdoryb.info" rel="nofollow">Мобильная версия</a>&nbsp;
			            
           
		</div>
	</div>
    
    <div class="copyright">
     © 2019 ПравдоРУБ &nbsp;&nbsp;&nbsp;Все публикуемые материалы принадлежат их владельцам.&nbsp;&nbsp;&nbsp;
Использование материалов сайта приветствуется при наличии активной обратной ссылки на www.pravdoryb.info. &nbsp;&nbsp;&nbsp;
Администрация сайта может не разделять точку зрения авторов материалов, которые размещенны на сайте.
</div>
</div>



</body>
</html>