<!DOCTYPE HTML>
<html>
<head>
	<link rel="shortcut icon" href="/template/favicon.ico" type="image/x-icon" />
	<title>«Глобальная торговля перестала быть двигателем мировой экономики»</title>
   <!-- <a href="https://plus.google.com/100694128759209936966" rel="publisher">Google+</a> -->
   <meta name='yandex-verification' content='4e5c60ef7ea1fddb' />
    <meta name="google-site-verification" content="LOyVQKrRMTa5KeWZPnGMH8UAKGyBsfg6nK5zy3C9eQs" />
	<meta http-equiv="content-type" content="text/html" />
	<meta name="author" content="Dmitriy" />
	<meta charset="utf-8" />
	<meta name="keywords" content="Президент России констатировал крах однополюсной системы международных экономических отношений" />
	<meta name="description" content="Президент России констатировал крах однополюсной системы международных экономических отношений" />
	<link rel="stylesheet" type="text/css" href="/template/style.css?v6" />
	<link href="/template/jquery-ui-1.10.3/css/smoothness/jquery-ui-1.10.3.custom.css" rel="stylesheet" />
	<script type="text/javascript" src="/template/jquery-1.10.2.min.js"></script>
	<script type="text/javascript" src="/template/jquery-ui-1.10.3/js/jquery-ui-1.10.3.custom.js"></script>
	
	<script type="text/javascript" src="/template/button-up.js?v1"></script>
	
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-4416081994444783",
	    enable_page_level_ads: true
	  });
	</script>
    <meta name="3a0e0e9bfd0044428d8b6ed412693f2c" content="">
</head>

<body>

<div class="wrap">
	<div class="header">
		<div class="logo"><a href="/"><img src="/template/logo.jpg" /></a></div>
		<div style="float: left; width: 650px; height: 90px; text-align: left; vertical-align: middle;">
			<div style="float: right; position: relative; width: 0; height: 0;">
				<div style="position: absolute; top: -15px; right: 0; height: 73px; overflow: hidden;">
					
				</div>
			</div>
			<p style="font-family: Georgia, 'Times New Roman', Times, serif; font-size:16px; padding-left: 20px; font-style:italic; margin: 10px 0">Последние новости политики России,<br> Украины, Белоруссии и мира</p>
			<div style="float: right;">
								<div class="header_menu_social">
					<a rel="nofollow" href="https://pravdoryb.info/rss/index" target="_blank"><img src="/template/social/rss.jpg" /></a>
					<a rel="nofollow" href="http://vk.com/public39127607" target="_blank"><img src="/template/social/vk.jpg" /></a>
										<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank"><img src="/template/social/google.jpg" /></a>
										<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank"><img src="/template/social/odnoklassniki.jpg" /></a>
				</div>
			</div>
		</div>
	</div>


	<div class="header_menu">
		<div style="float: left;"><a href="/" style=" padding: 6px; line-height: 0; "><img src="/template/home.png" alt="Главная" style="display: inline-block; height: 28px;" /></a></div>
		<div style="float: left;">
			<a href="/category/v-rossii">В России</a>
			<a href="/category/v-mire">В мире</a>
			<a href="/category/ukraina">Украина</a>
			<a href="/category/politika">Политика</a>
			<a href="/category/analitika">Аналитика</a>
			<a href="/category/video">Видео</a>
			<a href="/category/voyna-na-ukraine">Война</a>
			<a href="/category/karikatury">Карикатуры</a>
		</div>
		<div style="float: right; width: 250px; padding: 7px 0;">
			<form action="/pages/search" method="GET">
				<input style="width: 150px;" type="text" name="query" value="" />
				<input style="width: 60px;" type="submit" value="Поиск" />
			</form>
		</div>
	</div>

	<div class="body">
					<div><style>
table.latestnews{margin: 5px 0 -5px 0; width: 100%;}
table.latestnews td{vertical-align: top; padding: 0;}
table.latestnews div.title{margin: 0 5px 0 105px; font-weight: normal; font-family: Arial; text-align: justify; font-size: 12px;}
table.latestnews div.title a:hover{color: #0F5FC2}
table.latestnews div.title a{color: #555555}
</style>

<table class="latestnews">
	<tr>
					<td style="width: 25%;">
				<a style="float: left;" href="/posol-rossii-v-minske-potentsial-soyuznogo-gosudarstva-velik.html">
					<img src="/upload/editor/news/2019.06/100x60xC/5cfb003011fe1_1559953456.jpg" />
				</a>
				<div class="title">
					<a href="/posol-rossii-v-minske-potentsial-soyuznogo-gosudarstva-velik.html">Посол России в Минске: «Потенциал Союзного государства велик»</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/quotvstrecha-radi-vstrechi-bessmyslennaquot-v-donbasse-postavili-uslovie-zelenskomu.html">
					<img src="/upload/editor/news/2019.06/100x60xC/5cfb002e42655_1559953454.jpg" />
				</a>
				<div class="title">
					<a href="/quotvstrecha-radi-vstrechi-bessmyslennaquot-v-donbasse-postavili-uslovie-zelenskomu.html">&quot;Встреча ради встречи бессмысленна&quot;: В Донбассе поставили условие Зеле...</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/na-glavreda-rt-napalo-beshenoe-zhivotnoe-ruslan-ostashko.html">
					<img src="/upload/editor/news/2019.06/100x60xC/5cfb0034e5868_1559953460.jpg" />
				</a>
				<div class="title">
					<a href="/na-glavreda-rt-napalo-beshenoe-zhivotnoe-ruslan-ostashko.html">На главреда RT напало бешеное животное (Руслан Осташко)</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/idut-po-lezviyu-manevr-korabley-rossii-i-ssha-popal-na-video.html">
					<img src="/upload/editor/news/2019.06/100x60xC/5cfad26e03bb3_1559941742.jpg" />
				</a>
				<div class="title">
					<a href="/idut-po-lezviyu-manevr-korabley-rossii-i-ssha-popal-na-video.html">«Идут по лезвию»: маневр кораблей России и США попал на видео</a>
				</div>
			</td>
			</tr>
</table></div>
		        <div style="text-align: center; padding-top: 5px;"></div>
		<table style="width: 100%; border: none; border-spacing: 0px; min-height: 500px; float: left" cellspacing="0" cellpadding="0">
			<tr>
				<td class="content">
					<div class="breadcrumbs">
	<a href="/">Главная</a>&nbsp;/	<a href="/category/politika">Политика</a></div>										                        <h1>
                        «Глобальная торговля перестала быть двигателем мировой экономики»                        </h1>
                    					<link rel="image_src" href="https://pravdoryb.info/upload/editor/news/2019.06/5cfb002839028_1559953448.jpg" />
<div class="page_header">
	<span class="date" style="font-style: italic;">08 июня 2019, 03:24</span>
	&nbsp;&bullet;&nbsp;
	<span class="views" style="background-position: 0 3px;">32</span>&nbsp;&bullet;&nbsp;Политика</div>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="float: right; padding: 4px;" class="uptolike-buttons"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>

<div style="clear: both;"></div>

<div class="page_content"><!--StartContent-->
	<div style="text-align: center"><!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="block_img"><img src="/upload/editor/news/2019.06/5cfb002839028_1559953448.jpg" alt="" title="" class="" /></div><div> <div> <div><div class="p">Существующая модель международных экономических отношений переживает серьезный кризис, и для его преодоления потребуются новые договоренности, основанные на понятиях суверенитета и ответственности. Об этом на пленарном заседании Петербургского международного экономического форума (ПМЭФ) заявил президент Владимир Путин. По словам главы государства, партнерство России с Китаем не следует противопоставлять сотрудничеству с Западом: страна открыта для работы со всеми, в том числе и с США. По своему масштабу и содержанию речь российского лидера сопоставима с его выступлением 12-летней давности на Мюнхенской конференции по безопасности, отметили опрошенные «Известиями» эксперты. По их мнению, в Санкт-Петербурге Владимир Путин, по сути, констатировал прекращение существования системы однополярного мирового лидерства.</div>						<div class="pageinf_left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!— pravdoryb_336*280 —>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4416081994444783"
data-ad-slot="6265395153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
						<div class="p">Развитие России не может строиться вне глобального контекста, без соотнесения национальной и мировой повестки, заявил Владимир Путин на пленарном заседании ПМЭФ. В мероприятии также приняли участие председатель КНР Си Цзиньпин, генеральный секретарь ООН Антониу Гутерриш, президент Болгарии Румен Радев, премьер-министр Словакии Петер Пеллегрини и председатель правительства Армении Никол Пашинян.</div><h3>Новые договоренности</h3><div class="p">В своем программном выступлении российский лидер дал оценку современному состоянию мировой экономической системы.</div><div class="p">— По сути, глобальная торговля перестала быть безусловным двигателем мировой экономики, — констатировал президент России. — А новый двигатель, роль которого должны были сыграть суперсовременные технологии, пока еще проходит отладку и не заработал на полную мощность.</div><div class="p">Более того, мировая экономика вошла в период торговых войн и растущего уровня протекционизма — как прямого, так и скрытого, добавил Владимир Путин.</div><div class="p">— Когда эта комфортная, привычная система начала расшатываться, когда подросли конкуренты, взыграли и амбиции, и стремление сохранить свое доминирование, причем любой ценой, то государства, которые прежде проповедовали принципы свободы торговли, честной и открытой конкуренции, заговорили языком торговых войн и санкций, откровенного экономического рейдерства с выкручиваем рук, запугиванием, устранением конкурентов так называемыми нерыночными способами, — пояснил российский лидер.</div><div class="p">В качестве примера использования таких методов он привел ситуацию, сложившуюся вокруг проекта газопровода «Северный поток – 2».</div><div class="p">— Проект призван повысить энергобезопасность Европы, создать новые рабочие места, он полностью отвечает национальным интересам всех участников: и европейцев, и России. Если бы он не отвечал этим интересам, мы бы никогда не увидели там присутствия наших европейских партнеров, — заметил российский лидер. — Кто туда насильно притащит? Пришли, потому что заинтересованы в реализации этого проекта. Но это не укладывается в логику и не соответствует интересам тех, кто в рамках существующей универсалистской модели привык к исключительности и вседозволенности, к тому, что по их счетам должны платить другие, и потому проект бесконечно пытаются и пытались торпедировать.</div><div class="p">Давление оказывается и на успешную китайскую компанию Huawei, которую, по словам главы российского государства, пытаются не просто потеснить, а бесцеремонно вытолкнуть с глобального рынка.</div><div class="p">— Это уже называют даже в некоторых кругах «первой технологической войной», наступающей в цифровой эпохе, — уточнил он.</div><h3>Идти сообща</h3><div class="p">Китайский лидер во время заседания также заявил о росте несправедливости на мировой арене.</div><div class="p">— На фоне усиления антиглобализации, гегемонизма и политики силы возрастают новые проблемы и вызовы. Вновь на перепутье встало человечество, — заявил в своем выступлении на ПМЭФ Си Цзиньпин. — Устойчивое развитие как наилучший выход из нынешнего положения совпадает с инициативой о формировании сообщества единой судьбы человечества по целям и ценностям. Они будут служить общим благом для всего человечества и мира в целом.</div><div class="p">По мнению президента России, для выработки более устойчивой и справедливой модели развития потребуются новые договоренности, которые не только четко прописаны, но и соблюдаются всеми.</div><div class="p">— Однако, убежден, разговоры о таком экономическом миропорядке останутся благими и пустыми пожеланиями, если мы не вернем в центр дискуссии такие понятия, как суверенитет, безусловное право каждой страны на свой собственный путь развития и, добавлю, ответственность не только за свое, но и за всеобщее устойчивое развитие, — подчеркнул он.</div><div class="p">Отвечая на вопрос, что нужно поменять в международных экономических отношениях, Владимир Путин призвал, «опираясь на компромиссы, добиваться общих решений, вырабатывать единые правила и придерживаться норм международного права». Приверженность аналогичному подходу демонстрирует и генеральный секретарь ООН Антониу Гутерриш, добавил он.</div><div class="p">Что касается отношений России с КНР, Владимир Путин назвал сотрудничество Москвы и Пекина важнейшим фактором мировой стабильности, при этом призвал не противопоставлять это взаимодействие отношениям с другими странами.</div><div class="p">— Дело-то в чем: мы же не создаем с Китаем военных союзов, мы стратегические союзники, мы не работаем против кого-то. Мы работаем во благо себя самих и наших партнеров и не собираемся ничего ничем подменять или заменять, — пояснил российский лидер.</div><div class="p">На вопрос модератора дискуссии Софико Шеварднадзе о том, на чьей же стороне Россия в торговых спорах Китая и США, Владимир Путин ответил китайской поговоркой: «Когда два тигра дерутся в долине, умная обезьяна сидит и ждет, чем всё закончится».</div><h3>Мюнхенская речь 2.0</h3><div class="p">Выступление Владимира Путина на ПМЭФ в каком-то смысле и по масштабу, и по содержанию являются логическим продолжением мюнхенской речи, с которой российский лидер выступил в 2007 году, считает политолог Антон Хащенко.</div><div class="p">— Миру посылаются сразу несколько сигналов — предостережения и предложения альтернативы существующему порядку, — отметил он в беседе с «Известиями». — В какой-то степени это и серьезная заявка на лидерство России в этом процессе.</div><div class="p">При этом, по мнению ведущего эксперта Центра актуальной политики Виктора Олевича, если в мюнхенской речи звучали слова о неприемлемости однополярного миропорядка в современном мире, то в ходе выступления на ПМЭФ президент России, по сути, говорил уже о формирующейся многополярности и тщетности попыток притормозить процесс трансформации международной системы.</div><div class="p">— Присутствие на форуме главы КНР Си Цзиньпина образно свидетельствовало о новом балансе сил и провале попыток коллективного Запада изолировать Москву, — отметил эксперт в разговоре с «Известиями».</div><div class="p">Выступление российского президента на пленарном заседании Петербургского форума носило системный и принципиальный характер, подчеркнул генеральный директор Института региональных проблем Дмитрий Журавлев.</div><div class="p">— В своей речи президент констатировал качественное изменение мировой экономической, социальной, и в конечном счете политической системы. Сегодня этот процесс вышел на новый качественный уровень, — пояснил он «Известиям». — Тот глобальный мир, который существовал до сегодняшнего дня и был миром американским, разваливается, а значит, у других стран появляются новые возможности. В этих условиях роль России еще более возрастает.</div><h3><strong>Инвестиционный сигнал</strong></h3><div class="p">Отдельное внимание глава российского государства уделил вопросам поддержки бизнеса и обеспечению свободы для предпринимательской инициативы. По его словам, сегодня растет здоровое соперничество между регионами за предпринимателя, за инвестиции и проекты.</div>						<div class="pageinf_base pageinf_right">
							<a href="/quotne-dopustimquot-v-kieve-brosili-vse-sily-protiv-novykh-mirnykh-predlozheniy-po-donbassu.html">
								<img src="/upload/editor/news/2019.06/300x200xC/5cfad273ea911_1559941747.jpg" width="300" height="200" />
							</a>
							<div class="title">
								<a href="/quotne-dopustimquot-v-kieve-brosili-vse-sily-protiv-novykh-mirnykh-predlozheniy-po-donbassu.html">&quot;Не допустим!&quot;: В Киеве бросили все силы против новых мирных предложений по Донбассу</a>
							</div>
													</div>
						<div class="p">— По целому ряду сервисов для бизнеса по качеству наиболее востребованных административных процедур мы сравнялись, а в некоторых случаях опережаем страны с сильными и давними предпринимательскими традициями, — подчеркнул Владимир Путин.</div><div class="p">При этом он отметил, что и острых проблем, которые волнуют бизнес, еще достаточно.</div><div class="p">— Прежде всего это архаичность и явная избыточность контрольно-надзорной сферы, необоснованное, а порой и просто противоправное вторжение правоохранительных органов в деловую среду, в работу компаний, — пояснил президент.</div><div class="p">​Затронул глава государства и дело основателя фонда Baring Vostok Майкла Калви. Следствие по нему должно быть проведено прозрачно, указал Владимир Путин и пообещал, что он лично, правительство и Генеральная прокуратура будут следить за этим резонансным процессом.</div><div class="p">— Есть общепризнанные мировые правила в юриспруденции: пока нет обвинительного приговора суда, все считаются невиновными, в том числе и господин Калви, — уточнил глава российского государства.</div><div class="p">В бизнес-сообществе слова главы государства сочли обнадеживающими.</div><div class="p">​— Сказанное президентом неоспоримо. Закон есть закон. И человек невиновен, пока его вина не доказана. Уверен, выступление главы государства обеспечит беспристрастное расследование. Это хороший сигнал, — сказал «Известиям» глава «Деловой России» Алексей Репик.</div><div class="p">Руководитель «Опоры России» Александр Калинин обратил внимание, что в этом году на форуме беспрецедентно много говорилось о преследовании бизнеса и необходимости судебной реформы.</div><div class="p">— Уверен, нынешний форум даст импульс для реальных изменений, — отметил он в беседе с «Известиями».</div><div class="p">В этот же день Владимир Путин и Си Цзиньпин встретились с участниками Российско-китайского энергетического форума. Кроме того, президент России пообщался с представителями иностранного бизнеса.</div><div class="p"> </div></div> </div> <div></div> </div><p style=" font-style:italic;">
<span style="font-weight: bold;">Подпишитесь на нас</span>
<noidex>
	<a rel="nofollow" href="http://vk.com/public39127607" target="_blank">Вконтакте</a>, 
	<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank">Одноклассники</a>
</noindex>
</p>
<!-- Composite Start --> <div id="M288812ScriptRootC655639" style="min-height:185px;"> <div id="M288812PreloadC655639"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M288812ScriptRootC655639")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M288812ScriptRootC655639");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=655639;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/r/pravdoryb.info.655639.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
<br>
<!-- Yandex.RTB R-A-349883-1 -->
<div id="yandex_rtb_R-A-349883-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-349883-1",
                renderTo: "yandex_rtb_R-A-349883-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdoryb_adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="7039435316"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br>

<script class="r36702" type="text/javascript">
    (function() {
        var worker36702,
            tickerID = 36702,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36702'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36702');
            script.setAttribute('data-idn', idn);
            script.src = '//virt0n.news/ru-n4p/0/36/ticker_36702.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36702.postMessage(data);
                }

                worker36702 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36702.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36702.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<!--EndContent--></div>

<div class="views" style="background-position: 0 3px; float: right;">32</div>

<div style="clear: both;"></div>
<div class="author">
						<noindex>
				<a href="https://iz.ru/886876/egor-sozaev-gurev-angelina-galanina-sergei-izotov/globalnaia-torgovlia-perestala-byt-dvigatelem-mirovoi-ekonomiki" rel="nofollow" target="_blank">Источник</a>
			</noindex>
			</div>



<div class="uptolike-buttons" style="margin-top: -2px;"
	data-hover-effect="rotate-cw"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>


<style>
table.pagenews_informer{margin-top: 10px; }
table.pagenews_informer td{vertical-align: top; padding: 0 10px;}
table.pagenews_informer div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 18px; max-width: 240px;}
table.pagenews_informer .date{font-size: 12px; font-family: arial; margin: 0; color: #b1b2b5}
.pagenews_informer_header{margin-top: 20px; height: 10px;}
.pagenews_informer_header hr{border-top: 1px solid #1F1F1F;}
.pagenews_informer_header .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 180px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="pagenews_informer_header">
	<hr />
	<div class="name">Похожие новости</div>
</div>

<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/putin-pozhalel-simonyan-popavshuyu-v-bolnitsu-iz-za-yuristki-navalnogo.html">
					<img src="/upload/editor/news/2019.06/230x150xC/5cfaa4bb3bdf7_1559930043.jpg" />
				</a>
				<div class="date">07 июня 2019, 20:54</div>
				<div class="title">
					<a href="/putin-pozhalel-simonyan-popavshuyu-v-bolnitsu-iz-za-yuristki-navalnogo.html">Путин пожалел Симоньян, попавшую в больницу из-за юристки Навального</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/teper-ofitsialno-mey-napisala-zayavlenie-ob-otstavke.html">
					<img src="/upload/editor/news/2019.06/230x150xC/5cfad271dba55_1559941745.jpg" />
				</a>
				<div class="date">08 июня 2019, 00:09</div>
				<div class="title">
					<a href="/teper-ofitsialno-mey-napisala-zayavlenie-ob-otstavke.html">Теперь официально: Мэй написала заявление об отставке</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/vopros-po-tranzitu-zadan-slishkom-rano-quotgazpromquot-postavil-ultimatum-ukraine.html">
					<img src="/upload/editor/news/2019.06/230x150xC/5cfb002f410d3_1559953455.jpg" />
				</a>
				<div class="date">08 июня 2019, 03:24</div>
				<div class="title">
					<a href="/vopros-po-tranzitu-zadan-slishkom-rano-quotgazpromquot-postavil-ultimatum-ukraine.html">Вопрос по транзиту задан слишком рано: &quot;Газпром&quot; поставил ультиматум Украине</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/ssha-davyat-na-daniyu-v-voprose-quotsevernogo-potoka-2-shreder-vyskazalsya-ob-amerikanskom-quotplokhom-biznesequot.html">
					<img src="/upload/editor/news/2019.06/230x150xC/5cfa49579ad4e_1559906647.jpg" />
				</a>
				<div class="date">07 июня 2019, 14:24</div>
				<div class="title">
					<a href="/ssha-davyat-na-daniyu-v-voprose-quotsevernogo-potoka-2-shreder-vyskazalsya-ob-amerikanskom-quotplokhom-biznesequot.html">США давят на Данию в вопросе &quot;Северного потока-2″: Шредер высказался об американском &quot;плохом бизнесе&quot;</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/putin-nazval-zelenskogo-khoroshim-akterom-no-dlya-gosudarstvennykh-del-nuzhny-opyt-i-znaniya-173395.html">
					<img src="/upload/editor/news/2019.06/230x150xC/5cfa889d31714_1559922845.jpg" />
				</a>
				<div class="date">07 июня 2019, 18:54</div>
				<div class="title">
					<a href="/putin-nazval-zelenskogo-khoroshim-akterom-no-dlya-gosudarstvennykh-del-nuzhny-opyt-i-znaniya-173395.html">Путин назвал Зеленского хорошим актером, но для государственных дел нужны опыт и знания</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/putin-zayavil-o-pervoy-zhertve-mirovoy-voyny-tsifrovoy-epokhi.html">
					<img src="/upload/editor/news/2019.06/230x150xC/5cfa770c728f7_1559918348.jpg" />
				</a>
				<div class="date">07 июня 2019, 17:39</div>
				<div class="title">
					<a href="/putin-zayavil-o-pervoy-zhertve-mirovoy-voyny-tsifrovoy-epokhi.html">Путин заявил о первой жертве мировой войны цифровой эпохи</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top: 10px;"></div>

<div class="pagenews_informer_header" style="margin-top: 30px;">
	<hr />
	<div class="name" style="width: 205px;">Новости партнеров</div>
</div>
<div style="margin-top: 10px;"><style type="text/css">div.mgline{min-width: 160px !important;}
</style>
<div id="pravdoryb_informer_h">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h', 'https://pravdoryb.info/widget/mixedNews?id=2&limit=3&itype=h');
</script>

</div>

				</td>
				<td class="lefter" id="td_right_column">
					<div id="right_column">
						<script type="text/javascript">
							$(window).scroll(function(){
								//console.log($(document).height());
								//console.log($(this).scrollTop());
								var diff = $(document).height() - $(this).scrollTop();
								var diffLimit = 1000;
								var rightColumnTopOffset = $('#right_column').offset().top;
	
								if ($(this).scrollTop() > $('#right_column').height()+rightColumnTopOffset){ 
									//$('#right_banner').css({position:'fixed',top:'30px'});
									$('#right_banner').hide();
									$('#right_tall_banner').show();
									if(diff > diffLimit){
										$('#right_tall_banner').css({top: '20px'});
									}else{
										$('#right_tall_banner').css({top: (diff-diffLimit)+'px'});
									}
								}else {
									//$('#right_banner').css({top:'0px',position:'static'});
									$('#right_tall_banner').hide();
									$('#right_banner').show();
								}
							});
						</script>
						<div id="right_banner">
	                		<!-- AdSense-->      
<div style="margin-top:10px;">          
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdoryb_336*280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="6265395153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>	                	</div>
	                	<div id="right_tall_banner" style="display: none; position: fixed; top: 20px;">
	                		<!-- pravdoryb_300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="1878517951"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div>
						
	                	<div><div class="sidenews_title">
	<hr />
	<div class="name">Выбор дня</div>
</div>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/idut-po-lezviyu-manevr-korabley-rossii-i-ssha-popal-na-video.html"><img width="150" src="/upload/editor/news/2019.06/150x100xC/5cfad26e03bb3_1559941742.jpg" /></a></td>
			<td>
				<div class="date">08 июня 2019, 00:09</div>
				<div class="title"><a href="/idut-po-lezviyu-manevr-korabley-rossii-i-ssha-popal-na-video.html">«Идут по лезвию»: маневр кораблей России и США попал на видео</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/zelenskiy-radi-pobedy-na-vyborakh-ustroit-boynyu-v-donbasse.html"><img width="150" src="/upload/editor/news/2019.06/150x100xC/5cfad27075cb7_1559941744.jpg" /></a></td>
			<td>
				<div class="date">08 июня 2019, 00:09</div>
				<div class="title"><a href="/zelenskiy-radi-pobedy-na-vyborakh-ustroit-boynyu-v-donbasse.html">Зеленский ради победы на выборах устроит бойню в Донбассе</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/glava-kitaya-edva-ne-postradal-vo-vremya-pmef-okhrana-putina-spasla-si-tszinpina-ot-padeniya---video.html"><img width="150" src="/upload/editor/news/2019.06/150x100xC/5cfad2723fde6_1559941746.jpg" /></a></td>
			<td>
				<div class="date">08 июня 2019, 00:09</div>
				<div class="title"><a href="/glava-kitaya-edva-ne-postradal-vo-vremya-pmef-okhrana-putina-spasla-si-tszinpina-ot-padeniya---video.html">Глава Китая едва не пострадал во время ПМЭФ: Охрана Путина спасла Си Цзиньпина от пад...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/veduschiy-iz-ssha-sravnil-khram-vasiliya-blazhennogo-s-dildo-anna-sochina.html"><img width="150" src="/upload/editor/news/2019.06/150x100xC/5cfad2758b45b_1559941749.jpg" /></a></td>
			<td>
				<div class="date">08 июня 2019, 00:09</div>
				<div class="title"><a href="/veduschiy-iz-ssha-sravnil-khram-vasiliya-blazhennogo-s-dildo-anna-sochina.html">Ведущий из США сравнил Храм Василия Блаженного с дилдо (Анна Сочина)</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/quotne-dopustimquot-v-kieve-brosili-vse-sily-protiv-novykh-mirnykh-predlozheniy-po-donbassu.html"><img width="150" src="/upload/editor/news/2019.06/150x100xC/5cfad273ea911_1559941747.jpg" /></a></td>
			<td>
				<div class="date">08 июня 2019, 00:09</div>
				<div class="title"><a href="/quotne-dopustimquot-v-kieve-brosili-vse-sily-protiv-novykh-mirnykh-predlozheniy-po-donbassu.html">&quot;Не допустим!&quot;: В Киеве бросили все силы против новых мирных предложений по...</a></div>
			</td>
		</tr>
	</table>
</div>
	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">Новости партнеров</div>
</div>

<!-- Composite Start -->
<div id="M288812ScriptRootC658053">
        <div id="M288812PreloadC658053">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M288812ScriptRootC658053")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M288812ScriptRootC658053");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=658053;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/p/r/pravdoryb.info.658053.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->
<!-- Composite Start --> <div id="M255051ScriptRootC682985"> <div id="M255051PreloadC682985"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M255051ScriptRootC682985")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M255051ScriptRootC682985");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=682985;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/pravdoryb.info.682985.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">СМИ партнеров</div>
</div>

<div id="pravdoryb_informer">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer', 'https://pravdoryb.info/widget/mixedNews?id=1&limit=6');
</script>

<style>
table.mminformerv_widget_news .title {
word-break: break-word;
text-align: left;
font-family: georgia;
font-size: 13px;
}
</style>	                		                		                			
		               			
						<div class="sidenews_title" style="height: 5px;">
<hr />
<div class="name" style="width: 150px;">Новости СМИ</div>
</div>

<!-- LentaInformNews Start -->

<div class="news-block-magick" id="LentaInformScriptRootN11857" style="margin-top:10px;">

<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11857")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11857");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11857;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11857.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->	                	
	                	
											</div>
				</td>
			</tr>
		</table>

		

	</div>
	
	<div class="clear"></div>
	
	<div><div style="margin-top:10px; text-align:center;" >

</div></div>
	<div><style>
table.footernews{margin-top: 10px; width: 100%;}
table.footernews td{vertical-align: top; padding: 0;}
table.footernews div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 17px;}
table.footernews .date{font-size: 10px; font-family: arial; margin: 0; color: #b1b2b5}
.footernews_title{margin-top: 20px; height: 10px;}
.footernews_title hr{border-top: 1px solid #1F1F1F;}
.footernews_title .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 220px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="footernews_title">
	<hr />
	<div class="name">Популярные новости</div>
</div>

<table class="footernews">
	<tr>
					<td style="width: 14%;">
				<a href="/net-deneg-na-remont-net-deneg-na-zarplaty-ne-u-rossii-a-v-pase.html">
					<img src="/upload/editor/news/2019.06/150x130xC/5cf5a50ed8dcf_1559602446.jpg" />
				</a>
				<div class="date">04 июня 2019, 01:54</div>
				<div class="title">
					<a href="/net-deneg-na-remont-net-deneg-na-zarplaty-ne-u-rossii-a-v-pase.html">Нет денег на ремонт, нет денег на зарплаты. Не у России, а в ПАСЕ</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/kedmi-v-chetyrekh-punktakh-opisal-totalnuyu-voynu-protiv-rossii-quotnadvigaetsya-katastrofaquot.html">
					<img src="/upload/editor/news/2019.06/150x130xC/5cf26e69ada3f_1559391849.jpg" />
				</a>
				<div class="date">01 июня 2019, 15:24</div>
				<div class="title">
					<a href="/kedmi-v-chetyrekh-punktakh-opisal-totalnuyu-voynu-protiv-rossii-quotnadvigaetsya-katastrofaquot.html">Кедми в четырех пунктах описал тотальную войну против России: &quot;Надвигается катастрофа!&quot;</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotnadeyus-on-na-menya-ne-obiditsyaquot-lavrov-raskryl-soderzhanie-sekretnoy-besedy-s-kerri-o-kryme.html">
					<img src="/upload/editor/news/2019.06/150x130xC/5cf88060afb92_1559789664.jpg" />
				</a>
				<div class="date">06 июня 2019, 05:54</div>
				<div class="title">
					<a href="/quotnadeyus-on-na-menya-ne-obiditsyaquot-lavrov-raskryl-soderzhanie-sekretnoy-besedy-s-kerri-o-kryme.html">&quot;Надеюсь, он на меня не обидится&quot;: Лавров раскрыл содержание секретной беседы с Керри о Крыме</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/my-teryaem-shariya-172852.html">
					<img src="/upload/editor/news/2019.06/150x130xC/5cf3c6f7de212_1559480055.jpg" />
				</a>
				<div class="date">02 июня 2019, 15:56</div>
				<div class="title">
					<a href="/my-teryaem-shariya-172852.html">Мы теряем Шария!</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/vot-takaya-shishka-mosiychuk-izbil-lyashko-trostyu-i-sdelal-vid-chto-nichego-ne-bylo.html">
					<img src="/upload/editor/news/2019.06/150x130xC/5cf5a50a832c6_1559602442.jpg" />
				</a>
				<div class="date">04 июня 2019, 01:54</div>
				<div class="title">
					<a href="/vot-takaya-shishka-mosiychuk-izbil-lyashko-trostyu-i-sdelal-vid-chto-nichego-ne-bylo.html">Вот такая шишка: Мосийчук избил Ляшко тростью и сделал вид, что ничего не было</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/tramp-vyzyvaet-zelenskogo-na-kover-srazu-posle-peregovorov-s-putinym---smi.html">
					<img src="/upload/editor/news/2019.06/150x130xC/5cf26e6ca1d7d_1559391852.jpg" />
				</a>
				<div class="date">01 июня 2019, 15:24</div>
				<div class="title">
					<a href="/tramp-vyzyvaet-zelenskogo-na-kover-srazu-posle-peregovorov-s-putinym---smi.html">Трамп вызывает Зеленского на ковер сразу после переговоров с Путиным - СМИ</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/ne-vashe-delo-zelenskiy-otvetil-moskve-po-snosu-byusta-zhukova.html">
					<img src="/upload/editor/news/2019.06/150x130xC/5cf577574b167_1559590743.jpg" />
				</a>
				<div class="date">03 июня 2019, 22:39</div>
				<div class="title">
					<a href="/ne-vashe-delo-zelenskiy-otvetil-moskve-po-snosu-byusta-zhukova.html">Не ваше дело: Зеленский ответил Москве по сносу бюста Жукова</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table></div>
	
	<div class="footer">
		<!-- hit.ua --><noindex>
<!-- hit.ua --><a href="https://hit.ua/?x=121359" target="_blank"><script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script> <script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script> <script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script> <script language="javascript" type="text/javascript"><!--
Cd.write("<img src='https://c.hit.ua/hit?i=121359&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script> <noscript>
<img rel="nofollow" src='https://c.hit.ua/hit?i=121359&amp;g=0&amp;x=2' border='0'/>
</noscript></a> <!-- / hit.ua --> 

 <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24820739 = new Ya.Metrika({id:24820739,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <noscript><div><img src="//mc.yandex.ru/watch/24820739" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>
		<div style="width: 100%; text-align: center; display: inline;">
			<a href="/">Главная</a>&nbsp;&nbsp;
            <a href="/category/v-rossii">В России</a>&nbsp;&nbsp;
			<a href="/category/politika">Политика</a>&nbsp;&nbsp;
			<a href="/category/analitika">Аналитика</a>&nbsp;&nbsp;
            <a href="/category/video">Видео</a>&nbsp;&nbsp;
            <a href="/category/voyna-na-ukraine">Война</a>&nbsp;&nbsp;
            <a href="/category/karikatury">Карикатуры</a>&nbsp;&nbsp;
			<a href="/category/poleznye-stati">Полезные статьи</a>&nbsp;&nbsp;
            <a href="/pravoobladatelyam.html">Правообладателям</a>&nbsp;
            <a href="/rss/index">RSS</a>&nbsp;&nbsp;
            <a href="https://m.pravdoryb.info" rel="nofollow">Мобильная версия</a>&nbsp;
			            
           
		</div>
	</div>
    
    <div class="copyright">
     © 2019 ПравдоРУБ &nbsp;&nbsp;&nbsp;Все публикуемые материалы принадлежат их владельцам.&nbsp;&nbsp;&nbsp;
Использование материалов сайта приветствуется при наличии активной обратной ссылки на www.pravdoryb.info. &nbsp;&nbsp;&nbsp;
Администрация сайта может не разделять точку зрения авторов материалов, которые размещенны на сайте.
</div>
</div>



</body>
</html>