<!DOCTYPE HTML>
<html>
<head>
	<link rel="shortcut icon" href="/template/favicon.ico" type="image/x-icon" />
	<title>Еле справились: Военные США с трудом затопили корабль 1970 года - видео</title>
   <!-- <a href="https://plus.google.com/100694128759209936966" rel="publisher">Google+</a> -->
   <meta name='yandex-verification' content='4e5c60ef7ea1fddb' />
    <meta name="google-site-verification" content="LOyVQKrRMTa5KeWZPnGMH8UAKGyBsfg6nK5zy3C9eQs" />
	<meta http-equiv="content-type" content="text/html" />
	<meta name="author" content="Dmitriy" />
	<meta charset="utf-8" />
	<meta name="keywords" content="США, ВМС, учения, видео, корабль, судно, затопили, Уничтожение корабля ВМС США ракетами и торпедами сняли на видео" />
	<meta name="description" content="Уничтожение корабля ВМС США ракетами и торпедами сняли на видео." />
	<link rel="stylesheet" type="text/css" href="/template/style.css?v6" />
	<link href="/template/jquery-ui-1.10.3/css/smoothness/jquery-ui-1.10.3.custom.css" rel="stylesheet" />
	<script type="text/javascript" src="/template/jquery-1.10.2.min.js"></script>
	<script type="text/javascript" src="/template/jquery-ui-1.10.3/js/jquery-ui-1.10.3.custom.js"></script>
	
	<script type="text/javascript" src="/template/button-up.js?v1"></script>
	
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-4416081994444783",
	    enable_page_level_ads: true
	  });
	</script>
    <meta name="3a0e0e9bfd0044428d8b6ed412693f2c" content="">
</head>

<body>

<div class="wrap">
	<div class="header">
		<div class="logo"><a href="/"><img src="/template/logo.jpg" /></a></div>
		<div style="float: left; width: 650px; height: 90px; text-align: left; vertical-align: middle;">
			<div style="float: right; position: relative; width: 0; height: 0;">
				<div style="position: absolute; top: -15px; right: 0; height: 73px; overflow: hidden;">
					<!--
<LINK rel="StyleSheet" href="http://weatherandtime.net/new_wid/w_2/style.css" type="text/css" media="screen"><script type="text/javascript" src="http://weatherandtime.net/m_c1/jquery.min.js"></script><div id="ww_2"><ul id="weather02_body_18881"><li id="weather02_t_18881" class="weather02_t"></li><li id="weather02_city_18881" class="weather02_city"><a rel="nofollow" href="http://weatherandtime.net/ru/Europe/Ukraine/Kiev-weather.html" title="Прогноз погоды в
Киеве">Прогноз погоды в
Киеве</a></li><li id="weather02_date_18881" class="weather02_date"></li></ul></div><script type="text/javascript" src="http://weatherandtime.net/w_2.js?city=18881&lang=ru"></script>-->				</div>
			</div>
			<p style="font-family: Georgia, 'Times New Roman', Times, serif; font-size:16px; padding-left: 20px; font-style:italic; margin: 10px 0">Правдивые новости России,<br> Украины, Беларуси и мира</p>
			<div style="float: right;">
								<div class="header_menu_social">
					<a rel="nofollow" href="https://pravdoryb.info/rss/index" target="_blank"><img src="/template/social/rss.jpg" /></a>
					<a rel="nofollow" href="http://vk.com/public39127607" target="_blank"><img src="/template/social/vk.jpg" /></a>
										<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank"><img src="/template/social/google.jpg" /></a>
										<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank"><img src="/template/social/odnoklassniki.jpg" /></a>
				</div>
			</div>
		</div>
	</div>


	<div class="header_menu">
		<div style="float: left;"><a href="/" style=" padding: 6px; line-height: 0; "><img src="/template/home.png" alt="Главная" style="display: inline-block; height: 28px;" /></a></div>
		<div style="float: left;">
			<a href="/category/v-rossii">В России</a>
			<a href="/category/v-mire">В мире</a>
			<a href="/category/ukraina">Украина</a>
			<a href="/category/politika">Политика</a>
			<a href="/category/analitika">Аналитика</a>
			<a href="/category/video">Видео</a>
			<a href="/category/voyna-na-ukraine">Война</a>
			<a href="/category/karikatury">Карикатуры</a>
		</div>
		<div style="float: right; width: 250px; padding: 7px 0;">
			<form action="/pages/search" method="GET">
				<input style="width: 150px;" type="text" name="query" value="" />
				<input style="width: 60px;" type="submit" value="Поиск" />
			</form>
		</div>
	</div>

	<div class="body">
					<div><style>
table.latestnews{margin: 5px 0 -5px 0; width: 100%;}
table.latestnews td{vertical-align: top; padding: 0;}
table.latestnews div.title{margin: 0 5px 0 105px; font-weight: normal; font-family: Arial; text-align: justify; font-size: 12px;}
table.latestnews div.title a:hover{color: #0F5FC2}
table.latestnews div.title a{color: #555555}
</style>

<table class="latestnews">
	<tr>
					<td style="width: 25%;">
				<a style="float: left;" href="/v-kremle-zadumalis-o-zarplate-amerikanskoy-zhurnalistki-megin-kelli.html">
					<img src="/upload/editor/news/2018.10/100x60xC/5bd6ff7dda554_1540816765.jpg" />
				</a>
				<div class="title">
					<a href="/v-kremle-zadumalis-o-zarplate-amerikanskoy-zhurnalistki-megin-kelli.html">В Кремле задумались о зарплате американской журналистки Мегин Келли</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/korruptsiya-kak-izmena-rodine-eksperty-predlozhili-bolee-radikalnye-metody-borby-s-chinovnikami-vzyatochnikami.html">
					<img src="/upload/editor/news/2018.10/100x60xC/5bd6ff83042b1_1540816771.jpg" />
				</a>
				<div class="title">
					<a href="/korruptsiya-kak-izmena-rodine-eksperty-predlozhili-bolee-radikalnye-metody-borby-s-chinovnikami-vzyatochnikami.html">Коррупция как измена Родине: Эксперты предложили более радикальные методы борьбы...</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/groysman-pozhelal-sebe-vyspatsya-154000.html">
					<img src="/upload/editor/news/2018.10/100x60xC/5bd6fbf0cfdc9_1540815856.jpg" />
				</a>
				<div class="title">
					<a href="/groysman-pozhelal-sebe-vyspatsya-154000.html">Гройсман пожелал себе выспаться</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/yaponiya-sdelaet-sobstvennyy-istrebitel-pyatogo-pokoleniya-na-baze-f-22.html">
					<img src="/upload/editor/news/2018.10/100x60xC/5bd6a40f9938f_1540793359.jpg" />
				</a>
				<div class="title">
					<a href="/yaponiya-sdelaet-sobstvennyy-istrebitel-pyatogo-pokoleniya-na-baze-f-22.html">Япония сделает собственный истребитель пятого поколения на базе F-22</a>
				</div>
			</td>
			</tr>
</table></div>
				<table style="width: 100%; border: none; border-spacing: 0px; min-height: 500px; float: left" cellspacing="0" cellpadding="0">
			<tr>
				<td class="content">
					<div class="breadcrumbs">
	<a href="/">Главная</a>&nbsp;/	<a href="/category/v-mire">В мире</a></div>										<h1>Еле справились: Военные США с трудом затопили корабль 1970 года - видео</h1>					<link rel="image_src" href="https://pravdoryb.info/upload/editor/news/2018.10/5bd6ff660bc16_1540816742.jpg" />
<div class="page_header">
	<span class="date" style="font-style: italic;">29 октября 2018, 15:39</span>
	&nbsp;&bullet;&nbsp;
	<span class="views" style="background-position: 0 3px;">130</span>&nbsp;&bullet;&nbsp;В мире</div>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="float: right; padding: 4px;" class="uptolike-buttons"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>

<div style="clear: both;"></div>

<div class="page_content"><!--StartContent-->
	<div style="text-align: center"><!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="block_img"><img src="/upload/editor/news/2018.10/5bd6ff660bc16_1540816742.jpg" alt="" title="Еле справились: Военные США с трудом затопили корабль 1970 года - видео" class="" /></div><div> <div class="p">Уничтожение корабля ВМС США ракетами и торпедами сняли на видео.</div> </div><div> <div class="p">Военные США с трудом затопили свой собственный танкодесантный корабль USS Racine 1970 года во время крупнейших военно-морских учений RIMPAC 2018. Видео уничтожения военного судна было опубликовано на портале YouTube.</div> <div class="p">Корабль был использован в качестве учебной мишени. На кадрах видно, как его на буксире доставляют в назначенную точку. Затем по судну дают залп из орудий. Когда дым рассеивается, становится видна раскуроченная прямым попаданием палуба. После приближения можно рассмотреть еще и развороченный борт. Однако, несмотря на все повреждения, военный корабль по-прежнему остается на плаву, пока его не добивает залп из подлодки.</div> <div class="p">Стоит отметить, что в качестве учебной мишени был выбран списанный танкодесантный корабль USS Racine. Его спустили на воду еще в далеком 1970 году. Тем не менее он выдержал прямое попадание из современного оружия и затонул лишь спустя час после торпедной атаки.</div> <div><div class="block_frame"><iframe src="//www.youtube.com/embed/sOC4yNkIttQ" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></div> </div><p style=" font-style:italic;">
<span style="font-weight: bold;">Подпишитесь на нас</span>
<noidex>
	<a rel="nofollow" href="http://vk.com/public39127607" target="_blank">Вконтакте</a>, 
	<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank">Google plus</a>,
	<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank">Одноклассники</a>
</noindex>
</p>
<!--EndContent--></div>

<div class="views" style="background-position: 0 3px; float: right;">130</div>

<div style="clear: both;"></div>
<div class="author">
						<noindex>
				<a href="https://tsargrad.tv/news/ele-spravilis-voennye-ssha-s-trudom-zatopili-korabl-1970-goda-video_166160" rel="nofollow" target="_blank">Источник</a>
			</noindex>
			</div>



<div class="uptolike-buttons" style="margin-top: -2px;"
	data-hover-effect="rotate-cw"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>


<style>
table.pagenews_informer{margin-top: 10px; }
table.pagenews_informer td{vertical-align: top; padding: 0 10px;}
table.pagenews_informer div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 18px; max-width: 240px;}
table.pagenews_informer .date{font-size: 12px; font-family: arial; margin: 0; color: #b1b2b5}
.pagenews_informer_header{margin-top: 20px; height: 10px;}
.pagenews_informer_header hr{border-top: 1px solid #1F1F1F;}
.pagenews_informer_header .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 180px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="pagenews_informer_header">
	<hr />
	<div class="name">Похожие новости</div>
</div>

<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/kurorty-kryma-pokoya-ne-dayut-amerikanskiy-samolet-razvedchik-issledoval-chernomorskoe-poberezhe.html">
					<img src="/upload/editor/news/2018.10/230x150xC/5bd648964521e_1540769942.jpg" />
				</a>
				<div class="date">29 октября 2018, 02:39</div>
				<div class="title">
					<a href="/kurorty-kryma-pokoya-ne-dayut-amerikanskiy-samolet-razvedchik-issledoval-chernomorskoe-poberezhe.html">«Курорты Крыма покоя не дают»: Американский самолет-разведчик исследовал Черноморское побережье</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/chego-ne-skazhesh-radi-vyborov-tramp-povedal-o-tom-chto-rossiya-prosit-pomoschi.html">
					<img src="/upload/editor/news/2018.10/230x150xC/5bd5bf7a40a25_1540734842.jpg" />
				</a>
				<div class="date">28 октября 2018, 16:54</div>
				<div class="title">
					<a href="/chego-ne-skazhesh-radi-vyborov-tramp-povedal-o-tom-chto-rossiya-prosit-pomoschi.html">Чего не скажешь ради выборов: Трамп поведал о том, что Россия просит помощи</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/serpentariy-po-dnepropetrovski-na-ukraine-nesoglasnykh-zapugivayut-yadovitymi-zmeyami.html">
					<img src="/upload/editor/news/2018.10/230x150xC/5bd6d1b1c4a7b_1540805041.jpg" />
				</a>
				<div class="date">29 октября 2018, 12:24</div>
				<div class="title">
					<a href="/serpentariy-po-dnepropetrovski-na-ukraine-nesoglasnykh-zapugivayut-yadovitymi-zmeyami.html">Серпентарий по-днепропетровски: На Украине несогласных запугивают ядовитыми змеями</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<br>
<div id="n4p_10871"></div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-goods.redtram.com/ticker_10871.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
<!— MarketGidNews Start —> <div id="MarketGidScriptRootN4864" 
class="news-block-magick"> 
<script> (function(){ var D=new 
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; 
var 
i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN4864")[ac](i);try{var 
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var 
c=iw[b];} catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN4864");}var 
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=4864;c[ac](dv); 
var 
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/p/r/pravdoryb.info.4864.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
</script> </div> <!— MarketGidNews End —>
<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/slishkom-dobrozhelatelna-nemetskie-smi-raskritikovali-merkel-za-rukopozhatie-s-putinym.html">
					<img src="/upload/editor/news/2018.10/230x150xC/5bd6a3fd7b481_1540793341.jpg" />
				</a>
				<div class="date">29 октября 2018, 09:09</div>
				<div class="title">
					<a href="/slishkom-dobrozhelatelna-nemetskie-smi-raskritikovali-merkel-za-rukopozhatie-s-putinym.html">Слишком доброжелательна: Немецкие СМИ раскритиковали Меркель за рукопожатие с Путиным</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/vyzhivshikh-net-chto-izvestno-o-krushenii-passazhirskogo-laynera-v-indonezii-153989.html">
					<img src="/upload/editor/news/2018.10/230x150xC/5bd6ce47e791f_1540804167.jpg" />
				</a>
				<div class="date">29 октября 2018, 12:09</div>
				<div class="title">
					<a href="/vyzhivshikh-net-chto-izvestno-o-krushenii-passazhirskogo-laynera-v-indonezii-153989.html">«Выживших нет»: что известно о крушении пассажирского лайнера в Индонезии</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/ne-po-sirii-tak-po-gaze-izrail-unichtozhil-trekh-palestintsev.html">
					<img src="/upload/editor/news/2018.10/230x150xC/5bd67649ab8cd_1540781641.jpg" />
				</a>
				<div class="date">29 октября 2018, 05:54</div>
				<div class="title">
					<a href="/ne-po-sirii-tak-po-gaze-izrail-unichtozhil-trekh-palestintsev.html">«Не по Сирии, так по Газе»: Израиль уничтожил трех палестинцев</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top: 10px;"><!-- MarketGidNews Start -->
<div id="MarketGidScriptRootN4819" class="news-block-magick">
    <div id="MarketGidPreloadN4819">
           
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN4819")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN4819");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=4819;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/p/r/pravdoryb.info.4819.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- MarketGidNews End -->
</div>

<div class="pagenews_informer_header" style="margin-top: 30px;">
	<hr />
	<div class="name" style="width: 205px;">Новости партнеров</div>
</div>
<div style="margin-top: 10px;"><div id="pravdoryb_informer_h">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h', 'https://pravdoryb.info/widget/mixedNews?id=2&limit=3&itype=h');
</script><!-- LentaInformNews Start -->
<style type="text/css">div.mgline{min-width: 160px !important;}
</style>
<div class="news-block-magick" id="LentaInformScriptRootN11309">
<div id="LentaInformPreloadN11309"></div>
<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11309")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11309");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11309;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11309.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->

<div id="n4p_26987"></div>
<script type="text/javascript" charset="utf-8">
   (function(d,s){
     var o=d.createElement(s);
     o.async=true;
     o.type="text/javascript";
     o.charset="utf-8";
     o.src="http://js.ru.redtram.com/n4p/0/26/ticker_26987.js";
     var x=d.getElementsByTagName(s)[0];
     x.parentNode.insertBefore(o,x);
   })(document,"script");
</script>

<div id="pravdoryb_informer_h2">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h2', 'https://pravdoryb.info/widget/mixedNews?id=3&limit=3&itype=h');
</script></div>

				</td>
				<td class="lefter" id="td_right_column">
					<div id="right_column">
						<script type="text/javascript">
							$(window).scroll(function(){
								//console.log($(document).height());
								//console.log($(this).scrollTop());
								var diff = $(document).height() - $(this).scrollTop();
								var diffLimit = 1000;
								var rightColumnTopOffset = $('#right_column').offset().top;
	
								if ($(this).scrollTop() > $('#right_column').height()+rightColumnTopOffset){ 
									//$('#right_banner').css({position:'fixed',top:'30px'});
									$('#right_banner').hide();
									$('#right_tall_banner').show();
									if(diff > diffLimit){
										$('#right_tall_banner').css({top: '20px'});
									}else{
										$('#right_tall_banner').css({top: (diff-diffLimit)+'px'});
									}
								}else {
									//$('#right_banner').css({top:'0px',position:'static'});
									$('#right_tall_banner').hide();
									$('#right_banner').show();
								}
							});
						</script>
						<div id="right_banner">
	                		<!-- AdSense-->      
<div style="margin-top:10px;">          
<!-- pravdoryb_block -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="5019588757"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>	                	</div>
	                	<div id="right_tall_banner" style="display: none; position: fixed; top: 20px;">
	                		<!-- pravdoryb_300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="1878517951"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div>
						
	                	<div><div class="sidenews_title">
	<hr />
	<div class="name">Выбор дня</div>
</div>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/vecher-s-vladimirom-solovevym-ot-281018-153972.html"><img width="150" src="/upload/editor/news/2018.10/150x100xC/5bd6613902c5c_1540776249.jpg" /></a></td>
			<td>
				<div class="date">29 октября 2018, 04:28</div>
				<div class="title"><a href="/vecher-s-vladimirom-solovevym-ot-281018-153972.html">Вечер с Владимиром Соловьевым от 28.10.18</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/natsionalisty-v-kieve-nachali-borotsya-s-epileptikami.html"><img width="150" src="/upload/editor/news/2018.10/150x100xC/5bd648986f36c_1540769944.jpg" /></a></td>
			<td>
				<div class="date">29 октября 2018, 02:39</div>
				<div class="title"><a href="/natsionalisty-v-kieve-nachali-borotsya-s-epileptikami.html">Националисты в Киеве начали бороться с эпилептиками</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/bolshe-chem-narkobarony-ukrainskiy-eks-chinovnik-o-800-roste-dokhodov-poroshenko.html"><img width="150" src="/upload/editor/news/2018.10/150x100xC/5bd6a4143013b_1540793364.jpg" /></a></td>
			<td>
				<div class="date">29 октября 2018, 09:09</div>
				<div class="title"><a href="/bolshe-chem-narkobarony-ukrainskiy-eks-chinovnik-o-800-roste-dokhodov-poroshenko.html">«Больше, чем наркобароны»: Украинский экс-чиновник о 800% росте доходов Порошенко</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/gromkie-debyuty-kakie-korvety-poluchit-vmf-rossii-v-blizhayshie-gody-153965.html"><img width="150" src="/upload/editor/news/2018.10/150x100xC/5bd6451633736_1540769046.jpg" /></a></td>
			<td>
				<div class="date">29 октября 2018, 02:24</div>
				<div class="title"><a href="/gromkie-debyuty-kakie-korvety-poluchit-vmf-rossii-v-blizhayshie-gody-153965.html">«Громкие» дебюты: какие корветы получит ВМФ России в ближайшие годы</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/dostoynyy-otvet-otobet-okhotu-atakovat-bagdasarov-predlozhil-rossii-udarit-po-bazam-ssha-v-sirii.html"><img width="150" src="/upload/editor/news/2018.10/150x100xC/5bd6489dd65c8_1540769949.jpg" /></a></td>
			<td>
				<div class="date">29 октября 2018, 02:39</div>
				<div class="title"><a href="/dostoynyy-otvet-otobet-okhotu-atakovat-bagdasarov-predlozhil-rossii-udarit-po-bazam-ssha-v-sirii.html">«Достойный ответ отобьет охоту атаковать»: Багдасаров предложил России ударить по баз...</a></div>
			</td>
		</tr>
	</table>
</div>
	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">Новости партнеров</div>
</div>

<div id="pravdoryb_informer">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer', 'https://pravdoryb.info/widget/mixedNews?id=1&limit=6');
</script>

<style>
table.mminformerv_widget_news .title {
word-break: break-word;
text-align: left;
font-family: georgia;
font-size: 13px;
}
</style>	                		                		                	
	                	                	<div class="sidenews_title">
						<hr />
						<div class="name" style="width: 200px;">Новости партнеров</div>
					</div>
<!--
<style type="text/css">
div.rt_block_26986{padding: 0 !important;}
</style>

<script type="text/javascript" charset="utf-8">
   (function(d,s){
     var o=d.createElement(s);
     o.async=true;
     o.type="text/javascript";
     o.charset="utf-8";
     o.src="http://js.ru.redtram.com/n4p/0/26/ticker_26986.js";
     var x=d.getElementsByTagName(s)[0];
     x.parentNode.insertBefore(o,x);
   })(document,"script");
</script>-->

<style type="text/css">
.widgets_logo a{display: none !important;}
</style>
<!-- MarketGidNews Start --> <div id="MarketGidScriptRootN4934" 
class="news-block-magick">  <script> (function(){ var D=new 
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; 
var 
i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN4934")[ac](i);try{var 
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var 
c=iw[b];} catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN4934");}var 
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=4934;c[ac](dv); 
var 
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/p/r/pravdoryb.info.4934.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
</script> </div> <!-- MarketGidNews End -->		
		               			
						<!-- <div class="sidenews_title" style="height: 5px;">
<hr />
<div class="name" style="width: 150px;">Комментарии</div>
</div>
-->
<div id="hypercomments_mix" style="width: 300px">&nbsp;</div>
<script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Mixstream", widget_id: 17750, template: "index", filter:"all",limit:5 ,default_filter:"last"});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/17750/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script>	                	
	                	
											</div>
				</td>
			</tr>
		</table>

		

	</div>
	
	<div class="clear"></div>
	
	<div><div style="margin-top:10px; text-align:center;" >

</div></div>
	<div><style>
table.footernews{margin-top: 10px; width: 100%;}
table.footernews td{vertical-align: top; padding: 0;}
table.footernews div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 17px;}
table.footernews .date{font-size: 10px; font-family: arial; margin: 0; color: #b1b2b5}
.footernews_title{margin-top: 20px; height: 10px;}
.footernews_title hr{border-top: 1px solid #1F1F1F;}
.footernews_title .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 220px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="footernews_title">
	<hr />
	<div class="name">Популярные новости</div>
</div>

<table class="footernews">
	<tr>
					<td style="width: 14%;">
				<a href="/russkie-i-irantsy-terpyat-porazhenie-v-sirii.html">
					<img src="/upload/editor/news/2018.10/150x130xC/5bd1d2167660e_1540477462.jpg" />
				</a>
				<div class="date">25 октября 2018, 17:24</div>
				<div class="title">
					<a href="/russkie-i-irantsy-terpyat-porazhenie-v-sirii.html">Русские и иранцы терпят поражение в Сирии</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/smart-bomba-zhdala-svoego-chasa-eksperty-obyasnili---pokushenie-na-zakharchenko-bylo-neminuemo.html">
					<img src="/upload/editor/news/2018.10/150x130xC/5bd11b3160420_1540430641.jpg" />
				</a>
				<div class="date">25 октября 2018, 04:24</div>
				<div class="title">
					<a href="/smart-bomba-zhdala-svoego-chasa-eksperty-obyasnili---pokushenie-na-zakharchenko-bylo-neminuemo.html">Смарт-бомба ждала своего часа: Эксперты объяснили - покушение на Захарченко было неминуемо</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/sleduyuschim-platsdarmom-budet-azov-politolog-obyasnil-vygodu-zapada-ot-ukrainskoy-agonii-voyny.html">
					<img src="/upload/editor/news/2018.10/150x130xC/5bd39b0d8b8de_1540594445.jpg" />
				</a>
				<div class="date">27 октября 2018, 01:54</div>
				<div class="title">
					<a href="/sleduyuschim-platsdarmom-budet-azov-politolog-obyasnil-vygodu-zapada-ot-ukrainskoy-agonii-voyny.html">Следующим плацдармом будет Азов: Политолог объяснил выгоду Запада от украинской агонии войны</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/neveroyatno-krutaya-zhenschina-sotsseti-porazil-postupok-zheny-prezidenta-sirii-asada---foto.html">
					<img src="/upload/editor/news/2018.10/150x130xC/5bd1d201ddd6c_1540477441.jpg" />
				</a>
				<div class="date">25 октября 2018, 17:24</div>
				<div class="title">
					<a href="/neveroyatno-krutaya-zhenschina-sotsseti-porazil-postupok-zheny-prezidenta-sirii-asada---foto.html">«Невероятно крутая женщина»: Соцсети поразил поступок жены президента Сирии Асада - фото</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/razgromit-li-nato-rossiyu-za-10-dney-ruslan-ostashko.html">
					<img src="/upload/editor/news/2018.10/150x130xC/5bd3c8e5f2874_1540606181.jpg" />
				</a>
				<div class="date">27 октября 2018, 05:09</div>
				<div class="title">
					<a href="/razgromit-li-nato-rossiyu-za-10-dney-ruslan-ostashko.html">Разгромит ли НАТО Россию за 10 дней? (Руслан Осташко)</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/my-nadeyalis-nayti-dashu-zhivoy-v-chite-zaderzhali-podozrevaemogo-v-ubiystve-12-letney-shkolnitsy-153494.html">
					<img src="/upload/editor/news/2018.10/150x130xC/5bcf20f8afd00_1540301048.jpg" />
				</a>
				<div class="date">23 октября 2018, 16:24</div>
				<div class="title">
					<a href="/my-nadeyalis-nayti-dashu-zhivoy-v-chite-zaderzhali-podozrevaemogo-v-ubiystve-12-letney-shkolnitsy-153494.html">«Мы надеялись найти Дашу живой»: в Чите задержали подозреваемого в убийстве 12-летней школьницы</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/nakonets-to-eksperty-obyasnili-pochemu-antiukrainskie-sanktsii-byli-dolgozhdannymi.html">
					<img src="/upload/editor/news/2018.10/150x130xC/5bce1246e911c_1540231750.jpg" />
				</a>
				<div class="date">22 октября 2018, 21:09</div>
				<div class="title">
					<a href="/nakonets-to-eksperty-obyasnili-pochemu-antiukrainskie-sanktsii-byli-dolgozhdannymi.html">Наконец-то: Эксперты объяснили, почему антиукраинские санкции были долгожданными</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table></div>
	
	<div class="footer">
		<!-- hit.ua --><noindex>
<!-- hit.ua --><a href="https://hit.ua/?x=121359" target="_blank"><script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script> <script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script> <script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script> <script language="javascript" type="text/javascript"><!--
Cd.write("<img src='https://c.hit.ua/hit?i=121359&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script> <noscript>
<img rel="nofollow" src='https://c.hit.ua/hit?i=121359&amp;g=0&amp;x=2' border='0'/>
</noscript></a> <!-- / hit.ua --> 

 <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24820739 = new Ya.Metrika({id:24820739,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <noscript><div><img src="//mc.yandex.ru/watch/24820739" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>
		<div style="width: 100%; text-align: center; display: inline;">
			<a href="/">Главная</a>&nbsp;&nbsp;
            <a href="/category/v-rossii">В России</a>&nbsp;&nbsp;
			<a href="/category/politika">Политика</a>&nbsp;&nbsp;
			<a href="/category/analitika">Аналитика</a>&nbsp;&nbsp;
            <a href="/category/video">Видео</a>&nbsp;&nbsp;
            <a href="/category/voyna-na-ukraine">Война</a>&nbsp;&nbsp;
            <a href="/category/karikatury">Карикатуры</a>&nbsp;&nbsp;
			<a href="/category/poleznye-stati">Полезные статьи</a>&nbsp;&nbsp;
            <a href="/pravoobladatelyam.html">Правообладателям</a>&nbsp;
            <a href="/rss/index">RSS</a>&nbsp;&nbsp;
            <a href="https://m.pravdoryb.info" rel="nofollow">Мобильная версия</a>&nbsp;
			            
           
		</div>
	</div>
    
    <div class="copyright">
     © 2018 ПравдоРУБ &nbsp;&nbsp;&nbsp;Все публикуемые материалы принадлежат их владельцам.&nbsp;&nbsp;&nbsp;
Использование материалов сайта приветствуется при наличии активной обратной ссылки на www.pravdoryb.info. &nbsp;&nbsp;&nbsp;
Администрация сайта может не разделять точку зрения авторов материалов, которые размещенны на сайте.
</div>
</div>



</body>
</html>