<!DOCTYPE HTML>
<html>
<head>
	<link rel="shortcut icon" href="/template/favicon.ico" type="image/x-icon" />
	<title>Деятельность БРИКС приобретает новые черты</title>
   <!-- <a href="https://plus.google.com/100694128759209936966" rel="publisher">Google+</a> -->
   <meta name='yandex-verification' content='4e5c60ef7ea1fddb' />
    <meta name="google-site-verification" content="LOyVQKrRMTa5KeWZPnGMH8UAKGyBsfg6nK5zy3C9eQs" />
	<meta http-equiv="content-type" content="text/html" />
	<meta name="author" content="Dmitriy" />
	<meta charset="utf-8" />
	<meta name="keywords" content="БРИКС" />
	<meta name="description" content="Александр МЕЗЯЕВ: Говоря о содержании деятельности БРИКС на современном этапе, В. Путин подчеркнул, что если первоначальный замысел этого объединения был чисто экономическим, то сегодня БРИКС приобретает черты международной организации, которая ставит цел" />
	<link rel="stylesheet" type="text/css" href="/template/style.css?v6" />
	<link href="/template/jquery-ui-1.10.3/css/smoothness/jquery-ui-1.10.3.custom.css" rel="stylesheet" />
	<script type="text/javascript" src="/template/jquery-1.10.2.min.js"></script>
	<script type="text/javascript" src="/template/jquery-ui-1.10.3/js/jquery-ui-1.10.3.custom.js"></script>
	
	<script type="text/javascript" src="/template/button-up.js?v1"></script>
	
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-4416081994444783",
	    enable_page_level_ads: true
	  });
	</script>
    <meta name="3a0e0e9bfd0044428d8b6ed412693f2c" content="">
</head>

<body>

<div class="wrap">
	<div class="header">
		<div class="logo"><a href="/"><img src="/template/logo.jpg" /></a></div>
		<div style="float: left; width: 650px; height: 90px; text-align: left; vertical-align: middle;">
			<div style="float: right; position: relative; width: 0; height: 0;">
				<div style="position: absolute; top: -15px; right: 0; height: 73px; overflow: hidden;">
					<!--
<LINK rel="StyleSheet" href="http://weatherandtime.net/new_wid/w_2/style.css" type="text/css" media="screen"><script type="text/javascript" src="http://weatherandtime.net/m_c1/jquery.min.js"></script><div id="ww_2"><ul id="weather02_body_18881"><li id="weather02_t_18881" class="weather02_t"></li><li id="weather02_city_18881" class="weather02_city"><a rel="nofollow" href="http://weatherandtime.net/ru/Europe/Ukraine/Kiev-weather.html" title="Прогноз погоды в
Киеве">Прогноз погоды в
Киеве</a></li><li id="weather02_date_18881" class="weather02_date"></li></ul></div><script type="text/javascript" src="http://weatherandtime.net/w_2.js?city=18881&lang=ru"></script>-->				</div>
			</div>
			<p style="font-family: Georgia, 'Times New Roman', Times, serif; font-size:16px; padding-left: 20px; font-style:italic; margin: 10px 0">Правдивые новости России,<br> Украины, Беларуси и мира</p>
			<div style="float: right;">
								<div class="header_menu_social">
					<a rel="nofollow" href="https://pravdoryb.info/rss/index" target="_blank"><img src="/template/social/rss.jpg" /></a>
					<a rel="nofollow" href="http://vk.com/public39127607" target="_blank"><img src="/template/social/vk.jpg" /></a>
										<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank"><img src="/template/social/google.jpg" /></a>
										<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank"><img src="/template/social/odnoklassniki.jpg" /></a>
				</div>
			</div>
		</div>
	</div>


	<div class="header_menu">
		<div style="float: left;"><a href="/" style=" padding: 6px; line-height: 0; "><img src="/template/home.png" alt="Главная" style="display: inline-block; height: 28px;" /></a></div>
		<div style="float: left;">
			<a href="/category/v-rossii">В России</a>
			<a href="/category/v-mire">В мире</a>
			<a href="/category/ukraina">Украина</a>
			<a href="/category/politika">Политика</a>
			<a href="/category/analitika">Аналитика</a>
			<a href="/category/video">Видео</a>
			<a href="/category/voyna-na-ukraine">Война</a>
			<a href="/category/karikatury">Карикатуры</a>
		</div>
		<div style="float: right; width: 250px; padding: 7px 0;">
			<form action="/pages/search" method="GET">
				<input style="width: 150px;" type="text" name="query" value="" />
				<input style="width: 60px;" type="submit" value="Поиск" />
			</form>
		</div>
	</div>

	<div class="body">
					<div><style>
table.latestnews{margin: 5px 0 -5px 0; width: 100%;}
table.latestnews td{vertical-align: top; padding: 0;}
table.latestnews div.title{margin: 0 5px 0 105px; font-weight: normal; font-family: Arial; text-align: justify; font-size: 12px;}
table.latestnews div.title a:hover{color: #0F5FC2}
table.latestnews div.title a{color: #555555}
</style>

<table class="latestnews">
	<tr>
					<td style="width: 25%;">
				<a style="float: left;" href="/kravchuk-rasskazal-o-podgotovke-neizvestnymi-pokusheniya-na-yanukovicha-146755.html">
					<img src="/upload/editor/news/2018.07/100x60xC/5b5cadcc6815f_1532800460.jpg" />
				</a>
				<div class="title">
					<a href="/kravchuk-rasskazal-o-podgotovke-neizvestnymi-pokusheniya-na-yanukovicha-146755.html">Кравчук рассказал о подготовке неизвестными покушения на Януковича</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/rossiyskie-metody-vedeniya-informatsionnoy-voyny-ruslan-ostashko.html">
					<img src="/upload/editor/news/2018.07/100x60xC/5b5cb13dd291d_1532801341.jpg" />
				</a>
				<div class="title">
					<a href="/rossiyskie-metody-vedeniya-informatsionnoy-voyny-ruslan-ostashko.html">Российские методы ведения информационной войны (Руслан Осташко)</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/maksim-shevchenko-pensionnaya-reforma---kurs-na-razrushenie-strany-146760.html">
					<img src="/upload/editor/news/2018.07/100x60xC/5b5cc9efcb051_1532807663.jpg" />
				</a>
				<div class="title">
					<a href="/maksim-shevchenko-pensionnaya-reforma---kurs-na-razrushenie-strany-146760.html">Максим Шевченко. Пенсионная реформа - курс на разрушение страны</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/lavrov-razyasnil-glave-mid-armenii-protseduru-otzyva-polnomochiy-genseka-odkb-146752.html">
					<img src="/upload/editor/news/2018.07/100x60xC/5b5c95263f22d_1532794150.jpg" />
				</a>
				<div class="title">
					<a href="/lavrov-razyasnil-glave-mid-armenii-protseduru-otzyva-polnomochiy-genseka-odkb-146752.html">Лавров разъяснил главе МИД Армении процедуру отзыва полномочий генсека ОДКБ</a>
				</div>
			</td>
			</tr>
</table></div>
				<table style="width: 100%; border: none; border-spacing: 0px; min-height: 500px; float: left" cellspacing="0" cellpadding="0">
			<tr>
				<td class="content">
					<div class="breadcrumbs">
	<a href="/">Главная</a>&nbsp;/	<a href="/category/voyna-na-ukraine">Война</a></div>										<h1>Деятельность БРИКС приобретает новые черты</h1>					<link rel="image_src" href="https://pravdoryb.info/upload/editor/news/2018.07/5b5d0ca58f510_1532824741.jpg" />
<div class="page_header">
	<span class="date" style="font-style: italic;">29 июля 2018, 03:39</span>
	&nbsp;&bullet;&nbsp;
	<span class="views" style="background-position: 0 3px;">26</span>&nbsp;&bullet;&nbsp;Война</div>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="float: right; padding: 4px;" class="uptolike-buttons"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>

<div style="clear: both;"></div>

<div class="page_content"><!--StartContent-->
	<div style="text-align: center"><!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="block_img"><img src="/upload/editor/news/2018.07/5b5d0ca58f510_1532824741.jpg" alt="" title="Деятельность БРИКС приобретает новые черты" class="" /></div><article itemscope itemtype="http://schema.org/Article"> <link href="https://www.fondsk.ru/news/2018/07/29/dejatelnost-briks-priobretaet-novye-cherty-46523.html"> <div class="p"><strong>Объединение Бразилии, России, Индии, Китая и Южной Африки ставит целью международную координацию в сфере политики </strong></div> <div> <div class="p"> <span><strong><span>Начало</span></strong></span></div> <div class="p"> <span>На 10-м саммите БРИКС, состоявшемся 25-27 июля в Йоханнесбурге (Южная Африка), основными вопросами стали противодействие односторонним подходам в мировых делах, защита многосторонней практики международных отношений, использование преимуществ четвёртой цифровой промышленной революции.</span></div> 						<div class="pageinf_left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!— pravdoryb_336*280 —>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4416081994444783"
data-ad-slot="6265395153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
						<div class="p"> <span><span>В Йоханнесбургской декларации, принятой по итогам саммита, страны БРИКС подтвердили свою приверженность ООН как универсальной многосторонней организации, на которую возложен мандат по поддержанию международного мира и безопасности, содействию глобальному развитию, защите прав человека, а также приверженность укреплению многосторонних международных институтов в целях обеспечения их потенциала в области комплексного решения глобальных проблем.</span></span></div> <div class="p"> <div class="block_img"><img src="/upload/editor/news/2018.07/5b5d0ca597ff8_1532824741.jpg" alt="" title="" class="" /></div></div> <div class="p"> <span>Страны БРИКС привержены формированию более честного, справедливого и представительного многополярного мирового порядка. Они призвали международное сообщество к созданию подлинно широкой международной контртеррористической коалиции, поддержали центральную роль ООН в этой области, а также подчеркнули, что борьба с терроризмом должна вестись в соответствии с международным правом, включая Устав ООН, международные нормы в области прав беженцев и международное гуманитарное право, права человека и основные свободы. </span></div> <div class="p"> <span><span>Кроме того, заявил на своей пресс-конференции по итогам саммита В.В. Путин, БРИКС направил «мощный сигнал в пользу сохранения ВТО, против протекционизма, изменения правил мировой торговли». </span></span></div> <div class="p"> <span><span>Декларация БРИКС выразила поддержку Астанинскому процессу урегулирования в Сирии. В декларации закреплены российские инициативы о разработке соглашения по информационно-коммуникационным технологиям и создании платформы энергетических исследований. </span></span></div> <div class="p"> <span><span>Были подписаны межправительственные меморандумы по сотрудничеству в области региональной авиации стран БРИКС, меморандум о сотрудничестве в области охраны окружающей среды, меморандум о взаимопонимании в области совместных исследований по вопросам распределённого реестра и технологии «блокчейн» в контексте развития цифровой экономики, соглашение о создании офиса Нового банка развития в Сан-Паулу (Бразилия). Российский президент отметил, что местом размещения следующего регионального офиса может стать Москва. А первым региональным офисом явилось отделение Нового банка развития в Йоханнесбурге.</span></span></div> <div class="p"> <span><span>Говоря о содержании деятельности БРИКС на современном этапе, В. Путин подчеркнул, что если первоначальный замысел этого объединения был чисто экономическим, то сегодня БРИКС приобретает черты международной организации, которая ставит целью координацию деятельности в сфере политики. Совместная борьба с терроризмом, наркоугрозой, распространением оружия массового уничтожения стала основой для координации органов государственной безопасности и разведки. Как провозглашает Йоханнесбургская декларация, «целью сотрудничества объединения являются обеспечение мира, согласия, общего развития и процветания». Уточнены и параметры экономического сотрудничества БРИКС: «коллективное решение модернизации промышленности, развития высоких технологий, повышения конкурентоспособности, улучшение уровня жизни населения».</span></span></div> 						<div class="pageinf_base pageinf_right">
							<a href="/bil-po-terroristam-zachem-izrail-sbil-siriyskiy-samolet.html">
								<img src="/upload/editor/news/2018.07/300x200xC/5b5783da349b6_1532462042.jpg" width="300" height="200" />
							</a>
							<div class="title">
								<a href="/bil-po-terroristam-zachem-izrail-sbil-siriyskiy-samolet.html">«Бил по террористам»: зачем Израиль сбил сирийский самолет</a>
							</div>
													</div>
						<div class="p"> <span><span>Появляются признаки если не совместной внешней политики (на том уровне, как она осуществляется в ЕС), то скоординированных внешнеполитических усилий. В своей статье, опубликованной 25 июля в южноафриканском журнале Ubuntu, министр иностранных дел России С. Лавров отметил, что Россия последовательно выступает за наращивание координации стран БРИКС в ООН, в «Группе двадцати», ВТО, МВФ, Всемирном банке, других многосторонних организациях и форумах: «Когда участники объединения говорят «единым и сильным голосом» по ключевым вопросам глобальной политики и экономики, к нему прислушиваются и другие страны. Консолидация наших рядов и объединение усилий &ndash; залог обеспечения стабильности на планете, путь к урегулированию острых конфликтов».</span></span></div> <div class="p"> <span><span>В рамках саммита состоялась встреча стран-членов БРИКС с приглашёнными главами государств и правительств (формат БРИКС-плюс), в частности Аргентины (действующий председатель G20), Турции (действующий председатель Организации исламского сотрудничества), Ямайки (действующий председатель Карибского сообщества), а также ряда стран Африки. </span></span></div> <div class="p"> <div class="block_img"><img src="/upload/editor/news/2018.07/5b5d0ca5a247e_1532824741.jpg" alt="" title="" class="" /></div></div> <div class="p"> <span>Во время своего пребывания в Южной Африке президент России провёл отдельные двусторонние встречи с главами стран БРИКС, а также с руководителями Аргентины, Анголы, Турции, Замбии, Зимбабве, Того. Отношения России и Африки требуют особого рассмотрения. С одной стороны, признаётся, что Африка является сегодня самым динамично развивающимся континентом. С другой стороны, пока трудно говорить о том, что отношения России с Африкой развиваются удовлетворительными темпами. Хотя сдвиги есть: в 2017 году товарооборот России со странами Африки увеличился на 25 процентов, поставки продовольственных товаров увеличились на 38 процентов, металлов &ndash; на 30, машин и оборудования &ndash; на 24. </span></div> 						<div class="pageinf_base pageinf_left">
							<a href="/izrail-nachinaet-krupnuyu-operatsiyu-protiv-asada.html">
								<img src="/upload/editor/news/2018.07/300x200xC/5b5a03b1890c4_1532625841.jpg" width="300" height="200" />
							</a>
							<div class="title">
								<a href="/izrail-nachinaet-krupnuyu-operatsiyu-protiv-asada.html">Израиль начинает крупную операцию против Асада</a>
							</div>
													</div>
						<div class="p"> <span><span>Российский бизнес пусть медленно, но возвращается в Африку. «Алроса» занимается освоением алмазного месторождения Катока (6% мировой добычи алмазов). В Бурунди запущено совместное предприятие по производству светотехнической продукции. В Сенегале строятся заводы по птице- и рыбопереработке. С Анголой, Мозамбиком и Габоном ведётся реализация перспективных нефтегазовых проектов. В целом объём российского содействия Африке в 2017 году превысил миллиард долларов.</span></span></div> <div class="p"> <span><span>Ведётся, как мы уже писали в статье «Африка ядерная», сотрудничество России с африканскими странами в области атомной энергетики. Однако на этот раз разочаровала Южная Африка. После подписания несколько лет назад соглашения между Россией и РЮА о строительстве АЭС новый президент С. Рамапоса заявил, что правительство страны «не имеет достаточно средств» на её строительство. Заявление было смягчено замечанием о том, что средств нет «в настоящее время», то есть возможности остаются. По словам С. Рамапосы, российский президент отнёсся к такому сообщению спокойно и ответил, что можно вернуться к реализации проекта, когда финансовая ситуация в Южной Африке изменится. </span></span></div> <div class="p"> <span><span>Мы уже отмечали, что объединение БРИКС стало подвергаться активным информационным атакам. Многие из них были специально приурочены к открытию саммита. К этому следует добавить взрыв у посольства США в Пекине, демонстрации протеста против БРИКС в самой Южной Африке. </span></span></div> <div class="p"> <div class="block_frame"><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="526" src="https://www.youtube.com/embed/2XX-rSNrKEs" width="600"></iframe></div></div> <div class="p"> <span><em><span>Взрыв у посольства США в Пекине</span></em></span></div> <div class="p"> <span>Всё это тем не менее не меняет общего положительного итога, достигнутого на саммите в Йоханнесбурге. БРИКС постепенно превращается в международную организацию, которая привлекает всё больше внимания государств, выступающих за альтернативные формы глобализации на основе равноправия и взаимной выгоды.</span></div> <div> <em><span>Йоханнесбург, </span></em></div> <div> <em><span><span>июль 2018 г.</span></span></em></div> </div> </article><div class="p">Александр МЕЗЯЕВ </div><p>Фонд Стратегической Культуры</p><p style=" font-style:italic;">
<span style="font-weight: bold;">Подпишитесь на нас</span>
<noidex>
	<a rel="nofollow" href="http://vk.com/public39127607" target="_blank">Вконтакте</a>, 
	<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank">Google plus</a>,
	<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank">Одноклассники</a>
</noindex>
</p>
<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<!-- Composite Start --> <div id="M288812ScriptRootC655639" style="min-height:185px;"> <div id="M288812PreloadC655639"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M288812ScriptRootC655639")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M288812ScriptRootC655639");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=655639;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/r/pravdoryb.info.655639.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End --><!--EndContent--></div>

<div class="views" style="background-position: 0 3px; float: right;">26</div>

<div style="clear: both;"></div>
<div class="author">
						<noindex>
				<a href="https://www.fondsk.ru/news/2018/07/29/dejatelnost-briks-priobretaet-novye-cherty-46523.html" rel="nofollow" target="_blank">Источник</a>
			</noindex>
			</div>



<div class="uptolike-buttons" style="margin-top: -2px;"
	data-hover-effect="rotate-cw"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>

<style>
.hc__top{display: none !important;}
.hc__footer{display: none !important;}
</style>




<div id="hypercomments_widget"></div>
<script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Stream", widget_id:17750});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/17750/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script> 

<style>
table.pagenews_informer{margin-top: 10px; }
table.pagenews_informer td{vertical-align: top; padding: 0 10px;}
table.pagenews_informer div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 18px; max-width: 240px;}
table.pagenews_informer .date{font-size: 12px; font-family: arial; margin: 0; color: #b1b2b5}
.pagenews_informer_header{margin-top: 20px; height: 10px;}
.pagenews_informer_header hr{border-top: 1px solid #1F1F1F;}
.pagenews_informer_header .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 180px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="pagenews_informer_header">
	<hr />
	<div class="name">Похожие новости</div>
</div>

<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/krasnaya-armiya-vtorglas-na-ukrainu.html">
					<img src="/upload/editor/news/2018.07/230x150xC/5b5c55d6687c1_1532777942.jpg" />
				</a>
				<div class="date">28 июля 2018, 14:39</div>
				<div class="title">
					<a href="/krasnaya-armiya-vtorglas-na-ukrainu.html">«Красная армия вторглась на Украину»</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/covert-shores-russkiy-laquoposeydonraquo-smoet-ameriku-yadernym-tsunami.html">
					<img src="/upload/editor/news/2018.07/230x150xC/5b5a3165e2f20_1532637541.jpg" />
				</a>
				<div class="date">26 июля 2018, 23:39</div>
				<div class="title">
					<a href="/covert-shores-russkiy-laquoposeydonraquo-smoet-ameriku-yadernym-tsunami.html">Covert Shores: Русский &laquo;Посейдон&raquo; смоет Америку ядерным цунами</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/ataka-na-yadernye-obekty-ssha-gotovyat-udar-po-iranu.html">
					<img src="/upload/editor/news/2018.07/230x150xC/5b5b15ea0b2a1_1532696042.jpg" />
				</a>
				<div class="date">27 июля 2018, 15:54</div>
				<div class="title">
					<a href="/ataka-na-yadernye-obekty-ssha-gotovyat-udar-po-iranu.html">Атака на ядерные объекты: США готовят удар по Ирану</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<br>
<div id="n4p_10871"></div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-goods.redtram.com/ticker_10871.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
<!— MarketGidNews Start —> <div id="MarketGidScriptRootN4864" 
class="news-block-magick"> 
<script> (function(){ var D=new 
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; 
var 
i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN4864")[ac](i);try{var 
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var 
c=iw[b];} catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN4864");}var 
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=4864;c[ac](dv); 
var 
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/p/r/pravdoryb.info.4864.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
</script> </div> <!— MarketGidNews End —>
<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/sammit-briks-v-yokhannesburge.html">
					<img src="/upload/editor/news/2018.07/230x150xC/5b58961281bf2_1532532242.jpg" />
				</a>
				<div class="date">25 июля 2018, 18:24</div>
				<div class="title">
					<a href="/sammit-briks-v-yokhannesburge.html">Саммит БРИКС в Йоханнесбурге</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/su-22-vvs-sirii-sbila-zhenschina.html">
					<img src="/upload/editor/news/2018.07/230x150xC/5b59d5fe1002d_1532614142.jpg" />
				</a>
				<div class="date">26 июля 2018, 17:09</div>
				<div class="title">
					<a href="/su-22-vvs-sirii-sbila-zhenschina.html">Су-22 ВВС Сирии сбила женщина</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/prizyval-vzryvat-poezda-skr-obvinil-ukrainskogo-eks-ministra.html">
					<img src="/upload/editor/news/2018.07/230x150xC/5b58961bbd982_1532532251.jpg" />
				</a>
				<div class="date">25 июля 2018, 18:24</div>
				<div class="title">
					<a href="/prizyval-vzryvat-poezda-skr-obvinil-ukrainskogo-eks-ministra.html">Призывал взрывать поезда: СКР обвинил украинского экс-министра</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top: 10px;"><!-- MarketGidNews Start -->
<div id="MarketGidScriptRootN4819" class="news-block-magick">
    <div id="MarketGidPreloadN4819">
           
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN4819")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN4819");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=4819;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/p/r/pravdoryb.info.4819.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- MarketGidNews End -->
</div>

<div class="pagenews_informer_header" style="margin-top: 30px;">
	<hr />
	<div class="name" style="width: 205px;">Новости партнеров</div>
</div>
<div style="margin-top: 10px;"><div id="pravdoryb_informer_h">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h', 'https://pravdoryb.info/widget/mixedNews?id=2&limit=3&itype=h');
</script><!-- LentaInformNews Start -->
<style type="text/css">div.mgline{min-width: 160px !important;}
</style>
<div class="news-block-magick" id="LentaInformScriptRootN11309">
<div id="LentaInformPreloadN11309"></div>
<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11309")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11309");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11309;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11309.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->

<div id="n4p_26987"></div>
<script type="text/javascript" charset="utf-8">
   (function(d,s){
     var o=d.createElement(s);
     o.async=true;
     o.type="text/javascript";
     o.charset="utf-8";
     o.src="http://js.ru.redtram.com/n4p/0/26/ticker_26987.js";
     var x=d.getElementsByTagName(s)[0];
     x.parentNode.insertBefore(o,x);
   })(document,"script");
</script>

<div id="pravdoryb_informer_h2">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h2', 'https://pravdoryb.info/widget/mixedNews?id=3&limit=3&itype=h');
</script></div>

				</td>
				<td class="lefter" id="td_right_column">
					<div id="right_column">
						<script type="text/javascript">
							$(window).scroll(function(){
								//console.log($(document).height());
								//console.log($(this).scrollTop());
								var diff = $(document).height() - $(this).scrollTop();
								var diffLimit = 1000;
								var rightColumnTopOffset = $('#right_column').offset().top;
	
								if ($(this).scrollTop() > $('#right_column').height()+rightColumnTopOffset){ 
									//$('#right_banner').css({position:'fixed',top:'30px'});
									$('#right_banner').hide();
									$('#right_tall_banner').show();
									if(diff > diffLimit){
										$('#right_tall_banner').css({top: '20px'});
									}else{
										$('#right_tall_banner').css({top: (diff-diffLimit)+'px'});
									}
								}else {
									//$('#right_banner').css({top:'0px',position:'static'});
									$('#right_tall_banner').hide();
									$('#right_banner').show();
								}
							});
						</script>
						<div id="right_banner">
	                		<!-- AdSense-->      
<div style="margin-top:10px;">          
<!-- pravdoryb_block -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="5019588757"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>	                	</div>
	                	<div id="right_tall_banner" style="display: none; position: fixed; top: 20px;">
	                		<!-- pravdoryb_300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="1878517951"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div>
						
	                	<div><div class="sidenews_title">
	<hr />
	<div class="name">Выбор дня</div>
</div>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/200-griven-ot-poroshenko-146764.html"><img width="150" src="/upload/editor/news/2018.07/150x100xC/5b5cf7a8cc1c4_1532819368.jpg" /></a></td>
			<td>
				<div class="date">29 июля 2018, 02:12</div>
				<div class="title"><a href="/200-griven-ot-poroshenko-146764.html">200 гривен от Порошенко</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/kakova-realnaya-vlast-putina-sovetskij.html"><img width="150" src="/upload/editor/news/2018.07/150x100xC/5b5cdef363855_1532813043.jpg" /></a></td>
			<td>
				<div class="date">29 июля 2018, 00:24</div>
				<div class="title"><a href="/kakova-realnaya-vlast-putina-sovetskij.html">Какова реальная власть Путина? (sovetskij)</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/situatsiya-v-regione-izmenilas-gotova-li-evropa-podderzhat-usiliya-rossii-po-uregulirovaniyu-konflikta-v-sirii-146765.html"><img width="150" src="/upload/editor/news/2018.07/150x100xC/5b5d093098ed1_1532823856.jpg" /></a></td>
			<td>
				<div class="date">29 июля 2018, 03:24</div>
				<div class="title"><a href="/situatsiya-v-regione-izmenilas-gotova-li-evropa-podderzhat-usiliya-rossii-po-uregulirovaniyu-konflikta-v-sirii-146765.html">«Ситуация в регионе изменилась»: готова ли Европа поддержать усилия России по урегули...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/nichego-novogo-absolyutno-v-russkoy-tserkvi-otreagirovali-na-poslanie-konstantinopolskogo-patriarkha-prezidentu-ukrainy-146763.html"><img width="150" src="/upload/editor/news/2018.07/150x100xC/5b5cf40e138a6_1532818446.jpg" /></a></td>
			<td>
				<div class="date">29 июля 2018, 01:54</div>
				<div class="title"><a href="/nichego-novogo-absolyutno-v-russkoy-tserkvi-otreagirovali-na-poslanie-konstantinopolskogo-patriarkha-prezidentu-ukrainy-146763.html">"Ничего нового. Абсолютно": В Русской церкви отреагировали на послание Константинопол...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/v-rayone-aviabazy-khmeymim-unichtozhili-bespilotnik-boevikov-146762.html"><img width="150" src="/upload/editor/news/2018.07/150x100xC/5b5cf089e732c_1532817545.jpg" /></a></td>
			<td>
				<div class="date">29 июля 2018, 01:39</div>
				<div class="title"><a href="/v-rayone-aviabazy-khmeymim-unichtozhili-bespilotnik-boevikov-146762.html">В районе авиабазы "Хмеймим" уничтожили беспилотник боевиков</a></div>
			</td>
		</tr>
	</table>
</div>
	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">Новости партнеров</div>
</div>

<div id="pravdoryb_informer">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer', 'https://pravdoryb.info/widget/mixedNews?id=1&limit=6');
</script>

<style>
table.mminformerv_widget_news .title {
word-break: break-word;
text-align: left;
font-family: georgia;
font-size: 13px;
}
</style>	                		                		                	<!-- LentaInformNews Start -->

<div class="news-block-magick" id="LentaInformScriptRootN11857" style="margin-top:10px;">

<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11857")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11857");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11857;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11857.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->	                	                	<div class="sidenews_title">
						<hr />
						<div class="name" style="width: 200px;">Новости партнеров</div>
					</div>
<!--
<style type="text/css">
div.rt_block_26986{padding: 0 !important;}
</style>

<script type="text/javascript" charset="utf-8">
   (function(d,s){
     var o=d.createElement(s);
     o.async=true;
     o.type="text/javascript";
     o.charset="utf-8";
     o.src="http://js.ru.redtram.com/n4p/0/26/ticker_26986.js";
     var x=d.getElementsByTagName(s)[0];
     x.parentNode.insertBefore(o,x);
   })(document,"script");
</script>-->

<style type="text/css">
.widgets_logo a{display: none !important;}
</style>
<!-- MarketGidNews Start --> <div id="MarketGidScriptRootN4934" 
class="news-block-magick">  <script> (function(){ var D=new 
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; 
var 
i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN4934")[ac](i);try{var 
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var 
c=iw[b];} catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN4934");}var 
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=4934;c[ac](dv); 
var 
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/p/r/pravdoryb.info.4934.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
</script> </div> <!-- MarketGidNews End -->		
		               			
						<div class="sidenews_title" style="height: 5px;">
<hr />
<div class="name" style="width: 150px;">Комментарии</div>
</div>

<div id="hypercomments_mix" style="width: 300px">&nbsp;</div>
<script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Mixstream", widget_id: 17750, template: "index", filter:"all",limit:5 ,default_filter:"last"});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/17750/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script>	                	
	                	
											</div>
				</td>
			</tr>
		</table>

		

	</div>
	
	<div class="clear"></div>
	
	<div><div style="margin-top:10px; text-align:center;" >

</div></div>
	<div><style>
table.footernews{margin-top: 10px; width: 100%;}
table.footernews td{vertical-align: top; padding: 0;}
table.footernews div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 17px;}
table.footernews .date{font-size: 10px; font-family: arial; margin: 0; color: #b1b2b5}
.footernews_title{margin-top: 20px; height: 10px;}
.footernews_title hr{border-top: 1px solid #1F1F1F;}
.footernews_title .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 220px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="footernews_title">
	<hr />
	<div class="name">Популярные новости</div>
</div>

<table class="footernews">
	<tr>
					<td style="width: 14%;">
				<a href="/pokushenie-na-suverenitet-rossii-otvetim.html">
					<img src="/upload/editor/news/2018.07/150x130xC/5b597ac69121f_1532590790.jpg" />
				</a>
				<div class="date">26 июля 2018, 10:39</div>
				<div class="title">
					<a href="/pokushenie-na-suverenitet-rossii-otvetim.html">Покушение на суверенитет России. Ответим?</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/kiev-ne-perezhivyot-eschyo-odin-referendum-pochemu-poroshenko-vygodno-zakhvatit-donbass.html">
					<img src="/upload/editor/news/2018.07/150x130xC/5b541f99d7f6c_1532239769.jpg" />
				</a>
				<div class="date">22 июля 2018, 09:09</div>
				<div class="title">
					<a href="/kiev-ne-perezhivyot-eschyo-odin-referendum-pochemu-poroshenko-vygodno-zakhvatit-donbass.html">Киев не переживёт ещё один референдум. Почему Порошенко выгодно захватить Донбасс</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/predstavitel-kieva-irina-geraschenko-sorvala-zasedanie-gumanitarnoy-podgruppy-v-minske-146586.html">
					<img src="/upload/editor/news/2018.07/150x130xC/5b587a153975d_1532525077.jpg" />
				</a>
				<div class="date">25 июля 2018, 16:24</div>
				<div class="title">
					<a href="/predstavitel-kieva-irina-geraschenko-sorvala-zasedanie-gumanitarnoy-podgruppy-v-minske-146586.html">Представитель Киева Ирина Геращенко сорвала заседание гуманитарной подгруппы в Минске</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/nachalis-bunty-pochemu-soldatam-vsu-ne-platyat-zarplatu.html">
					<img src="/upload/editor/news/2018.07/150x130xC/5b57562fabadd_1532450351.jpg" />
				</a>
				<div class="date">24 июля 2018, 19:39</div>
				<div class="title">
					<a href="/nachalis-bunty-pochemu-soldatam-vsu-ne-platyat-zarplatu.html">Начались бунты: почему солдатам ВСУ не платят зарплату</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/nasuschnyy-vopros-dnya-chto-delat-s-gniyuschey-ryboy.html">
					<img src="/upload/editor/news/2018.07/150x130xC/5b558d5e6269c_1532333406.jpg" />
				</a>
				<div class="date">23 июля 2018, 11:10</div>
				<div class="title">
					<a href="/nasuschnyy-vopros-dnya-chto-delat-s-gniyuschey-ryboy.html">Насущный вопрос дня: что делать с гниющей рыбой?</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/2018-god-predchuvstvie-smuty.html">
					<img src="/upload/editor/news/2018.07/150x130xC/5b597ab155c54_1532590769.jpg" />
				</a>
				<div class="date">26 июля 2018, 10:39</div>
				<div class="title">
					<a href="/2018-god-predchuvstvie-smuty.html">2018 год. Предчувствие смуты</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/ego-sdelali-na-veka-ukrainskiy-politik-proekhal-po-krymskomu-mostu-i-voskhitilsya-im-146501.html">
					<img src="/upload/editor/news/2018.07/150x130xC/5b5659080555f_1532385544.jpg" />
				</a>
				<div class="date">24 июля 2018, 01:39</div>
				<div class="title">
					<a href="/ego-sdelali-na-veka-ukrainskiy-politik-proekhal-po-krymskomu-mostu-i-voskhitilsya-im-146501.html">"Его сделали на века": Украинский политик проехал по Крымскому мосту и восхитился им</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table></div>
	
	<div class="footer">
		<!-- hit.ua --><noindex>
<!-- hit.ua --><a href="https://hit.ua/?x=121359" target="_blank"><script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script> <script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script> <script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script> <script language="javascript" type="text/javascript"><!--
Cd.write("<img src='https://c.hit.ua/hit?i=121359&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script> <noscript>
<img rel="nofollow" src='https://c.hit.ua/hit?i=121359&amp;g=0&amp;x=2' border='0'/>
</noscript></a> <!-- / hit.ua --> 

 <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24820739 = new Ya.Metrika({id:24820739,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <noscript><div><img src="//mc.yandex.ru/watch/24820739" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>
		<div style="width: 100%; text-align: center; display: inline;">
			<a href="/">Главная</a>&nbsp;&nbsp;
            <a href="/category/v-rossii">В России</a>&nbsp;&nbsp;
			<a href="/category/politika">Политика</a>&nbsp;&nbsp;
			<a href="/category/analitika">Аналитика</a>&nbsp;&nbsp;
            <a href="/category/video">Видео</a>&nbsp;&nbsp;
            <a href="/category/voyna-na-ukraine">Война</a>&nbsp;&nbsp;
            <a href="/category/karikatury">Карикатуры</a>&nbsp;&nbsp;
			<a href="/category/poleznye-stati">Полезные статьи</a>&nbsp;&nbsp;
            <a href="/pravoobladatelyam.html">Правообладателям</a>&nbsp;
            <a href="/rss/index">RSS</a>&nbsp;&nbsp;
            <a href="https://m.pravdoryb.info" rel="nofollow">Мобильная версия</a>&nbsp;
			            
           
		</div>
	</div>
    
    <div class="copyright">
     © 2018 ПравдоРУБ &nbsp;&nbsp;&nbsp;Все публикуемые материалы принадлежат их владельцам.&nbsp;&nbsp;&nbsp;
Использование материалов сайта приветствуется при наличии активной обратной ссылки на www.pravdoryb.info. &nbsp;&nbsp;&nbsp;
Администрация сайта может не разделять точку зрения авторов материалов, которые размещенны на сайте.
</div>
</div>



</body>
</html>