<!DOCTYPE HTML>
<html>
<head>
	<link rel="shortcut icon" href="/template/favicon.ico" type="image/x-icon" />
	<title>Акт девятый: «жёлтые жилеты» готовятся к протестам во Франции в преддверии национальных дебатов</title>
   <!-- <a href="https://plus.google.com/100694128759209936966" rel="publisher">Google+</a> -->
   <meta name='yandex-verification' content='4e5c60ef7ea1fddb' />
    <meta name="google-site-verification" content="LOyVQKrRMTa5KeWZPnGMH8UAKGyBsfg6nK5zy3C9eQs" />
	<meta http-equiv="content-type" content="text/html" />
	<meta name="author" content="Dmitriy" />
	<meta charset="utf-8" />
	<meta name="keywords" content="Акт девятый: жёлтые жилеты готовятся к протестам во Франции в преддверии национальных дебатов" />
	<meta name="description" content="Акт девятый: жёлтые жилеты готовятся к протестам во Франции в преддверии национальных дебатов" />
	<link rel="stylesheet" type="text/css" href="/template/style.css?v6" />
	<link href="/template/jquery-ui-1.10.3/css/smoothness/jquery-ui-1.10.3.custom.css" rel="stylesheet" />
	<script type="text/javascript" src="/template/jquery-1.10.2.min.js"></script>
	<script type="text/javascript" src="/template/jquery-ui-1.10.3/js/jquery-ui-1.10.3.custom.js"></script>
	
	<script type="text/javascript" src="/template/button-up.js?v1"></script>
	
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-4416081994444783",
	    enable_page_level_ads: true
	  });
	</script>
    <meta name="3a0e0e9bfd0044428d8b6ed412693f2c" content="">
</head>

<body>

<div class="wrap">
	<div class="header">
		<div class="logo"><a href="/"><img src="/template/logo.jpg" /></a></div>
		<div style="float: left; width: 650px; height: 90px; text-align: left; vertical-align: middle;">
			<div style="float: right; position: relative; width: 0; height: 0;">
				<div style="position: absolute; top: -15px; right: 0; height: 73px; overflow: hidden;">
					
				</div>
			</div>
			<p style="font-family: Georgia, 'Times New Roman', Times, serif; font-size:16px; padding-left: 20px; font-style:italic; margin: 10px 0">Правдивые новости России,<br> Украины, Беларуси и мира</p>
			<div style="float: right;">
								<div class="header_menu_social">
					<a rel="nofollow" href="https://pravdoryb.info/rss/index" target="_blank"><img src="/template/social/rss.jpg" /></a>
					<a rel="nofollow" href="http://vk.com/public39127607" target="_blank"><img src="/template/social/vk.jpg" /></a>
										<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank"><img src="/template/social/google.jpg" /></a>
										<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank"><img src="/template/social/odnoklassniki.jpg" /></a>
				</div>
			</div>
		</div>
	</div>


	<div class="header_menu">
		<div style="float: left;"><a href="/" style=" padding: 6px; line-height: 0; "><img src="/template/home.png" alt="Главная" style="display: inline-block; height: 28px;" /></a></div>
		<div style="float: left;">
			<a href="/category/v-rossii">В России</a>
			<a href="/category/v-mire">В мире</a>
			<a href="/category/ukraina">Украина</a>
			<a href="/category/politika">Политика</a>
			<a href="/category/analitika">Аналитика</a>
			<a href="/category/video">Видео</a>
			<a href="/category/voyna-na-ukraine">Война</a>
			<a href="/category/karikatury">Карикатуры</a>
		</div>
		<div style="float: right; width: 250px; padding: 7px 0;">
			<form action="/pages/search" method="GET">
				<input style="width: 150px;" type="text" name="query" value="" />
				<input style="width: 60px;" type="submit" value="Поиск" />
			</form>
		</div>
	</div>

	<div class="body">
					<div><style>
table.latestnews{margin: 5px 0 -5px 0; width: 100%;}
table.latestnews td{vertical-align: top; padding: 0;}
table.latestnews div.title{margin: 0 5px 0 105px; font-weight: normal; font-family: Arial; text-align: justify; font-size: 12px;}
table.latestnews div.title a:hover{color: #0F5FC2}
table.latestnews div.title a{color: #555555}
</style>

<table class="latestnews">
	<tr>
					<td style="width: 25%;">
				<a style="float: left;" href="/quotzheltyy-zhiletquot-pogib-vbelgii.html">
					<img src="/upload/editor/news/2019.01/100x60xC/5c3964e4b3f53_1547265252.jpg" />
				</a>
				<div class="title">
					<a href="/quotzheltyy-zhiletquot-pogib-vbelgii.html">&quot;Желтый жилет&quot; погиб в Бельгии</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/v-obse-otreagirovali-na-otkaz-kieva-puskat-nablyudateley-iz-rossii-na-vybory-prezidenta.html">
					<img src="/upload/editor/news/2019.01/100x60xC/5c393739d6655_1547253561.jpg" />
				</a>
				<div class="title">
					<a href="/v-obse-otreagirovali-na-otkaz-kieva-puskat-nablyudateley-iz-rossii-na-vybory-prezidenta.html">В ОБСЕ отреагировали на отказ Киева пускать наблюдателей из России на выборы пре...</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/ukraina-riskuet-ostatsya-dazhe-bez-santekhnikov---deputat-verkhovnoy-rady.html">
					<img src="/upload/editor/news/2019.01/100x60xC/5c393734e67e0_1547253556.jpg" />
				</a>
				<div class="title">
					<a href="/ukraina-riskuet-ostatsya-dazhe-bez-santekhnikov---deputat-verkhovnoy-rady.html">Украина рискует остаться даже без сантехников - депутат Верховной рады</a>
				</div>
			</td>
					<td style="width: 25%;">
				<a style="float: left;" href="/antireyting-stran-s-samym-quotsmertonosnymquot-pitaniem-sostavili-uchenye.html">
					<img src="/upload/editor/news/2019.01/100x60xC/5c3964da0452c_1547265242.jpg" />
				</a>
				<div class="title">
					<a href="/antireyting-stran-s-samym-quotsmertonosnymquot-pitaniem-sostavili-uchenye.html">Антирейтинг стран с самым &quot;смертоносным&quot; питанием составили ученые</a>
				</div>
			</td>
			</tr>
</table></div>
				<table style="width: 100%; border: none; border-spacing: 0px; min-height: 500px; float: left" cellspacing="0" cellpadding="0">
			<tr>
				<td class="content">
					<div class="breadcrumbs">
	<a href="/">Главная</a>&nbsp;/	<a href="/category/v-mire">В мире</a></div>										<h1>Акт девятый: «жёлтые жилеты» готовятся к протестам во Франции в преддверии национальных дебатов</h1>					<link rel="image_src" href="https://pravdoryb.info/upload/editor/news/2019.01/5c398f1e3805d_1547276062.jpg" />
<div class="page_header">
	<span class="date" style="font-style: italic;">12 января 2019, 09:54</span>
	&nbsp;&bullet;&nbsp;
	<span class="views" style="background-position: 0 3px;">111</span>&nbsp;&bullet;&nbsp;В мире</div>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="float: right; padding: 4px;" class="uptolike-buttons"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>

<div style="clear: both;"></div>

<div class="page_content"><!--StartContent-->
	<div style="text-align: center"><!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div>В субботу, 12 января, активисты «жёлтых жилетов» в девятый раз выйдут на улицы Парижа и других городов Франции. Демонстрации пройдут в преддверии общенациональных дебатов, которые должны стартовать на следующей неделе. Президент страны Эммануэль Макрон собирается выступить с очередным обращением к нации. Между тем демонстранты уже выражают недовольство дебатами, в частности, из-за того, что вопросы согласовываются властями без учёта мнения протестующих.</div><div>&nbsp;</div><div><img src="/upload/editor/news/2019.01/5c398f1e3805d_1547276062.jpg" alt="" class=""><div>                                 Reuters                                                              &copy; Gonzalo Fuentes                             </div></div>						<div class="pageinf_left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!— pravdoryb_336*280 —>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4416081994444783"
data-ad-slot="6265395153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
						<div>&nbsp;</div><div><p>В субботу, 12 января, во Франции пройдёт девятая волна антиправительственных акций протеста движения &laquo;жёлтых жилетов&raquo;. На демонстрациях выходящие на улицы&nbsp;французы выражают своё недовольство прежде всего непопулярными налоговыми и социальными реформами, которые проводит администрация президента Эммануэля Макрона.</p><p>Ожидается, что для обеспечения правопорядка в субботу будут мобилизованы&nbsp;около 80 тыс. полицейских.</p>    <p>Согласно официальной оценке полиции, в восьмом акте протестов неделю назад приняли участие&nbsp;около 50 тыс. человек по всей Франции, из них 3,5 тыс. &mdash; в Париже. Зачастую демонстрации перерастали в столкновения протестующих с сотрудниками правоохранительных органов.&nbsp;Позднее глава кабмина Франции Эдуар Филипп заявил, что участникам беспорядков в ходе протестов уже вынесено более 1 тыс. приговоров.</p><p>При этом, согласно опросу общественного мнения, большинство французов по-прежнему поддерживают &laquo;жёлтые жилеты&raquo;. Несмотря на то что с 19 декабря уровень одобрения или сочувствия к движению упал на 10 пунктов, он составляет 60%.</p><p>Напомним, что в&nbsp;попытке усмирить протестное движение&nbsp;президент Франции&nbsp;ещё 10 декабря обратился к нации. Помимо объявления чрезвычайного социально-экономического положения Макрон заявил о принятии ряда мер по нормализации ситуации в стране, однако протестующие выступили против предлагаемых властями косметических изменений и потребовали более серьёзных действий.</p><p>В ответ Макрон заявил о подготовке к проведению больших национальных дебатов, в ходе которых каждый желающий сможет внести свои предложения по налоговым, миграционным, управленческим и другим насущным вопросам. Ожидается, что дебаты стартуют 15 января. Кроме того,&nbsp;французский лидер&nbsp;анонсировал, что 14-го числа он вновь обратится к гражданам Пятой республики. В открытом письме Макрон намерен объяснить французам, какие меры он собирается принять по завершении дебатов (в которых, согласно опросу Elabe, намерены принять участие 41% граждан страны).</p><blockquote><p>По мнению одного из активистов, организация данных диспутов &mdash; это всего лишь тактика правительства Франции по отвлечению&nbsp;внимания от&nbsp;протестов.</p></blockquote><p>&laquo;Я бы хотел высказаться против&nbsp;слов некоторых министров. Например, министр юстиции (Николь Беллубэ. &mdash; <em>RT</em>) сказала, что она не могла бы жить в стране, где восстановили смертную казнь или запретили аборты. Можно подумать, эти вопросы поднимались протестующими! Это не так! Я такого никогда не слышал &mdash; ни здесь, ни где бы то ни было ещё. Это попытка нас очернить, выставить какими-то недостойными, гнусными людьми&raquo;, &mdash; заявил&nbsp;RT France один из протестующих.</p><p>Его соратник также назвал фикцией общенациональные дебаты. Как подчеркнул участник протестного движения, при составлении списка вопросов, по которым будут приниматься решения, не учитывается мнение всех граждан, а власти сами определяют темы предстоящих дискуссий.</p><p>&laquo;Но мы уже предприняли некоторые шаги: мы подали жалобы, встретились с нашими депутатами, дошли до уровня муниципальных властей, чтобы отреагировать на просьбу господина Макрона. А ответа всё ещё нет. Единственное, что нам предложили, &mdash; это большая дискуссия, где есть предварительный отбор. Все наши претензии известны, но на них никто не отвечает&raquo;, &mdash;&nbsp;сообщил&nbsp;RT France активист&nbsp;&laquo;жёлтых жилетов&raquo; в регионе Нормандия.</p>    						<div class="pageinf_base pageinf_right">
							<a href="/mozhet-li-putin-rasschityvat-na-maduro.html">
								<img src="/upload/editor/news/2019.01/300x200xC/5c38dbca6ba2c_1547230154.jpg" width="300" height="200" />
							</a>
							<div class="title">
								<a href="/mozhet-li-putin-rasschityvat-na-maduro.html">Может ли Путин рассчитывать на Мадуро?</a>
							</div>
													</div>
						<div data-loading><span data-prev></span><span data-next></span><div><div data-container><span data-active><span data-slide-image data-src="https://cdni.rt.com/russian/images/2019.01/article/5c31ab08370f2cdd758b4605.JPG"></span></span><span ><span data-slide-image data-src="https://cdni.rt.com/russian/images/2019.01/article/5c30d9d118356148718b4571.JPG"></span></span><span ><span data-slide-image data-src="https://cdni.rt.com/russian/images/2019.01/article/5c31aae4183561a11d8b4594.JPG"></span></span><span ><span data-slide-image data-src="https://cdni.rt.com/russian/images/2019.01/article/5c30da52370f2c66568b45d1.JPG"></span></span><span ><span data-slide-image data-src="https://cdni.rt.com/russian/images/2019.01/article/5c30db50370f2c66568b45d6.JPG"></span></span><span ><span data-slide-image data-src="https://cdni.rt.com/russian/images/2019.01/article/5c30dc4f370f2c9a588b45cb.JPG"></span></span><span ><span data-slide-image data-src="https://cdni.rt.com/russian/images/2019.01/article/5c30dd15183561765b8b45c3.JPG"></span></span><span ><span data-slide-image data-src="https://cdni.rt.com/russian/images/2019.01/article/5c30ddf918356148718b457e.JPG"></span></span></div></div>На страницу галереи</div><script src="/static/js/modules/embedGallery.min.js?v=2"></script><p>Пока же представитель Елисейского дворца объявил, что президент Франции из-за напряжённого графика не сможет посетить Всемирный экономический форум, который пройдёт в Давосе 22&mdash;25 января. По неофициальной информации, решение отказаться от поездки в Швейцарию связано в том числе с протестами &laquo;жёлтых жилетов&raquo;.</p><p>По словам старшего научного сотрудника Центра европейских исследований ИМЭМО РАН Владимира Оленченко, нежелание&nbsp;Макрона посещать Давос лишь подчёркивает серьёзность ситуации с протестами во Франции.</p><blockquote>						<div class="pageinf_base pageinf_left">
							<a href="/tsik-ukrainy-otkazala-dvum-svoim-grazhdanam-v-registratsii-ikh-kandidatur-na-post-prezidenta.html">
								<img src="/upload/editor/news/2019.01/300x200xC/5c3964ee2b17a_1547265262.jpg" width="300" height="200" />
							</a>
							<div class="title">
								<a href="/tsik-ukrainy-otkazala-dvum-svoim-grazhdanam-v-registratsii-ikh-kandidatur-na-post-prezidenta.html">ЦИК Украины отказала двум своим гражданам в регистрации их кандидатур на пост президента</a>
							</div>
													</div>
						<p>&laquo;То, что Макрон от этого отказывается, &mdash; признак того, что ситуация во Франции политически напряжённая&raquo;, &mdash; констатировал Оленченко.</p></blockquote><p>Как отметил собеседник RT, для французского лидера стал неожиданным тот факт, что в его стране не только возникла, но и поддерживается подобная оппозиция, носящая&nbsp;активно-протестный характер. Эксперт полагает, что есть три варианта выхода из сложившейся ситуации: подавление протестов, поиск компромиссов и предоставление уступок активистам. Однако, несмотря на определённые послабления властей, которые митингующие называют &laquo;подачками&raquo;, протесты не теряют своей силы.</p><p>&laquo;Макрону надо искать союз с другими политическими силами и вместе с ними вырабатывать общую платформу для социально-экономического урегулирования вопроса. Мне это видится как наиболее рациональный путь. Пригласить лидеров французских партий, вместе с ними обсудить ситуацию. Думаю, если Макрон пойдёт на это, если он будет их призывать принять участие в урегулировании, то ему тоже нужно будет изменить свою внутреннюю политику&raquo;, &mdash; полагает Оленченко.</p><div><img src="/upload/editor/news/2019.01/5c398f1e5548a_1547276062.jpg" class="" alt=""><ul><li>                                 Reuters                             </li><li>                                 &copy; Benoit Tessier                             </li></ul></div><p>В свою очередь, ведущий научный сотрудник отдела социальных и политических исследований Института Европы РАН Сергей Фёдоров отметил, что, хотя власти обозначили своё видение выхода из кризиса ещё до Нового года, рядовые французы, вероятно, не возлагают больших надежд на предстоящие переговоры.</p><p>&laquo;Судя по всему, французы не столь оптимистично воспринимают будущий диалог, рейтинг Макрона подрос буквально на 1%. Ситуация остаётся сложной, вероятно, опять будут столкновения с полицией, неслучайно правительство мобилизовало значительное количество силовых структур, чтобы дать отпор наиболее агрессивной части &laquo;жёлтых жилетов&raquo;, хотя жёлтые жилеты уже носят погромщики, крайне правые и левые экстремистские организации, которые под соусом &laquo;жёлтых жилетов&raquo; проводят деструктивную линию, чтобы обострить ситуацию, поэтому с большим оптимизмом не стоит воспринимать будущую дискуссию, но пока это единственный путь, который может предложить французское руководство&raquo;, &mdash; пояснил эксперт в беседе с RT.</p>						<div class="pageinf_base pageinf_right">
							<a href="/agentstvo-sana-zayavilo-chto-raketnyy-udar-posirii-nanyos-izrail-sosvoey-territorii-nagranitse-slivanom.html">
								<img src="/upload/editor/news/2019.01/300x200xC/5c39372e9cdd3_1547253550.jpg" width="300" height="200" />
							</a>
							<div class="title">
								<a href="/agentstvo-sana-zayavilo-chto-raketnyy-udar-posirii-nanyos-izrail-sosvoey-territorii-nagranitse-slivanom.html">Агентство SANA заявило, что ракетный удар по Сирии нанёс Израиль со своей территории на границе с Ливаном</a>
							</div>
													</div>
						<p>Протестующие выражают недовольство не только позицией властей, но и тем, как протесты освещают основные французские СМИ. Как полагают активисты, &laquo;все французские СМИ принадлежат горстке миллиардеров&raquo;, которые определяют курс освещения того или иного события. В этой связи большую популярность у &laquo;жёлтых жилетов&raquo; получил телеканал RT France.</p><p>Так, во время акции протеста в конце декабря демонстранты скандировали &laquo;Спасибо, RT&raquo;.</p><div><center><div style="text-align: center;"><iframe src="https://russian.rt.com/world/video/588427-zheltye-zhilety-merci-rt/video/5c27a765370f2cdf7d8b4630" frameborder="0" allowfullscreen style="width: 750px; height: 400px;"></iframe></div></center></div><h2>Трансформация протеста</h2><p>На этой неделе стало известно, что во Франции есть не только&nbsp;&laquo;жёлтые жилеты&raquo;, но и&nbsp;&laquo;красные ручки&raquo;. Так обозначается движение работников сферы образования. В первую очередь они выражают недовольство разгулом насилия в учреждениях и отсутствием соответствующей реакции на данные инциденты со стороны властей и руководства. Кроме того, учителя и воспитатели хотят добиться повышения оплаты труда, улучшения медицинского обслуживания, упорядочивания рабочих часов и стандартизации количества учащихся в классах.</p><p>В настоящее время&nbsp;&laquo;красные ручки&raquo; представляют примерно&nbsp;7% от&nbsp;880 тыс. работников французской системы образования, но глава Министерства народного образования страны Жан-Мишель Бланке уже сообщил о создании рабочей группы для решения проблемы активистов.</p><blockquote>						<div class="pageinf_base pageinf_left">
							<a href="/tramp-poshyol-na-rekord-k-chemu-privedyot-samyy-dolgiy-shatdaun-v-istorii-ssha.html">
								<img src="/upload/editor/news/2019.01/300x200xC/5c38ae2ae969c_1547218474.jpg" width="300" height="200" />
							</a>
							<div class="title">
								<a href="/tramp-poshyol-na-rekord-k-chemu-privedyot-samyy-dolgiy-shatdaun-v-istorii-ssha.html">Трамп пошёл на рекорд: К чему приведёт самый долгий шатдаун в истории США</a>
							</div>
													</div>
						<p>При этом увеличение общего количества недовольных текущей политической системой&nbsp;и курсом Эммануэля Макрона привело к тому, что одна из лидеров &laquo;жёлтых жилетов&raquo;, Жаклин Муро, сообщила&nbsp;об образовании в ближайшее время во Франции новой&nbsp;политической&nbsp;силы.</p></blockquote><p>Целью новой партии&nbsp;станут реформы налогообложения и возобновление социальной политики.</p><p>&laquo;Я не требую никакого титула, я пробую создать партию, и это уже неплохо. Далее, как и в любой партии, будет голосование. Буду ли я лидером партии или нет, мне всё равно, не это главное. Главное&nbsp;&mdash; её создать, объединить людей против насилия и ради&nbsp;уважения наших институтов&raquo;, &mdash; подчеркнула Муро.</p><p>Добавим, что ещё не созданное политическое объединение уже фактически имеет поддержку со стороны политиков из других государств.&nbsp;Об одобрении идей протестного движения уже заявили в Италии. Как подчеркнул вице-премьер Италии Луиджи Ди Майо, партия &laquo;Движение пяти звёзд&raquo; готова к сотрудничеству с &laquo;жёлтыми жилетами&raquo;.</p><p>&laquo;Я поддерживаю граждан, которые протестуют против президента, который действует вопреки желанию своего народа&raquo;, &mdash; подчеркнул министр внутренних дел Италии Маттео Сальвини.</p></div><p style=" font-style:italic;">
<span style="font-weight: bold;">Подпишитесь на нас</span>
<noidex>
	<a rel="nofollow" href="http://vk.com/public39127607" target="_blank">Вконтакте</a>, 
	<a rel="nofollow" href="https://plus.google.com/102614736211453900457" target="_blank">Google plus</a>,
	<a rel="nofollow" href="http://www.odnoklassniki.ru/group/52317433823313" target="_blank">Одноклассники</a>
</noindex>
</p>
<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<!-- Composite Start --> <div id="M288812ScriptRootC655639" style="min-height:185px;"> <div id="M288812PreloadC655639"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M288812ScriptRootC655639")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M288812ScriptRootC655639");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=655639;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/r/pravdoryb.info.655639.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End --><!--EndContent--></div>

<div class="views" style="background-position: 0 3px; float: right;">111</div>

<div style="clear: both;"></div>
<div class="author">
						<noindex>
				<a href="https://russian.rt.com/world/article/591563-zhilety-franciya-debaty" rel="nofollow" target="_blank">Источник</a>
			</noindex>
			</div>



<div class="uptolike-buttons" style="margin-top: -2px;"
	data-hover-effect="rotate-cw"
	data-background-alpha="0.0" 
	data-buttons-color="#FFFFFF" 
	data-counter-background-color="#ffffff" 
	data-share-counter-size="12" 
	data-top-button="false" 
	data-share-counter-type="separate" 
	data-share-style="1" 
	data-mode="share" 
	data-like-text-enable="false" 
	data-mobile-view="true" 
	data-icon-color="#ffffff" 
	data-orientation="horizontal" 
	data-text-color="#000000" 
	data-share-shape="rectangle" 
	data-sn-ids="fb.vk.tw.ok.gp.mr." 
	data-share-size="30" 
	data-background-color="#ffffff" 
	data-preview-mobile="false" 
	data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." 
	data-pid="1671092" 
	data-counter-background-alpha="1.0" 
	data-following-enable="false" 
	data-exclude-show-more="true" 
	data-selection-enable="true">
</div>


<style>
table.pagenews_informer{margin-top: 10px; }
table.pagenews_informer td{vertical-align: top; padding: 0 10px;}
table.pagenews_informer div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 18px; max-width: 240px;}
table.pagenews_informer .date{font-size: 12px; font-family: arial; margin: 0; color: #b1b2b5}
.pagenews_informer_header{margin-top: 20px; height: 10px;}
.pagenews_informer_header hr{border-top: 1px solid #1F1F1F;}
.pagenews_informer_header .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 180px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="pagenews_informer_header">
	<hr />
	<div class="name">Похожие новости</div>
</div>

<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/akt-devyatyy-zhyoltye-zhilety-gotovyatsya-k-protestam-vo-frantsii-v-preddverii-natsionalnykh-debatov-159907.html">
					<img src="/upload/editor/news/2019.01/230x150xC/5c398f1e3805d_1547276062.jpg" />
				</a>
				<div class="date">12 января 2019, 09:54</div>
				<div class="title">
					<a href="/akt-devyatyy-zhyoltye-zhilety-gotovyatsya-k-protestam-vo-frantsii-v-preddverii-natsionalnykh-debatov-159907.html">Акт девятый: «жёлтые жилеты» готовятся к протестам во Франции в преддверии национальных дебатов</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/v-kitae-aviakompanii-terpyat-millionnye-ubytki-iz-za-broshennykh-v-dvigatel-samoletov-monetok-na-udachu.html">
					<img src="/upload/editor/news/2019.01/230x150xC/5c39097c26eb0_1547241852.jpg" />
				</a>
				<div class="date">12 января 2019, 00:24</div>
				<div class="title">
					<a href="/v-kitae-aviakompanii-terpyat-millionnye-ubytki-iz-za-broshennykh-v-dvigatel-samoletov-monetok-na-udachu.html">В Китае авиакомпании терпят миллионные убытки из-за брошенных в двигатель самолетов монеток на удачу</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/predvybornye-obeschaniya-trampa-glava-belogo-doma-perenyos-vnimanie-so-steny-na-farmatsevticheskuyu-otrasl.html">
					<img src="/upload/editor/news/2019.01/230x150xC/5c399292a700f_1547276946.jpg" />
				</a>
				<div class="date">12 января 2019, 10:09</div>
				<div class="title">
					<a href="/predvybornye-obeschaniya-trampa-glava-belogo-doma-perenyos-vnimanie-so-steny-na-farmatsevticheskuyu-otrasl.html">Предвыборные обещания Трампа: Глава Белого Дома перенёс внимание со стены на фармацевтическую отрасль</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<!-- AdSense-->      
<div style="margin-top:10px; text-align:center;">   
<!-- pravdoryb_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="8751784356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


<!-- Composite Start --> <div id="M255051ScriptRootC682982"> <div id="M255051PreloadC682982"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M255051ScriptRootC682982")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M255051ScriptRootC682982");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=682982;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/pravdoryb.info.682982.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
<table class="pagenews_informer">
	<tr>
					<td style="width: 33%;">
				<a href="/quotbudut-probovat-na-zubquot-lukashenko-motiviroval-belorusov-pereterpet-dva-goda.html">
					<img src="/upload/editor/news/2019.01/230x150xC/5c38dbc4a0d5c_1547230148.jpg" />
				</a>
				<div class="date">11 января 2019, 21:09</div>
				<div class="title">
					<a href="/quotbudut-probovat-na-zubquot-lukashenko-motiviroval-belorusov-pereterpet-dva-goda.html">&quot;Будут пробовать на зуб&quot;: Лукашенко мотивировал белорусов перетерпеть два года</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/tramp-poshyol-na-rekord-k-chemu-privedyot-samyy-dolgiy-shatdaun-v-istorii-ssha.html">
					<img src="/upload/editor/news/2019.01/230x150xC/5c38ae2ae969c_1547218474.jpg" />
				</a>
				<div class="date">11 января 2019, 17:54</div>
				<div class="title">
					<a href="/tramp-poshyol-na-rekord-k-chemu-privedyot-samyy-dolgiy-shatdaun-v-istorii-ssha.html">Трамп пошёл на рекорд: К чему приведёт самый долгий шатдаун в истории США</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 33%;">
				<a href="/vseti-poyavilos-video-raketnoy-ataki-vstolitse-sirii.html">
					<img src="/upload/editor/news/2019.01/230x150xC/5c39372bd53cb_1547253547.jpg" />
				</a>
				<div class="date">12 января 2019, 03:39</div>
				<div class="title">
					<a href="/vseti-poyavilos-video-raketnoy-ataki-vstolitse-sirii.html">В Сети появилось видео ракетной атаки в столице Сирии</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table>

<div style="margin-top: 10px;"><!-- Composite Start --> <div id="M255051ScriptRootC682983"> <div id="M255051PreloadC682983"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M255051ScriptRootC682983")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M255051ScriptRootC682983");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=682983;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/pravdoryb.info.682983.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End --></div>

<div class="pagenews_informer_header" style="margin-top: 30px;">
	<hr />
	<div class="name" style="width: 205px;">Новости партнеров</div>
</div>
<div style="margin-top: 10px;"><div id="pravdoryb_informer_h">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h', 'https://pravdoryb.info/widget/mixedNews?id=2&limit=3&itype=h');
</script><!-- LentaInformNews Start -->
<style type="text/css">div.mgline{min-width: 160px !important;}
</style>
<div class="news-block-magick" id="LentaInformScriptRootN11309">
<div id="LentaInformPreloadN11309"></div>
<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11309")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11309");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11309;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11309.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->

<br>

<div id="pravdoryb_informer_h2">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer_h2', 'https://pravdoryb.info/widget/mixedNews?id=3&limit=3&itype=h');
</script></div>

				</td>
				<td class="lefter" id="td_right_column">
					<div id="right_column">
						<script type="text/javascript">
							$(window).scroll(function(){
								//console.log($(document).height());
								//console.log($(this).scrollTop());
								var diff = $(document).height() - $(this).scrollTop();
								var diffLimit = 1000;
								var rightColumnTopOffset = $('#right_column').offset().top;
	
								if ($(this).scrollTop() > $('#right_column').height()+rightColumnTopOffset){ 
									//$('#right_banner').css({position:'fixed',top:'30px'});
									$('#right_banner').hide();
									$('#right_tall_banner').show();
									if(diff > diffLimit){
										$('#right_tall_banner').css({top: '20px'});
									}else{
										$('#right_tall_banner').css({top: (diff-diffLimit)+'px'});
									}
								}else {
									//$('#right_banner').css({top:'0px',position:'static'});
									$('#right_tall_banner').hide();
									$('#right_banner').show();
								}
							});
						</script>
						<div id="right_banner">
	                		<!-- AdSense-->      
<div style="margin-top:10px;">          
<!-- pravdoryb_block -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="5019588757"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>	                	</div>
	                	<div id="right_tall_banner" style="display: none; position: fixed; top: 20px;">
	                		<!-- pravdoryb_300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4416081994444783"
     data-ad-slot="1878517951"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div>
						
	                	<div><div class="sidenews_title">
	<hr />
	<div class="name">Выбор дня</div>
</div>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/v-obse-otreagirovali-na-otkaz-kieva-puskat-nablyudateley-iz-rossii-na-vybory-prezidenta.html"><img width="150" src="/upload/editor/news/2019.01/150x100xC/5c393739d6655_1547253561.jpg" /></a></td>
			<td>
				<div class="date">12 января 2019, 03:39</div>
				<div class="title"><a href="/v-obse-otreagirovali-na-otkaz-kieva-puskat-nablyudateley-iz-rossii-na-vybory-prezidenta.html">В ОБСЕ отреагировали на отказ Киева пускать наблюдателей из России на выборы президен...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/quotmy-to-gotovy-a-ty-sasha-gotovquot-v-seti-otvetili-na-preduprezhdenie-lukashenko-o-quotprobe-na-zubquot.html"><img width="150" src="/upload/editor/news/2019.01/150x100xC/5c3909794bbaa_1547241849.jpg" /></a></td>
			<td>
				<div class="date">12 января 2019, 00:24</div>
				<div class="title"><a href="/quotmy-to-gotovy-a-ty-sasha-gotovquot-v-seti-otvetili-na-preduprezhdenie-lukashenko-o-quotprobe-na-zubquot.html">&quot;Мы-то готовы. А ты, Саша, готов?&quot;: В Сети ответили на предупреждение Лукаш...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/kiev-mozhet-voevat-s-moskvoy-tolko-na-slovakh-ukrainskiy-polkovnik-otsenil-sostoyanie-armii-strany.html"><img width="150" src="/upload/editor/news/2019.01/150x100xC/5c39373da1890_1547253565.jpg" /></a></td>
			<td>
				<div class="date">12 января 2019, 03:39</div>
				<div class="title"><a href="/kiev-mozhet-voevat-s-moskvoy-tolko-na-slovakh-ukrainskiy-polkovnik-otsenil-sostoyanie-armii-strany.html">Киев может воевать с Москвой только на словах: Украинский полковник оценил состояние ...</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/antireyting-stran-s-samym-quotsmertonosnymquot-pitaniem-sostavili-uchenye.html"><img width="150" src="/upload/editor/news/2019.01/150x100xC/5c3964da0452c_1547265242.jpg" /></a></td>
			<td>
				<div class="date">12 января 2019, 06:54</div>
				<div class="title"><a href="/antireyting-stran-s-samym-quotsmertonosnymquot-pitaniem-sostavili-uchenye.html">Антирейтинг стран с самым &quot;смертоносным&quot; питанием составили ученые</a></div>
			</td>
		</tr>
	</table>
	<table class="sidenews" >
		<tr>
			<td style="width: 150px;"><a href="/siriyskie-sistemy-pvo-porazili-vosem-izrailskikh-raket-noneskolko-snaryadov-dostigli-tseley.html"><img width="150" src="/upload/editor/news/2019.01/150x100xC/5c3964e96ed1f_1547265257.jpg" /></a></td>
			<td>
				<div class="date">12 января 2019, 06:54</div>
				<div class="title"><a href="/siriyskie-sistemy-pvo-porazili-vosem-izrailskikh-raket-noneskolko-snaryadov-dostigli-tseley.html">Сирийские системы ПВО поразили восемь израильских ракет, но несколько снарядов достиг...</a></div>
			</td>
		</tr>
	</table>
</div>
	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">Новости партнеров</div>
</div>

<!-- Composite Start -->
<div id="M288812ScriptRootC658053">
        <div id="M288812PreloadC658053">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M288812ScriptRootC658053")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M288812ScriptRootC658053");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=658053;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/p/r/pravdoryb.info.658053.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->
<!-- Composite Start --> <div id="M255051ScriptRootC682985"> <div id="M255051PreloadC682985"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M255051ScriptRootC682985")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M255051ScriptRootC682985");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=682985;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/pravdoryb.info.682985.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->	                	<div class="sidenews_title">
<hr />
<div class="name" style="width: 200px;">СМИ партнеров</div>
</div>

<div id="pravdoryb_informer">&nbsp;</div>
<script type="text/javascript" src="https://pravdoryb.info/template/widget.js"></script><script type="text/javascript">
mmInformerloadWidget('pravdoryb_informer', 'https://pravdoryb.info/widget/mixedNews?id=1&limit=6');
</script>

<style>
table.mminformerv_widget_news .title {
word-break: break-word;
text-align: left;
font-family: georgia;
font-size: 13px;
}
</style>	                		                		                			
		               			
						<div class="sidenews_title" style="height: 5px;">
<hr />
<div class="name" style="width: 150px;">Новости СМИ</div>
</div>

<!-- LentaInformNews Start -->

<div class="news-block-magick" id="LentaInformScriptRootN11857" style="margin-top:10px;">

<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11857")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11857");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11857;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsn.lentainform.com/p/r/pravdoryb.info.11857.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- LentaInformNews End -->	                	
	                	
											</div>
				</td>
			</tr>
		</table>

		

	</div>
	
	<div class="clear"></div>
	
	<div><div style="margin-top:10px; text-align:center;" >

</div></div>
	<div><style>
table.footernews{margin-top: 10px; width: 100%;}
table.footernews td{vertical-align: top; padding: 0;}
table.footernews div.title{margin: 0; font-weight: normal; font-family: times; text-align: center; font-size: 17px;}
table.footernews .date{font-size: 10px; font-family: arial; margin: 0; color: #b1b2b5}
.footernews_title{margin-top: 20px; height: 10px;}
.footernews_title hr{border-top: 1px solid #1F1F1F;}
.footernews_title .name{position: relative; height: 22px; top: -22px; background: white; left: 100px; width: 220px; text-align: center; font-size: 22px; font-family: Times; color: #1F1F1F;}
</style>

<div class="footernews_title">
	<hr />
	<div class="name">Популярные новости</div>
</div>

<table class="footernews">
	<tr>
					<td style="width: 14%;">
				<a href="/quotyadernaya-zagadka-moskvyquot-vyzyvaet-quotneslabuyu-odyshkuquot-na-zapade.html">
					<img src="/upload/editor/news/2019.01/150x130xC/5c34378bc1fec_1546925963.jpg" />
				</a>
				<div class="date">08 января 2019, 08:39</div>
				<div class="title">
					<a href="/quotyadernaya-zagadka-moskvyquot-vyzyvaet-quotneslabuyu-odyshkuquot-na-zapade.html">&quot;Ядерная загадка Москвы&quot; вызывает &quot;неслабую одышку&quot; на Западе</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/quotrusskiy-medved-razgnevan-i-nachal-deystvovatquot-kak-araby-reagirovali-na-diskussiyu-rossii-i-izrailya.html">
					<img src="/upload/editor/news/2019.01/150x130xC/5c321308912d0_1546785544.jpg" />
				</a>
				<div class="date">06 января 2019, 17:39</div>
				<div class="title">
					<a href="/quotrusskiy-medved-razgnevan-i-nachal-deystvovatquot-kak-araby-reagirovali-na-diskussiyu-rossii-i-izrailya.html">&quot;Русский медведь разгневан и начал действовать&quot;: как арабы реагировали на дискуссию России и Израиля</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/rossiya-perekryla-ventil-tranzit-gaza-cherez-litvu-prekraschyon.html">
					<img src="/upload/editor/news/2019.01/150x130xC/5c3549b771f1f_1546996151.jpg" />
				</a>
				<div class="date">09 января 2019, 04:09</div>
				<div class="title">
					<a href="/rossiya-perekryla-ventil-tranzit-gaza-cherez-litvu-prekraschyon.html">Россия перекрыла вентиль: Транзит газа через Литву прекращён</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/genprokurora-ukrainy-zametili-vmeste-s-quotkondovym-natsistomquot-zheney-karasem.html">
					<img src="/upload/editor/news/2019.01/150x130xC/5c3409c1b872c_1546914241.jpg" />
				</a>
				<div class="date">08 января 2019, 05:24</div>
				<div class="title">
					<a href="/genprokurora-ukrainy-zametili-vmeste-s-quotkondovym-natsistomquot-zheney-karasem.html">Генпрокурора Украины заметили вместе с &quot;кондовым нацистом&quot; Женей Карасем</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/sotryasenie-mozga-v-seti-nashli-obyasnenie-prizyvu-farion-bit-russkoyazychnykh-ukraintsev-obuvyu-po-litsu.html">
					<img src="/upload/editor/news/2019.01/150x130xC/5c3689bc1f77c_1547078076.jpg" />
				</a>
				<div class="date">10 января 2019, 02:54</div>
				<div class="title">
					<a href="/sotryasenie-mozga-v-seti-nashli-obyasnenie-prizyvu-farion-bit-russkoyazychnykh-ukraintsev-obuvyu-po-litsu.html">Сотрясение мозга: В Сети нашли объяснение призыву Фарион бить русскоязычных украинцев обувью по лицу</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/nikto-ne-dumaet-o-realnykh-posledstviyakh-chto-zhdyot-ukrainu-posle-obyavleniya-avtokefalii-novoy-tserkvi-159501.html">
					<img src="/upload/editor/news/2019.01/150x130xC/5c31de549fd19_1546772052.jpg" />
				</a>
				<div class="date">06 января 2019, 13:54</div>
				<div class="title">
					<a href="/nikto-ne-dumaet-o-realnykh-posledstviyakh-chto-zhdyot-ukrainu-posle-obyavleniya-avtokefalii-novoy-tserkvi-159501.html">«Никто не думает о реальных последствиях»: что ждёт Украину после объявления автокефалии новой церкви</a>
				</div>
				<span class="date"></span>
			</td>
					<td style="width: 14%;">
				<a href="/na-sluchay-provala---quotvtorzhenie-rossiiquot-v-seti-raskusili-predvybornyy-quotplan-bquot-poroshenko.html">
					<img src="/upload/editor/news/2019.01/150x130xC/5c37f739ccd41_1547171641.jpg" />
				</a>
				<div class="date">11 января 2019, 04:54</div>
				<div class="title">
					<a href="/na-sluchay-provala---quotvtorzhenie-rossiiquot-v-seti-raskusili-predvybornyy-quotplan-bquot-poroshenko.html">На случай провала - &quot;вторжение России&quot;: В Сети раскусили предвыборный &quot;план Б&quot; Порошенко</a>
				</div>
				<span class="date"></span>
			</td>
			</tr>
</table></div>
	
	<div class="footer">
		<!-- hit.ua --><noindex>
<!-- hit.ua --><a href="https://hit.ua/?x=121359" target="_blank"><script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script> <script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script> <script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script> <script language="javascript" type="text/javascript"><!--
Cd.write("<img src='https://c.hit.ua/hit?i=121359&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script> <noscript>
<img rel="nofollow" src='https://c.hit.ua/hit?i=121359&amp;g=0&amp;x=2' border='0'/>
</noscript></a> <!-- / hit.ua --> 

 <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24820739 = new Ya.Metrika({id:24820739,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <noscript><div><img src="//mc.yandex.ru/watch/24820739" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>
		<div style="width: 100%; text-align: center; display: inline;">
			<a href="/">Главная</a>&nbsp;&nbsp;
            <a href="/category/v-rossii">В России</a>&nbsp;&nbsp;
			<a href="/category/politika">Политика</a>&nbsp;&nbsp;
			<a href="/category/analitika">Аналитика</a>&nbsp;&nbsp;
            <a href="/category/video">Видео</a>&nbsp;&nbsp;
            <a href="/category/voyna-na-ukraine">Война</a>&nbsp;&nbsp;
            <a href="/category/karikatury">Карикатуры</a>&nbsp;&nbsp;
			<a href="/category/poleznye-stati">Полезные статьи</a>&nbsp;&nbsp;
            <a href="/pravoobladatelyam.html">Правообладателям</a>&nbsp;
            <a href="/rss/index">RSS</a>&nbsp;&nbsp;
            <a href="https://m.pravdoryb.info" rel="nofollow">Мобильная версия</a>&nbsp;
			            
           
		</div>
	</div>
    
    <div class="copyright">
     © 2019 ПравдоРУБ &nbsp;&nbsp;&nbsp;Все публикуемые материалы принадлежат их владельцам.&nbsp;&nbsp;&nbsp;
Использование материалов сайта приветствуется при наличии активной обратной ссылки на www.pravdoryb.info. &nbsp;&nbsp;&nbsp;
Администрация сайта может не разделять точку зрения авторов материалов, которые размещенны на сайте.
</div>
</div>



</body>
</html>